<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Un festival de coffrages glissants pour une usine de déchets en Alsace</title><meta
name="description" content="
Filiale de Vinci, Urban Dumez fait largement appel, à Chalampé (Haut-Rhin), à cette technique adaptée aux impératifs de délai et à la hauteur..." /><meta
name="robots" content="index,follow" /><meta
property="og:url" content="https://www.lemoniteur.fr/article/un-festival-de-coffrages-glissants-pour-une-usine-de-dechets-en-alsace.2150199" /><meta
property="og:title" content="Un festival de coffrages glissants pour une usine de déchets en Alsace" /><meta
property="og:description" content="
Filiale de Vinci, Urban Dumez fait largement appel, à Chalampé (Haut-Rhin), à cette technique adaptée aux impératifs de délai et à la hauteur... - Chantiers" /><meta
property="og:type" content="article" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="lemoniteur.fr" /><meta
property="og:image" content="https://www.lemoniteur.fr/mediatheque/4/6/7/002182764_620x393_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Un festival de coffrages glissants pour une usine de déchets en Alsace"  /><meta
name="DC.Subject" lang="fr" content="Chantiers, Haut-Rhin, Coffrage, Vinci Construction France "  /><meta
name="DC.Description" lang="fr" content="
Filiale de Vinci, Urban Dumez fait largement appel, à Chalampé (Haut-Rhin), à cette technique adaptée aux impératifs de délai et à la hauteur... - Chantiers"  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2021-06-15 10:52:00" /><meta
name="date.modified" scheme="W3CDTF" content="2021-06-15 18:42:23"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="ipd:siteName" content="Le Moniteur" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-un_festival_de_coffrages_glissants_pour_une_usine_de_dechets_en_alsace.2150199" /><meta
name="ipd:xttags" content="chantiers|haut-rhin|coffrage|vinci-construction-fra|technique|france|est|grand-est|vinci|vinci-construction|majors-du-btp" /><meta
name="ipd:udid" content="4m46s41m:2150199:article" /><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1623052618TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1623335190TIGIDPI.css"><link
rel="stylesheet" href="/css/print-min.IPDIGIT1623335190TIGIDPI.css" media="print"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1614589814TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1618407248TIGIDPI.css"><link
rel="stylesheet" href="/css/base-module/base-module-min.IPDIGIT1603300402TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1623421711TIGIDPI.css"> <script src="/js/prepend-min.IPDIGIT1623335190TIGIDPI.js"></script> <meta
name="theme-color" content="#E30613" /><link
rel="manifest" href="/manifest.json"><link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png"><!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1187.xiti.com/"><link
rel="dns-prefetch" href="https://tag.audience.acpm.fr/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1623052618TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1623335190TIGIDPI.css" as="style"><link
rel="preload" href="/css/print-min.IPDIGIT1623335190TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1614589814TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1618407248TIGIDPI.css" as="style"><link
rel="preload" href="/css/base-module/base-module-min.IPDIGIT1603300402TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1623421711TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend-min.IPDIGIT1623335190TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1623421710TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1623421711TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1623335190TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1623335190TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1623163596TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1622728257TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/service-loader.IPDIGIT1603301479TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1602504757TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1623421711TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1623335190TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1623421711TIGIDPI.js" as="script"><link
rel="preload" href="/js/user-module/user-min.IPDIGIT1544447745TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1623335190TIGIDPI.js" as="script"></head><body
data-arche-version="2"
data-arche-width="996"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".lemoniteur.fr"
data-xiti-site="580184"
data-xiti-log="logc187"
data-xiti-logssl="logs1187"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="4m46s41m"
data-gtm-container="GTM-TB3QFCK"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TB3QFCK"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__lme" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/">
<img
src="/images/logo-moniteur.svg" alt="Le moniteur des travaux publics et du bâtiment" data-no-lazy="true"/>
</a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-le-moniteur-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a>
<a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/choix-territoire"
>
Mon Territoire
</a>
<a
class="thematics__links"
href="/vie-du-btp/"
>
Vie du BTP
</a>
<a
class="thematics__links"
href="/immobilier/"
>
Immobilier
</a>
<a
class="thematics__links"
href="/architecture/"
>
Architecture
</a>
<a
class="thematics__links"
href="/technique/"
>
Technique
</a>
<a
class="thematics__links"
href="/reglementation/"
>
Réglementation
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/moniteur-innovation-day/"
>
Moniteur Innovation Day
</a>
<a
class="thematics__links"
href="/international/"
>
Le Moniteur International
</a>
<a
class="thematics__links"
href="/numerique/"
>
Numérique
</a>
<a
class="thematics__links"
href="/grand-paris/"
>
Grand Paris
</a>
<a
class="thematics__links"
href="/artisans/"
>
Le Moniteur des Artisans
</a>
<a
class="thematics__links"
href="/negoce/"
>
Négoce
</a>
<a
class="thematics__links"
href="/stores-et-fermetures/"
rel="nofollow"                >
Stores & Fermetures
</a>
<a
class="thematics__links"
href="/paysage/"
>
Paysage
</a>
<a
class="thematics__links"
href="https://www.lemoniteurmateriels.fr/"
target="_blank"
rel=" noopener"                >
Le Moniteur Matériels
</a>
<a
class="thematics__links"
href="https://www.amc-archi.com/"
target="_blank"
rel=" noopener"                >
AMC Architecture
</a>
<a
class="thematics__links"
href="https://www.cahiers-techniques-batiment.fr/"
target="_blank"
rel=" noopener"                >
Les Cahiers Techniques du Bâtiment
</a>
<a
class="thematics__links"
href="/operations-immobilieres/"
>
Opérations Immobilières
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives"
class="btnTools btnTools--mag"
data-user-is-connected="false">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/ma-liseuse"
class="btnTools btnTools--mag is-displayNone"
data-user-is-connected="true">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="/appels-offres/"
>
Appels d'offres
</a>
<a
href="https://evenements.infopro-digital.com/lemoniteur/formations/"
target="_blank"
rel=" noopener">
Formations
</a>
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenements/"
target="_blank"
rel=" noopener">
Événements
</a>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-construction"
target="_blank"
rel=" noopener">
Emploi
</a>
<a
href="http://boutique.lemoniteur.fr/"
target="_blank"
rel=" noopener">
Éditions
</a>
<a
href="https://www.kheox.fr/"
target="_blank"
rel=" noopener">
Kheox
</a>
<a
href="https://www.batiproduits.com/"
target="_blank"
rel=" noopener">
Fournisseurs BTP
</a>
<a
href="/nos-webinars/"
>
Webinars
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener">
Indices-Index
</a>
<a
href="/construction-et-talents/ "
rel="nofollow">
Constructions et talents
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="/mon-compte"
>
Mon compte
</a>
<a
href="/mon-profil"
>
Mes informations
</a>
<a
href="/mes-newsletters"
>
Mes newsletters
</a>
<a
href="/mon-actualite/"
>
Mon fil d'actualité personnalisé
</a>
<a
href="/service/jurisprudence"
>
Analyses de Jurisprudences
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener"                                >
Indices-Index
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><p
class="titreEnDirect">En direct</p><div
class="listeEnDirect"><ul
class="listeEnDirect__ul"><li>
<a
href="/moniteur-innovation-day/">MID 2021</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/matieres-premieres/">Crise des matières premières</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/commission-rebsamen/">Relance de la construction</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/re2020/">RE 2020</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/majors-du-btp/">Majors du BTP</a></li></ul><div
class="imgSwip"><div
class="imgSwip__cercle imgSwip__cercle--1"></div><div
class="imgSwip__cercle imgSwip__cercle--2"></div><div
class="imgSwip__cercle imgSwip__cercle--3"></div></div></div><div
id="pageArticle"><ul
id="breadcrumb" class="breadCrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.lemoniteur.fr/">
<a
href="https://www.lemoniteur.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.lemoniteur.fr/technique/">
&nbsp;&gt;                     <a
href="https://www.lemoniteur.fr/technique/"><span
itemprop="name">Technique</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="3"><meta
itemprop="item" content="https://www.lemoniteur.fr/chantiers/">
&nbsp;&gt;                     <a
href="https://www.lemoniteur.fr/chantiers/"><span
itemprop="name">Chantiers</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="4"><meta
itemprop="item" content="https://www.lemoniteur.fr/article/un-festival-de-coffrages-glissants-pour-une-usine-de-dechets-en-alsace.2150199">
&nbsp;&gt;                     <span
itemprop="name">Un festival de coffrages glissants pour une usine de déchets en Alsace</span></li></ul> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lemoniteur.fr\/article\/un-festival-de-coffrages-glissants-pour-une-usine-de-dechets-en-alsace.2150199"},"headline":"Un festival de coffrages glissants pour une usine de d\u00e9chets en Alsace","datePublished":"2021-06-15 10:52:00","dateModified":"2021-06-15 18:42:23","author":{"@type":"Person","name":"Christian Robischon (Bureau de Strasbourg du Moniteur)"},"publisher":{"@type":"Organization","name":"Le Moniteur","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.lemoniteur.fr\/mediatheque\/4\/6\/7\/002182764_620x393_c.jpg"],"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".pageArticleContent__container"}]}</script> <article
class="colLeft pageArticleContent is-marginT-20"><figure
class="pageArticleContent__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 620 393&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/6/7/002182764_620x393_c.jpg" width="620" height="393"
alt="Un festival de coffrages glissants pour une usine de déchets en Alsace" /><figcaption
class="pageArticleContent__figcaption pageArticleContent__figcaption--type1">
Les coffrages glissants s’appliquent sur une hauteur de 40 mètres.
- &copy; Vinci Construction France</figcaption></figure><header
class="pageArticleContent__header pageArticleContent__header--visuel"><h1 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type1">Un festival de coffrages glissants pour une usine de déchets en Alsace</h1><p
class="pageArticleContent__infoArt">
<span
class="pageArticleContent__auteur">Christian Robischon (Bureau de Strasbourg du Moniteur)</span>&nbsp;|&nbsp;                    <span
class="pageArticleContent__date">le 15/06/2021</span>
&nbsp;|&nbsp;<span
class="pageArticleContent__tag">
<a
href="/haut-rhin/" class="dateTagArtType__tags__tag">Haut-Rhin</a>,&nbsp;                                <a
href="/coffrage/" class="dateTagArtType__tags__tag">Coffrage</a>,&nbsp;                                <a
href="/vinci-construction-france/" class="dateTagArtType__tags__tag">Vinci Construction France </a>
</span></p></header><div
class="pageArticleContent__container"><form
action="/document-alert-tag" method="post" class="alertTag jqAlertTagForm" id="alertTagForm"><div
class="jqAlertTagClic">
<i
class="icon-alerte"></i><p
class="alertTag__title">Ma newsletter personnalisée<i
class="icon-round-fleche rotate180"></i></p></div><div
class="jqAlertTagcontainer alertTagcontainer"><div
class="jqAlertTagConfirm alertTagConfirm" style="display: none"><p
class="is-alignCenter">Votre demande a été prise en compte.</p>
<a
href="/ma-newsletter" class="configAlert" target="_blank">Configurer ma newsletter</a></div><div
class="jqAlertTagContent"><p
class="alertTag__subtitle">Ajouter ce(s) thème(s) à ma newsletter personnalisée</p><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="56">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Chantiers</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="56" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="185">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Haut-Rhin</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="185" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="18541">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Coffrage</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="18541" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="23391">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Vinci Construction France </span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="23391" style="display: none"></div><input
type="hidden" name="idDocument" value="2150199"><div
class="is-clearBoth"></div><div
class="ctBoutonType1">
<button
type="submit" class="ctBoutonType1__boutonType1 is-displayNone" data-user-has-alert-tag-service="true">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</button>
<a
class="ctBoutonType1__boutonType1 jqAlertTagLoginButton" data-user-has-alert-tag-service="false" href="/connexion/">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</a></div></div></div></form><a
href="https://www.abonnement.infopro-digital.com/offre-decouverte-le-moniteur-15-jours/inscription/176/1506?utm_source=lemoniteur&utm_medium=display&utm_campaign=bloc_texte_lm_offre-decouverte_lm&utm_term=2018#xtor=AD-93" target="_blank" rel="nofollow" class="artCloseExclusivite xiti-track-clicks" data-xiti-name="essai_article_ferme_lem" data-xiti-chapter1="essai-article-ferme" data-xiti-type="exit">
Pour lire l’intégralité de cet article, <span
class="artCloseLink">testez gratuitement lemoniteur.fr - édition Abonné</span></a><div
class="pageArticleContent__chapoArt"><p>
Filiale de Vinci, Urban Dumez fait largement appel, &agrave; Chalamp&eacute;&nbsp;(Haut-Rhin), &agrave; cette technique adapt&eacute;e aux imp&eacute;ratifs de d&eacute;lai et &agrave; la hauteur de construction d&rsquo;un incin&eacute;rateur.</p></div><p>
Une construction en hauteur, à mener dans des délais serrés : le <strong>chantier du centre d’incinération de déchets industriels [...]</strong></p><div
id="poool-widget"></div><div
class="is-clearBoth"></div><div
class="blocPasAbonne">
<span
class="blocPasAbonne__triangle"></span><p
class="blocPasAbonne__centre">
<span
class="blocPasAbonne__titreA1">Cet article est réservé aux abonnés Moniteur,</span>
<span
class="blocPasAbonne__texteA1">abonnez-vous ou connectez-vous pour lire l’intégralité de l’article.</span></p><div
class="ctBlocsResaAbos"><form
action="/user/doLogin" method="post" name="loginForm" id="loginForm" class="formAbonne formAbonne--document"><p
class="blocPasAbonne__titreA2">Déjà abonné</p><p
class="blocPasAbonne__texteA2">Saisissez vos identifiants</p><div>
<input
type="text" name="username" id="username" placeholder="email" value="">
<span
class="errorMessage is-marginT-10"></span>
<a
href="#" class="blocPasAbonne__info">
<img
class="pictoInfo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/picto-info.png" alt="Information importante sur vos&nbsp;identifiants - Aide a la connexion" />
Information importante sur vos identifiants<br
/>Aide à la connexion : <span
class="blocPasAbonne__info__link">Cliquez ici</span>
</a></div><div>
<input
type="password" name="password" id="password" placeholder="mot de passe">
<span
class="errorMessage"></span>
<input
type="hidden" name="urlRedirect" id="urlRedirect" value="/article/un-festival-de-coffrages-glissants-pour-une-usine-de-dechets-en-alsace.2150199"></div>
<a
href="/demande-mot-de-passe" class="blocPasAbonne__lienA3 jqSwitchBtn" href="#" name="passwordRecovery">Mot de passe oublié ?</a><div
class="ctBoutonType4"><input
type="submit" class="ctBoutonType4__bouton" name="submitFormAbonne" value="Me connecter" /></div></form><form
action="/user/passwordRecovery" method="post" name="passwordRecoveryForm" id="passwordRecoveryForm" class="formAbonne formAbonne--document"><div>
<label
for="mailConnectArchive" class="blocConnectArchive__subTitle blocConnectArchive__subTitle--left">Saisissez votre email</label>
<span
id="jqMessagePasswordRecovery"></span>
<input
type="text" name="user_email" id="user_email" placeholder="Votre email" value="">
<span
class="errorMessage"></span></div>
<a
class="blocConnectArchive__forgotMdp jqSwitchBtn" href="/connexion/" name="connect">Se connecter</a><div
class="ctBoutonType4"><input
type="submit" class="ctBoutonType4__bouton" name="submitPasswordRecovery" value="Envoyer" /></div></form> <script>var $customLoginError = 'Lemoniteur.fr évolue, désormais votre login est votre adresse email.';</script> <div
class="decouvrirOffre"><p
class="blocPasAbonne__titreA2">Pas encore abonné</p><div
class="blocPasAbonne__deuxbtn">
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_paywall]-[return_url]-[page_article]-[a]" target="_blank" class="decouvrirOffre__btn1 xiti-track-clicks" rel="noopener" data-xiti-name="abonnement_paywall_lem" data-xiti-chapter1="abonnement-paywall" data-xiti-type="exit">
<span
class="decouvrirOffre__pictoBtn decouvrirOffre__pictoBtn--decouvre"><i
class="icon-coche"></i></span>
Découvrir <span
class="is-lineBreak">nos offres</span>
</a><div
class="is-clearFix"></div></div><p
class="decouvrirOffre__intro">En vous abonnant au Moniteur, vous bénéficiez de :</p><ul
class="decouvrirOffre__liste"><li>La veille 24h/24 sur les marchés publics et privés</li><li>L’actualité nationale et régionale du secteur du BTP</li><li>La boite à outils réglementaire : marchés, urbanismes, environnement</li><li>Les services indices-index</li></ul></div></div><div
class="separateTrait is-noMobile"></div></div><div
class="is-clearBoth"></div><div
class="btnPartage btnPartage--type1 jqBtnPartage" >
<a
class="btnPartage__btn jqfacebook"  target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Facebook"><i
class="icon-facebook"></i></a>    <a
class="btnPartage__btn jqlinked-in" target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Linkedin" data-title="Un festival de coffrages glissants pour une usine de déchets en Alsace"><i
class="icon-linkedin"></i></a>    <a
class="btnPartage__btn jqtwitter"   target="_blank" rel="nofollow noopener" href="#" title="Partager sur Twitter" data-title="Un festival de coffrages glissants pour une usine de déchets en Alsace"><i
class="icon-twitter"></i></a>    <button
class="btnPartage__btn jqBtComment" title="Rédiger un commentaire"><i
class="icon-commentaire"></i></button></div></div><div
class="ctBoutonType1 is-marginT-20">
<button
class="ctBoutonType1__boutonType2 jqBtComment"> <i
class="icon-cercle-fleche"></i>&nbsp;&nbsp;
<span
class="is-valignMiddle">Réagir à cet article</span>
</button></div><div
data-ad-id="infeed" class="jqGoogleAdServe is-marginT-30"></div><div
class="BeOpWidget" data-name="below-article"></div></article><div
class="sidebar"><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">articles les plus lus</p></div><ul
class="listePlusLus is-noMobile"><li>
<a
href="/article/allemagne-mariage-entre-les-deux-principaux-bailleurs-prives.2146979">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/1/9/002178919_104x65_c.jpeg" width="104" height="65"
alt="Allemagne : mariage à 19 Mds€ entre les deux principaux bailleurs privés " /><p
class="listePlusLus__titleAvecImage">
Allemagne : mariage à 19 Mds€ entre les deux principaux bailleurs privés
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 25/05/21 à 12:35</span></p>
</a></li><li>
<a
href="/article/bouygues-repasse-dans-le-vert-au-premier-trimestre.2146374">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/3/4/001080439_104x65_c.jpg" width="104" height="65"
alt="Bouygues repasse dans le vert au premier trimestre" /><p
class="listePlusLus__titleAvecImage">
Bouygues repasse dans le vert au premier trimestre
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 20/05/21 à 07:46</span></p>
</a></li><li>
<a
href="/article/eiffage-et-vinci-lies-a-la-defense.2149889">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/5/0/002113054_104x65_c.jpg" width="104" height="65"
alt="Eiffage et Vinci liés à la Défense" /><p
class="listePlusLus__titleAvecImage">
Eiffage et Vinci liés à la Défense
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 11/06/21 à 09:41</span></p>
</a></li></ul><p
class="titreType2 titreType2--margeTop25">Formations</p><ul
class="listeTopForma"><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-e-learning-les-fondamentaux-du-bim-p-10640" target="_blank" rel="noopener"><p
class="listeTopForma__title">E-LEARNING | Les fondamentaux du BIM</p><p
class="listeTopForma__date">1-31&nbsp;Ao&ucirc;t&nbsp;2021</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;E-Learning</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-e-learning-elaborer-une-convention-bim-p-10645" target="_blank" rel="noopener"><p
class="listeTopForma__title">E-LEARNING | &Eacute;laborer une convention BIM</p><p
class="listeTopForma__date">1-31&nbsp;Ao&ucirc;t&nbsp;2021</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;E-Learning</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-e-learning-maquette-numerique-enjeux-juridiques-et-pratiques-p-11229" target="_blank" rel="noopener nofollow"><p
class="listeTopForma__title">E-LEARNING | D&eacute;couvrir tous les enjeux juridiques de la Maquette num&eacute;rique</p><p
class="listeTopForma__date">1-31&nbsp;Ao&ucirc;t&nbsp;2021</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;E-Learning</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20">
<a
class="lienVoirTout__txt" href="http://evenements.infopro-digital.com/lemoniteur/formations/" target="_blank" rel="nofollow noopener">Toutes nos formations</a>
<i
class="icon-cercle-fleche"></i></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div><p
class="titreType2 titreType2--margeTop25">Evénements</p><ul
class="listeEvenements"><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-les-revolutions-du-point-de-vente-negoce-2021-p-13014" target="_blank" rel="noopener"><p
class="listeEvenements__title">Les r&eacute;volutions du point de vente n&eacute;goce</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">16&nbsp;Juin&nbsp;2021</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">&Agrave; Paris et en ligne</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-bim-d-or-2021-p-13189" target="_blank" rel="noopener"><p
class="listeEvenements__title">BIM D'OR</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">21&nbsp;Septembre&nbsp;2021</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Paris</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-moniteur-innovation-day-2021-p-13104" target="_blank" rel="noopener nofollow"><p
class="listeEvenements__title">MONITEUR INNOVATION DAY</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">6&nbsp;Juillet&nbsp;2021</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Paris</span></p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="http://evenements.infopro-digital.com/lemoniteur/conferences/ " target="_blank" rel="nofollow noopener">Tous les événements</a><i
class="icon-cercle-fleche"></i></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div></div><div
class="is-clearBoth"></div><div
class="colLeft pageArticleContent"><p
class="titreType2 is-noMobile is-marginT-25">Appels d’offres</p><ul
class="listeAppelsDoffres is-noMobile"><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/attribution/construction-de-8-maisons-situees-sur-le-lot-a-zac-la/am-8491486-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Construction de 8 maisons situées sur le lot A ZAC la Croix du Vivier</p><p
class="listeAppelsDoffres__lieu">35 - Gévezé</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/amenagement-d-une-creche-de-60-places-avenue-georges/ao-8491483-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Aménagement d'une crèche de 60 places avenue Georges-Borel</p><p
class="listeAppelsDoffres__lieu">13 - Salon-de-Provence</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/rehabilitation-de-62-logements-12e-et-13e/ao-8491482-1" target="_blank" rel="noopener nofollow"><p
class="listeAppelsDoffres__title">Réhabilitation de 62 logements (12e et 13e)</p><p
class="listeAppelsDoffres__lieu">75 - IMMOBILIERE 3F</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank" rel="nofollow noopener">Voir tous les appels d’offres</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">Dans la même rubrique</p></div><div
class="is-noMobile">
<a
href="/photo/titre.2150234/chantier-du-pont-simone-veil-a-bordeaux-gironde.1" class="pageArticleContent"><figure
class="pageArticleContent__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 620 393&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/0/8/002182809_620x393_c.jpg" width="620" height="393"
alt="Bordeaux : le chantier reprend sur le pont Simone-Veil" /></figure><blockquote
class="pageArticleContent__header"><h2 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type2">Bordeaux : le chantier reprend sur le pont Simone-Veil</h2><p>Le pieu de la première pile du pont Simone-Veil est en cours de fabrication. La réalisation des pieux a démarré mi-juin, après une reprise du chantier mi-avril. Ce sont les équipes de [...]</p></blockquote>
</a></div><ul
class="memeRubrique is-noMobile"><li>
<a
href="/article/ecole-jean-peyraud-a-pierre-buffiere-87.2150074">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/2/6/002182629_148x94_c.jpg" width="148" height="94"
alt="École Jean-Peyraud, à Pierre-Buffière (87)" /><h2 class="memeRubrique--title">École Jean-Peyraud, à Pierre-Buffière (87)</h2><p>Pour le projet de reconstruction de l'école primaire Jean-Peyraud, à Pierre-Buffière, [...]</p>
</a></li><li>
<a
href="/photo/villeneuve-d-ascq-la-residence-etudiante-evariste-galois-rajeunit-plus-vite-que-prevu.2149929/rehabilitation-de-la-residence-evariste-galois-a-villeneuve-d-ascq-nord.1">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/1/3/002182314_148x94_c.jpg" width="148" height="94"
alt="Villeneuve-d’Ascq : la résidence étudiante Evariste-Galois rajeunit plus vite que prévu" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Villeneuve-d’Ascq : la résidence étudiante Evariste-Galois rajeunit plus vite que prévu</h2><p>Totalement décrépie, la résidence Evariste-Galois de plus 600 chambres qui symbolisait le [...]</p>
</a></li><li>
<a
href="/article/metropole-de-lyon-demolition-hors-normes-le-long-du-periph.2149389">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/8/6/002181684_148x94_c.jpg" width="148" height="94"
alt="Métropole de Lyon : démolition hors normes le long du périph&#039;" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Métropole de Lyon : démolition hors normes le long du périph'</h2><p></p>
</a></li></ul></div><div
class="sidebar"><p
class="titreType2 titreType2--margeTop25">Dernières offres d'emploi</p><ul
class="listeOffresEmploi"><li>
<a
href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-ingenieurs-conseils-h-f-paris-cnam-o-2663592-m-usinenouvelle?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/2/7/7/000855772_std.jpg" width="62" alt="CNAM" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">CNAM</p><p
class="listeOffresEmploi__title">Ingénieurs Conseils H/F</p><p
class="listeOffresEmploi__lieu">PARIS</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;14 juin 2021</p></div>
</a></li><li>
<a
href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-controleurs-de-securite-h-f-paris-cnam-o-2663597-m-usinenouvelle?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/2/7/7/000855772_std.jpg" width="62" alt="CNAM" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">CNAM</p><p
class="listeOffresEmploi__title">Contrôleurs de Sécurité H/F</p><p
class="listeOffresEmploi__lieu">PARIS</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;14 juin 2021</p></div>
</a></li><li>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-charge-d-affaires-cvc-plomberie-pour-notre-pole-energies-h-f-st-denis-groupe-l-atelier-des-compagnons-o-2674322-m-lemoniteur?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/7/8/9/000868987_std.jpg" width="62" alt="GROUPE L'ATELIER DES COMPAGNONS" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">GROUPE L'ATELIER DES COMPAGNONS</p><p
class="listeOffresEmploi__title"> Chargé d'Affaires CVC - plomberie pour notre pôle Energies H/F</p><p
class="listeOffresEmploi__lieu">ST DENIS</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;14 juin 2021</p></div>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="http://emploi-btp.lemoniteur.fr/?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" rel="nofollow noopener">Toutes les offres d’emploi</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="blocBati "><p
class="blocBati__title">LES NOUVEAUTés PRODUITS</p><div
class="batiSlider"><div>
<a
href="https://www.batiproduits.com/fiche/produits/table-de-preparation-de-commande-p384837500.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/0/1/7/013122710_flux_moniteur.png" alt="Table de préparation de commande" /></div>
<span
class="blocBati__txt">Table de préparation de commande</span>
<span
class="blocBati__entrep"></span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/bac-de-retention-pour-le-stockage-de-fut-ou-de-c-p70285718.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/3/1/5/003418513_flux_moniteur.jpg" alt="Bac de rétention pour le stockage de fût ou de cuves | MRP BI" /></div>
<span
class="blocBati__txt">Bac de rétention pour le stockage de fût ou de cuves | MRP BI</span>
<span
class="blocBati__entrep">MRP BI</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/box-en-panneaux-metalliques-modulables-p69120963.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/3/8/9/002567983_flux_moniteur.jpg" alt="Box en panneaux métalliques modulables | Box" /></div>
<span
class="blocBati__txt">Box en panneaux métalliques modulables | Box</span>
<span
class="blocBati__entrep">Box</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div></div><a
href="https://www.batiproduits.com/" target="_blank" rel="noopener" class="blocBati__link is-alignCenter"><i
class="icon-fleche"></i>Accéder à tous les produits</a><p
class="blocBati__enPartenariat is-alignCenter"><span
class="blocBati__enPartenariat__txt">En partenariat avec</span> <img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-batiproduits.png" alt="Batiproduits" /></p></div><div
class="blocServiciel blocServiciel--type1 is-noMobile"><p
class="blocServiciel__titre">Kheox</p><p
class="blocServiciel__baseline">La réglementation, les normes <span
class="is-lineBreak">et leur décryptage</span></p>
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-kheox.png" alt="Kheox" class="blocServiciel__logo" /><p
class="blocServiciel__desc">La base technique d’information réglementaire d’Afnor et du groupe Moniteur</p><div
class="ctBoutonType2 ctBoutonType2--marginT-15"><i
class="icon-cercle-fleche"></i><a
href="https://www.kheox.fr/" target="_blank" class="ctBoutonType2__bouton" rel="noopener">Accéder à Kheox</a></div></div></div><div
class="is-clearBoth"></div><div
id="overlay"></div></div><div
class="blocCommentaires jqComment"><div
class="blocCommentaires__ct">
<i
class="icon-croix blocCommentaires__close jqBtCloseComment"></i><p
class="blocCommentaires__title">Commentaires</p><p
class="blocCommentaires__titleArt">Un festival de coffrages glissants pour une usine de déchets en Alsace</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="2150199" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" />
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="is-marginT-15" />
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="is-marginT-10" /><p
class="blocCommentaires__form__pasPublie">Votre e-mail ne sera pas publié</p><textarea id="commentaire_0" name="commentaire" placeholder="Message*" class="is-marginT-15"></textarea><input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton boutonType5 is-marginT-35" /></form></div></div><div
class="blocBonnesRaisons" data-user-is-abomag="false" data-user-is-pass="false"><div
class="blocBonnesRaisons__txt"><p
class="blocBonnesRaisons__txt__title"><span
class="blocBonnesRaisons__txt__title__sabo">Les bonnes raisons de s’abonner</span><span
class="blocBonnesRaisons__txt__title__monit">Au Moniteur</span></p><ul
class="blocBonnesRaisons__txt__list"><li><i
class="icon-fleche"></i> <span
class="bold">La veille 24h/24</span> sur les marchés publics et privés</li><li><i
class="icon-fleche"></i> <span
class="bold">L’actualité nationale et régionale du secteur du BTP</span></li><li><i
class="icon-fleche"></i> <span
class="bold">La boite à outils réglementaire</span> : marchés, urbanismes, environnement</li><li><i
class="icon-fleche"></i> <span
class="bold">Les services indices-index</span></li></ul>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bloc]-[return_url]-[page_article]-[a]"
target="_blank" class="blocBonnesRaisons__txt__jeMabo xiti-track-clicks"
data-xiti-name="abonnement_bloc_article_lem" data-xiti-chapter1="abonnement-bloc-article" data-xiti-type="exit"><i
class="icon-fleche"></i> Je m’abonne</a></div><div
class="blocBonnesRaisons__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/img-supports-moniteur.png" alt="Supports Moniteur" /></div></div><div
data-ad-id="banner" class="jqGoogleAdServe is-marginT-30 is-noMobile is-alignCenter"></div><footer
class="footer"><div
class="footer__bot"><div
class="footer__bot__follow"><ul
class="footer__bot__follow__liste"><li><a
href="/inscription-newsletter" target="_blank" id="jqShareMailBtn"><i
class="icon-enveloppe"></i></a></li><li><a
href="https://www.facebook.com/lemoniteur.fr/ " target="_blank" rel="nofollow noopener"><i
class="icon-facebook"></i></a></li><li><a
href="https://www.linkedin.com/groups/7470936 " target="_blank" rel="nofollow noopener"><i
class="icon-linkedin"></i></a></li><li><a
href="https://twitter.com/Le_Moniteur/ " target="_blank" rel="nofollow noopener"><i
class="icon-twitter"></i></a></li></ul></div><p
class="footer__bot__marqueInfopro">
<span
class="footer__bot__marqueInfopro__txt">Une marque du groupe</span>
<a
class="footer__bot__marqueInfopro__logo" href="http://www.infopro-digital.com/" target="_blank" rel="noopener">
<img
class="footer__bot__marqueInfopro__img" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-infopro-footer.png" alt="Infopro Digital" border="0" />
</a></p><ul
class="footer__bot__toutSavoir"><li><a
href="http://www.infopro-digital.com/marque/le-moniteur/">Tout savoir sur le Moniteur</a></li><li><a
href="/contact">Contacts</a></li><li><a
href="/mentions-legales">Mentions légales</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="noopener">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul></div></footer><div
class="ad2hs-box is-displayNone">
<img
src="/images/pwa_icon.jpg" data-no-lazy="" />
<a
href="#" class="ad2hs-btn">Ajouter Le Moniteur à l'écran d'accueil</a>
<i
class="icon-croix"></i></div></div> <script>var pooolConf = {"debug":false,"id":"OWSAD-8QN2N-NLS5X-GCFB9","pageType":"premium","userIsPremium":false}</script> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":false,"tags":["chantiers","haut-rhin","coffrage","vinci-construction-france","technique","france","est","grand-est","vinci","vinci-construction","majors-du-btp"],"tag_status":"standard","tag_type":"1","id_document":"2150199","document_path":"article\/un-festival-de-coffrages-glissants-pour-une-usine-de-dechets-en-alsace.2150199","document_parution":"1","document_type":"1","document_closed":true,"document_access":"4","document_source":"1"},"slotRefresh":{"bannerArche_1":30,"infeed_1":30,"inread_1":30,"pave_1":30},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"adUnitPath":"document"};</script> <script type="text/javascript">var xitiParams = {"page":{"name":"web-article-un_festival_de_coffrages_glissants_pour_une_usine_de_dechets_en_alsace.2150199","chapter1":"article","chapter2":"chantiers","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ferm\u00e9","4":"Christian Robischon (Bureau de Strasbourg du Moniteur)","5":"20210615","9":"R\u00e9serv\u00e9 Moniteur","17":"ferm\u00e9","20":"Le Moniteur"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["chantiers","haut-rhin","coffrage","vinci-construction-fra","technique","france","est","grand-est","vinci","vinci-construction","majors-du-btp"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1623421710TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1623421711TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1623335190TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1623335190TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1623163596TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1622728257TIGIDPI.js"></script> <script src="/js/base-module/service-loader.IPDIGIT1603301479TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1602504757TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1623421711TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1623335190TIGIDPI.js"></script> <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1623421711TIGIDPI.js"></script> <script src="/js/user-module/user-min.IPDIGIT1544447745TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1623335190TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"13942704","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":359,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>