<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>« Tous les quartiers seront en chantier en 2023 », Catherine Vautrin et  Anne-Claire Mialot (Anru)</title><meta
name="robots" content="index,follow,noarchive" /><meta
name="description" content="
Huit ans après son lancement, le nouveau programme national de renouvellement urbain (NPNRU) accélère en prenant un tournant plus vertueux....-Immobilier" /><meta
property="og:url" content="https://www.lemoniteur.fr/article/tous-les-quartiers-seront-en-chantier-en-2023-catherine-vautrin-et-anne-claire-mialot-anru.2236537" /><meta
property="og:title" content="« Tous les quartiers seront en chantier en 2023 », Catherine Vautrin et  Anne-Claire Mialot (Anru)" /><meta
property="og:description" content="
Huit ans après son lancement, le nouveau programme national de renouvellement urbain (NPNRU) accélère en prenant un tournant plus vertueux....-Immobilier" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="www.lemoniteur.fr" /><meta
property="og:type" content="article" /><meta
property="og:image" content="https://www.lemoniteur.fr/mediatheque/2/5/2/002291252_896x598_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:site" content="@Le_Moniteur" /><meta
name="twitter:title" content="« Tous les quartiers seront en chantier en 2023 », Catherine Vautrin et  Anne-Claire Mialot (Anru) - Le Moniteur" /><meta
name="twitter:description" content="
Huit ans après son lancement, le nouveau programme national de renouvellement urbain (NPNRU) accélère en prenant un tournant plus vertueux....-Immobilier" /><meta
name="twitter:image" content="https://www.lemoniteur.fr/mediatheque/2/5/2/002291252_896x598_c.jpg" /><meta
name="DC.title" lang="fr" content="« Tous les quartiers seront en chantier en 2023 », Catherine Vautrin et  Anne-Claire Mialot (Anru)" /><meta
name="DC.Subject" lang="fr" content="Anru 2, France , NPNRU, Immobilier, Logement, Catherine Vautrin, Interview" /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Date" content="2022-11-18 14:00:00" /><meta
name="DC.Publisher" lang="fr" content="www.lemoniteur.fr" /><meta
name="DC.Creator" lang="fr" content="Le Moniteur" /><meta
name="date.modified" scheme="W3CDTF" content="2022-11-18 19:55:01" /><meta
name="DC.Language" scheme="RFC3066" content="fr" /><meta
name="DC.Description" lang="fr" content="
Huit ans après son lancement, le nouveau programme national de renouvellement urbain (NPNRU) accélère en prenant un tournant plus vertueux....-Immobilier" /><meta
name="ipd:siteName" content="Le Moniteur" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-tous_les_quartiers_seront_en_chantier_en_2023_catherine_vautrin_et_anne_claire_mialot_anru.2236537" /><meta
name="ipd:xttags" content="anru-2|france|npnru|immobilier|logement|catherine-vautrin|interview" /><meta
name="ipd:udid" content="4m46s41m:2236537:article" /><link
rel="canonical" href="https://www.lemoniteur.fr/article/tous-les-quartiers-seront-en-chantier-en-2023-catherine-vautrin-et-anne-claire-mialot-anru.2236537"/><link
rel="stylesheet" href="/css/base-module/header-min.IPDIGIT1668690949TIGIDPI.css"><link
rel="stylesheet" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1668765210TIGIDPI.css"><link
rel="stylesheet" href="/css/base-module/themes/lme/edito-page-min.IPDIGIT1668588725TIGIDPI.css"><link
rel="stylesheet" href="/css/base-module/themes/lme/edito-min.IPDIGIT1668588725TIGIDPI.css"><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1664977483TIGIDPI.css"><link
rel="stylesheet" href="/css/footer-min.IPDIGIT1668765208TIGIDPI.css"><link
rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon/favicon-16x16.png"><link
rel="manifest" href="/manifest.json"><link
rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#E30613"><link
rel="shortcut icon" href="/images/favicon/favicon.ico"><meta
name="msapplication-TileColor" content="#E30613"><meta
name="msapplication-config" content="/images/favicon/browserconfig.xml"><meta
name="theme-color" content="#E30613"> <script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lemoniteur.fr\/article\/tous-les-quartiers-seront-en-chantier-en-2023-catherine-vautrin-et-anne-claire-mialot-anru.2236537","name":"\u00ab\u2009Tous les quartiers seront en chantier en 2023\u2009\u00bb, Catherine Vautrin et  Anne-Claire Mialot (Anru)","url":"https:\/\/www.lemoniteur.fr\/article\/tous-les-quartiers-seront-en-chantier-en-2023-catherine-vautrin-et-anne-claire-mialot-anru.2236537"},"headline":"\u00ab\u2009Tous les quartiers seront en chantier en 2023\u2009\u00bb, Catherine Vautrin et  Anne-Claire Mialot (Anru)","datePublished":"2022-11-18 14:00:00","dateModified":"2022-11-18 19:55:01","publisher":{"@type":"Organization","name":"Le Moniteur","logo":{"@type":"ImageObject","url":"https:\/\/www.lemoniteur.fr\/images\/base-module\/logo-moniteur.svg"}},"image":["https:\/\/www.lemoniteur.fr\/mediatheque\/2\/5\/2\/002291252_896x598_c.jpg"],"isAccessibleForFree":"false","articleSection":["Anru 2","France ","NPNRU","Immobilier","Logement","Catherine Vautrin","Interview"],"author":{"@type":"Person","name":"Propos recueillis par Barbara Kiraly et Cyril Peter"},"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".editoTextEditor"}]},{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https:\/\/www.lemoniteur.fr\/"},{"@type":"ListItem","position":1,"name":"Immobilier","item":"https:\/\/www.lemoniteur.fr\/immobilier\/"},{"@type":"ListItem","position":2,"name":"\u00ab\u2009Tous les quartiers seront en chantier en 2023\u2009\u00bb, Catherine Vautrin et  Anne-Claire Mialot (Anru)","item":"https:\/\/www.lemoniteur.fr\/article\/tous-les-quartiers-seront-en-chantier-en-2023-catherine-vautrin-et-anne-claire-mialot-anru.2236537"}]}]</script> <link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://logs1187.xiti.com/"><link
rel="dns-prefetch" href="https://tag.audience.acpm.fr/"><link
rel="dns-prefetch" href="https//cdn.jwplayer.com/"><link
rel="preload" href="/css/base-module/header-min.IPDIGIT1668690949TIGIDPI.css" as="style"><link
rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1668765210TIGIDPI.css" as="style"><link
rel="preload" href="/css/base-module/themes/lme/edito-page-min.IPDIGIT1668588725TIGIDPI.css" as="style"><link
rel="preload" href="/css/base-module/themes/lme/edito-min.IPDIGIT1668588725TIGIDPI.css" as="style"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1664977483TIGIDPI.css" as="style"><link
rel="preload" href="/css/footer-min.IPDIGIT1668765208TIGIDPI.css" as="style"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1668765256TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1668765256TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/header-min.IPDIGIT1664977480TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1664977480TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/lazyload-min.IPDIGIT1664977480TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/blockadblock-min.IPDIGIT1664977480TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1664977480TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/service-loader-min.IPDIGIT1664977480TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1668765256TIGIDPI.js" as="script"><link
rel="preload" href="/resources/tiny-slider/tiny-slider-min.IPDIGIT1668765210TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1664977480TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1664977481TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/social-bar-sticky-min.IPDIGIT1664977480TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/edito-document-min.IPDIGIT1664977480TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/comment-min.IPDIGIT1664977480TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/alert-tag-document-min.IPDIGIT1664977480TIGIDPI.js" as="script"><link
rel="preload" href="/js/newsletter-module/form-subscribe-min.IPDIGIT1668765209TIGIDPI.js" as="script"><link
rel="preload" href="/js/user-module/user-min.IPDIGIT1664977483TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1668765208TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1668765208TIGIDPI.js" as="script"></head><body
data-arche-version="3"
data-arche-width="1100"
data-arche-margin="10"
data-arche-bgcolor="#ffffff"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".lemoniteur.fr"
data-xiti-site="580184"
data-xiti-log="logc187"
data-xiti-logssl="logs1187"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="4m46s41m"
data-gtm-container="GTM-TB3QFCK"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TB3QFCK"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls headerFull"
data-xiti-chapter2="menu-header"><div
class="headerContainer headerFull theme__lme"
id="jqHeader"><header
class="headerContainer__header header"><div
class="menuIcon jqBtnMenu"
data-xiti-level2="70"
data-xiti-name="menu-burger"
>
<span
class="menuIcon__bar"></span>
<span
class="menuIcon__bar"></span>
<span
class="menuIcon__bar"></span></div><div
class="header__logo">
<a
href="/">
<img
src="/mediatheque/0/7/1/002019170.jpg"
alt="Immobilier"
data-no-lazy="true"
/>
</a></div><div
class="header__userAbo"><a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true"
data-xiti-level2="70"
data-xiti-name="menu-edito">
<i
class="iheadermedia-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false"
data-xiti-level2="70"
data-xiti-name="picto-bonhomme">
<i
class="iheadermedia-user"></i>
<span>Se connecter</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[{return_url}]-[header]-[a]"
class="header__btn button__abo is-displayNone"
data-xiti-level2="70"
data-xiti-name="picto-couronne"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="iheadermedia-contract is-noMobile"></i>
<span
class="is-mobile">S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[{return_url}]-[header]-[a]"
class="header__btn button__abo is-displayNone"
data-xiti-level2="70"
data-xiti-name="picto-couronne"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="iheadermedia-contract is-noMobile"></i>
<span
class="is-mobile">S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
data-xiti-level2="70"
data-xiti-name="picto-couronne"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="iheadermedia-contract is-noMobile"></i>
<span
class="is-mobile">Pass</span>
</a>
<a
href="/creation-compte-le-moniteur-pass"
class="header__btn button__abo is-displayNone"
data-xiti-level2="70"
data-xiti-name="picto-couronne"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="iheadermedia-contract is-noMobile"></i>
<span
class="is-mobile">Créer mon compte</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
data-xiti-level2="70"
data-xiti-name="picto-couronne"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="iheadermedia-contract is-noMobile"></i>
<span
class="is-mobile">Pass</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="iheadermedia-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="iheadermedia-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="iheadermedia-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__link is-padding"
href="/choix-territoire"
>
Mon Territoire
</a>
<a
class="thematics__link is-padding"
href="/vie-du-btp/"
>
Vie du BTP
</a>
<a
class="thematics__link is-padding"
href="/immobilier/"
>
Immobilier
</a>
<a
class="thematics__link is-padding"
href="/architecture/"
>
Architecture
</a>
<a
class="thematics__link is-padding"
href="/technique/"
>
Technique
</a>
<a
class="thematics__link is-padding"
href="/reglementation/"
>
Réglementation
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__link is-plus jqBtnThematicMore is-padding">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__link is-padding"
href="/moniteur-innovation-day/"
>
Moniteur Innovation Day
</a>
<a
class="thematics__link is-padding"
href="/international/"
>
Le Moniteur International
</a>
<a
class="thematics__link is-padding"
href="/numerique/"
>
Numérique
</a>
<a
class="thematics__link is-padding"
href="/grand-paris/"
>
Grand Paris
</a>
<a
class="thematics__link is-padding"
href="/artisans/"
>
Le Moniteur des Artisans
</a>
<a
class="thematics__link is-padding"
href="/negoce/"
>
Négoce
</a>
<a
class="thematics__link is-padding"
href="/stores-et-fermetures/"
rel="nofollow"                >
Stores & Fermetures
</a>
<a
class="thematics__link is-padding"
href="/paysage/"
>
Paysage
</a>
<a
class="thematics__link is-padding"
href="https://www.lemoniteurmateriels.fr/"
target="_blank"
rel=" noopener"                >
Le Moniteur Matériels
</a>
<a
class="thematics__link is-padding"
href="https://www.amc-archi.com/"
target="_blank"
rel=" noopener"                >
AMC Architecture
</a>
<a
class="thematics__link is-padding"
href="https://www.cahiers-techniques-batiment.fr/"
target="_blank"
rel=" noopener"                >
Les Cahiers Techniques du Bâtiment
</a>
<a
class="thematics__link is-padding"
href="/operations-immobilieres/"
>
Opérations Immobilières
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#"
id="jqBtnSearch"
class="btnTools btnTools--search"
data-xiti-name="recherche">
<i
class="iheadermedia-search"></i>
<span>Recherche</span>
</a>
<a
href="/archives"
class="btnTools btnTools--mag"
data-xiti-name="magazine">
<i
class="iheadermedia-magazine"></i>
<span>Magazine</span>
</a>
<a
href="/inscription-newsletter"
class="btnTools btnTools--news"
data-xiti-name="newsletter">
<i
class="iheadermedia-newsletter"></i>
<span>Newsletters</span>
</a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
class="headerTop__link" href="/">Retour sur LeMoniteur.fr</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__infoUser"><div
class="infoUser__text">Bienvenue</div><div
class="infoUser__name" data-user-is-connected="true"
data-user-label-connected=""></div></div><div
class="menuUser__linksMo">
<a
class="linksUser"
href="/mes-avantages"
data-xiti-level2="70"
data-xiti-name="Mes avantages"
>
<span>
<i
class="iheadermedia-contract"></i>
Mes avantages
</span>
</a>
<a
class="linksUser"
href="/mes-newsletters"
data-xiti-level2="70"
data-xiti-name="Mes newsletters"
>
<span>
<i
class="iheadermedia-newsletter"></i>
Mes newsletters
</span>
</a>
<a
class="linksUser"
href="/archives/moniteur/2022/3"
data-xiti-level2="70"
data-xiti-name="Mes magazines"
>
<span>
<i
class="iheadermedia-magazine"></i>
Mes magazines
</span>
</a>
<a
class="linksUser"
href="/mon-profil"
data-xiti-level2="70"
data-xiti-name="Mes informations"
>
<span>
<i
class="iheadermedia-infos"></i>
Mes informations
</span>
</a>
<a
class="linksUser"
href="/mon-actualite/"
data-xiti-level2="70"
data-xiti-name="Mon fil d&#039;actualité personnalisé"
>
<span>
<i
class="iheadermedia-cloche"></i>
Mon fil d'actualité personnalisé
</span>
</a>
<a
class="linksUser"
href="/service/jurisprudence"
data-xiti-level2="70"
data-xiti-name="Analyses de Jurisprudences"
>
<span>
Analyses de Jurisprudences
</span>
</a>
<a
class="linksUser"
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener"                                   data-xiti-level2="70"
data-xiti-name="Indices-Index"
>
<span>
Indices-Index
</span>
</a>
<a
class="linksUser"
href="https://abonnements.infopro-digital.com/le-moniteur-ouvrages-abonnes/#xtor=CS5-204-[site_bouton]-[{return_url}]-[menu]-[a] "
target="_blank"
rel=" noopener"                                   data-xiti-level2="70"
data-xiti-name="Ouvrages Abonnés"
>
<span>
Ouvrages Abonnés
</span>
</a>
<a
class="linksUser"
href="/admin-pass/users"
data-hcub-service="916"               data-xiti-level2="70"
data-xiti-name="Mon contrat Pass"
>
<span>
Mon contrat Pass
</span>
</a></div><a
class="linksUser menuUser__help"
href="/contact"
data-xiti-level2="70"
data-xiti-name="Besoin d'aide ?"
>
<span><i
class="iheadermedia-help"></i> Besoin d'aide ?</span>
</a><a
class="menuUser__btn"
href="/user/logout"
data-xiti-level2="70"
data-xiti-name="Déconnexion"
>
<i
class="iheadermedia-signout"></i> Déconnexion
</a></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche"
class="jqGoogleAdServe "
></div><article
class="editoContainerType1 is-paddingTop-20"><nav
class="editoNavType1 "
aria-label="menu secondaire"
role="navigation"
data-xiti-chapter2="marque_nav"><div
class="editoNavType1__carousel" id="jsCarouselTags">
<a
class="editoNavType1__mainItem editoNavType1__mainItem--fixed"
href="/immobilier/"
data-xiti-name="Immobilier">
<span
class="editoNavType1__mainLabel">
Immobilier
</span>
</a>
<a
class="editoNavType1__item"
href="/logement/"
data-xiti-name="Logement">
Logement                    </a>
<a
class="editoNavType1__item"
href="/tertiaire/"
data-xiti-name="Tertiaire">
Tertiaire                    </a></div></nav><div
class="is-posRelative"><div
class="editoNavType3 editoNavType3--blockMD is-marginTop-40 is-marginTop-30-M"><blockquote
class="editoTagsContainerType2 is-margin-0"
data-xiti-chapter2="nav-haut-page-tag"><a
class="editoTag is-marginRight-15"
rel="tag"
href="/interview/"
data-xiti-name="Interview">Interview</a><div
class="editoTagDivider">
<a
class="editoTagType5 is-uppercase"
rel="tag"
href="/anru-2/"
data-xiti-name="anru-2">
Anru 2
</a></div><div
class="editoTagDivider">
<a
class="editoTagType5 is-uppercase"
rel="tag"
href="/france/"
data-xiti-name="france">
France
</a></div><div
class="editoTagDivider">
<a
class="editoTagType5 is-uppercase"
rel="tag"
href="/npnru/"
data-xiti-name="npnru">
NPNRU
</a></div></blockquote><div
class="editoParutionFolder"></div></div></div><div
class="edito-page"><h1 class="editoTitleType8 is-marginTop-20 is-marginBottom-0">« Tous les quartiers seront en chantier en 2023 », Catherine Vautrin et  Anne-Claire Mialot (Anru)</h1><div
class="epPayWallTop is-marginTop-20">
<a
rel="nofollow"
href="https://www.abonnement.infopro-digital.com/offre-decouverte-le-moniteur-15-jours/inscription/176/1506#xtor=CS5-302-[site_texte]-[return_url]-[page_article]-[a]"
data-xiti-chapter1="ABO"
data-xiti-chapter2="paywall-haut-article"
data-xiti-name="Pour lire l’intégralité de cet article"
target="_blank">
<span
class="epPayWallTop__txt">Pour lire l’intégralité de cet article,</span><div
class="epPayWallTop__txtBold">
<span
class="epPayWallTop__txtBold-span">testez gratuitement <span>Le Moniteur - édition Abonné</span></span></div>
</a></div><div
class="editoTitleType9 is-marginTop-40 is-marginTop-20-M"><p>
Huit ans apr&egrave;s son lancement, le nouveau programme national de renouvellement urbain (NPNRU) acc&eacute;l&egrave;re en prenant un tournant plus vertueux. Explications.</p></div><div
class="epSpacerT-60"></div><div
class="epLytBlocArticle2col"><div
class="epLytBlocArticle2col__left"><div
class="epMetaData --close "><div
class="epMetaData__head"><div
class="epMetaData__head-open">
Réservé aux abonnés</div></div><div
class="epMetaData__content"><div
class="epMetaData__content__infos"><p
class="epMetaData__content__infos--default">
<span
class="epMetaData__content__infos-name mb-2">Propos recueillis par Barbara Kiraly et Cyril Peter</span></p><p
class="mt-3">
<span
class="epMetaData__content__infos-dateValue mt-2">
<time
datetime="2022-11-18T14:00:00">
18 Novembre 2022
</time>
</span><span
class="epAntiSlash"> <span
class="epAntiSlash__caractere">\</span></span>
<span
class="epMetaData__content__infos-dateValue">14h00</span></p></div><div
class="epMetaData__separator"></div><div
class="epMetaData__content__infos">
<span> <i
class="ep-icon-clock --FSize20 --valign-2"></i></span>
<span
class="epMetaData__content__infos-dateValue">
4
min. de lecture
</span></div>
<a
href="#"
data-eppanel-open="tags"
data-id-document="2236537"
data-id-service="801"
data-redirect-url="/connexion/?urlRedirect=%2Farticle%2Ftous-les-quartiers-seront-en-chantier-en-2023-catherine-vautrin-et-anne-claire-mialot-anru.2236537%3Fopen_panel%3Dtags&service=801"
data-xiti-name="ajouter_a_mon_actualite"
data-xiti-chapter1="article/tous-les-quartiers-seront-en-chantier-en-2023-catherine-vautrin-et-anne-claire-mialot-anru.2236537"
data-xiti-chapter2="Newsletter sur tag"
data-xiti-chapter3="Article"
data-xiti-type="action"
class="epMetaData__btPanelTags is-displayFlex is-flexAlignEnd editoLinkType15 is-marginBottom-20">
<button
class="editoButtonType7 editoButtonType7--solidYellow editoButtonType7--iconOnly"><i
class="edito-icon-new --FSize20"></i></button>
<span
class="editoButtonType7__text epBtnLink --anim">
<span
class="is-displayBlock">Ajouter </span>à Mon actualité
</span>
</a><div
class="tagsPanel"><div
class="tagsPanelOverlay is-displayNone" id="jsTagsPanelOverlay"></div><div
class="tagsPanelContent panelContent"><h2 class="editoTitleType1">Mon actualité <b>personnalisable</b></h2><p
class="editoTextType1">
<b>Profitez à tout moment des informations clés selon vos intérêts.</b></p><p
class="editoTextType1">
Sélectionnez les thèmes qui vous intéressent :</p><div
class="panelContent__wrapper">
<button
class="editoLinkType9" selected>Label tag qualité</button>
<button
class="editoLinkType9">Label tag principal</button>
<button
class="editoLinkType9 is-selected">Label tag précision</button>
<button
class="editoLinkType9">Label tag qualité</button>
<button
class="editoLinkType9">Label tag principal</button>
<button
class="editoLinkType9">Label tag précision</button>
<button
class="editoLinkType9">Label tag qualité</button>
<button
class="editoLinkType9">Label tag principal</button>
<button
class="editoLinkType9">Label tag principal</button>
<button
class="editoLinkType9">Label tag précision</button>
<button
class="editoLinkType9">Label tag qualité</button>
<button
class="editoLinkType9">Label tag principal</button>
<button
class="editoLinkType9">Label tag principal</button></div><div
class="panelContent__footer">
<a
href="#" class="editoLinkType4"><i
class="edito-icon-engrenage"></i> Gérer mes thèmes favoris</a>
<button
class="editoLinkType3 editoLinkType3--noArrow">
<span
class="editoLinkType3__text">Valider la sélection</span>
</button></div></div></div></div><div
class="epMetaData__head-mbl"><div
class="epMetaData__head-mbl__status">
<span
class="epIconMain --iconMain-lg">
<i
class="epIconMain__fontIcon edito-icon-Main-abo"></i>
</span></div><div
class="epMetaData__head-mbl__content"><div
class="epMetaData__content__infos --mbl">
<span> <i
class="ep-icon-clock --FSize20 --valign-2"></i></span>
<span
class="epMetaData__content__infos-dateValue">
4 min.
</span>
<span
class="epMetaData__content__infos-dateValue epMetaData--verbose">de lecture</span></div></div></div><div
class="epMetaData__content-mbl mt-2"><div><p
class="epMetaData__content-mbl--default">
<span
class="epMetaData__content__infos-name mb-2">Propos recueillis par Barbara Kiraly et Cyril Peter</span></p></div><div>
<span
class="epMetaData__content__infos-dateValue mt-2">
<time
datetime="2022-11-18T14:00:00">
18 Novembre 2022
</time>
</span><span
class="epAntiSlash"> <span
class="epAntiSlash__caractere">\</span></span>
<span
class="epMetaData__content__infos-dateValue">14h00</span></div></div><div
class="epMetaData__content-mbl mt-2"></div><div
class="epMetaData__content-mbl mt-2">
<a
href="#"
data-eppanel-open="tags"
data-id-document="2236537"
data-id-service="801"
data-redirect-url="/connexion/?urlRedirect=%2Farticle%2Ftous-les-quartiers-seront-en-chantier-en-2023-catherine-vautrin-et-anne-claire-mialot-anru.2236537%3Fopen_panel%3Dtags&service=801"
data-xiti-name="ajouter_a_mon_actualite"
data-xiti-chapter1="article/tous-les-quartiers-seront-en-chantier-en-2023-catherine-vautrin-et-anne-claire-mialot-anru.2236537"
data-xiti-chapter2="Newsletter sur tag"
data-xiti-chapter3="Article"
data-xiti-type="action"
class="epMetaData__btPanelTags is-displayFlex is-flexAlignEnd editoLinkType15 is-marginBottom-20 --mbl">
<button
class="editoButtonType7 editoButtonType7--solidYellow editoButtonType7--iconOnly"><i
class="edito-icon-new --FSize20"></i></button>
<span
class="editoButtonType7__text">
Ajouter à mon actualité
</span>
</a></div></div><div
class="editoSocialBar editoSocialBar--vertical editoSocialBar--top editoSocialBar--fixed" id="jsSocialBarSticky">
<span
class="editoSocialBar__label">Partager</span><ul
class="editoSocialBar__list"><li
class="editoSocialBar__item" data-title="« Tous les quartiers seront en chantier en 2023 », Catherine Vautrin et  Anne-Claire Mialot (Anru)">
<a
class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
data-title="« Tous les quartiers seront en chantier en 2023 », Catherine Vautrin et  Anne-Claire Mialot (Anru)" href="#">
<i
class="edito-icon-twitter"></i>
</a></li><li
class="editoSocialBar__item">
<a
class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
data-title="« Tous les quartiers seront en chantier en 2023 », Catherine Vautrin et  Anne-Claire Mialot (Anru)" href="#">
<i
class="edito-icon-facebook"></i>
</a></li><li
class="editoSocialBar__item">
<a
class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
data-title="« Tous les quartiers seront en chantier en 2023 », Catherine Vautrin et  Anne-Claire Mialot (Anru)" href="#">
<i
class="edito-icon-linkedIn"></i>
</a></li><li
class="editoSocialBar__item">
<a
class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
data-title="« Tous les quartiers seront en chantier en 2023 », Catherine Vautrin et  Anne-Claire Mialot (Anru)" href="#">
<i
class="edito-icon-email"></i>
</a></li></ul></div></div><div
class="epLytBlocArticle2col__right"><div
class="editoTextEditor"><div
class="epMediaImg "><figure
class="epMediaImg__fig"><div
class="epMediaImg__fig__img-canvas">
<img
class="epMediaImg__fig__img-canvas__img"
alt="« Tous les quartiers seront en chantier en 2023 », Catherine Vautrin et  Anne-Claire Mialot (Anru)"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 896 598&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/5/2/002291252_896x598_c.jpg"
width="896" height="598"  /><div
class="epMediaImg__fig__img-canvas__copyright">&copy; Bruno Levy / Le Moniteur</div></div><figcaption
class="epMediaImg__fig__caption">
Anne-Claire Mialot, directrice générale de l'Anru (à gauche) et Catherine Vautrin, présidente de l'Anru et présidente de la communauté urbaine du Grand Reims.</figcaption></figure></div><div
class="articleContent articleContent--hasPaywall"><div
data-ad-id="pave"
class="jqGoogleAdServe "
></div><p>
<strong>Vous formez un duo nouveau à la tête de l’ANRU (<a
href="https://www.lemoniteur.fr/article/catherine-vautrin-est-la-nouvelle-presidente-de-l-anru.2220307">Catherine Vautrin </a>a [...]</strong></p><div
class="editoPaywallType2 blocPasEncoreAbonne "><div
class="editoPaywallType2__mask"><div
class="editoPaywallType2__content"><p
class="editoPaywallType2__title">Cet article est réservé aux abonnés Le Moniteur</p><p
class="editoPaywallType2__subtitle">Soutenez un journalisme d'expertise.</p><div
class="editoButtonType6">
<a
target="_blank"
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_paywall]-[return_url]-[page_article]-[a]"
data-xiti-chapter1="ABO"
data-xiti-chapter2="paywall-article-tronque"
data-xiti-name="Abonnez-vous">Abonnez-vous</a></div><div
class="editoTextType2 is-marginTop20">
<span>Déjà abonné ? </span>
<a
data-xiti-chapter1="ABO"
data-xiti-chapter2="paywall-article-tronque"
data-xiti-name="Connectez-vous"
href="/connexion/"><b>Connectez-vous</b></a></div></div></div></div><div
id="poool-widget" class="pooolWidget"></div><div
class="is-clearBoth"></div><div
class="articleContent__absolute">



















    

















    <section class="is-marginBottom-20"            data-xiti-promotion-adid="125"
            data-xiti-promotion-format="sous-article"
            data-xiti-promotion-variant="standard">
        
        <div class="editoCardType21">
            
            <div data-xiti-chapter2="sous-article-meme-rubrique">
                
                <p class="editoTitleType1 editoTitleType1--lagoon is-uppercase">Sélectionné <b>pour vous</b></p>

                
                                                                            
                                                                                                        
                    <section class="editoCardType21__content  editoCardType21__content--first">
                        
                                                    <a class="editoCardType21__link editoCardType21__containerImage"
                               href="/article/bruno-le-maire-vise-250-000-entreprises-rge-d-ici-2028.2236567"
                               data-xiti-name="2236567">
                                <figure class="is-margin-0">
                                                                                                                                                    <img src="/mediatheque/7/1/3/002291317_256x170_c.jpg" alt="Bruno Le Maire vise « 250 000 entreprises RGE d’ici 2028 »"/>
                                </figure>
                            </a>
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/bruno-le-maire-vise-250-000-entreprises-rge-d-ici-2028.2236567"
                                   data-xiti-name="2236567">
                                    Bruno Le Maire vise « 250 000 entreprises RGE d’ici 2028 »
                                    
                                                                                                                    <span class="editoTagType2 editoTagType2--LME"></span>
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/logement-la-precarite-energetique-gagne-du-terrain.2235512"
                                   data-xiti-name="2235512">
                                    Logement : la précarité énergétique gagne du terrain
                                    
                                                                                                                    <span class="editoTagType2 editoTagType2--LME"></span>
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                                                                            
                                                            
                    <section class="editoCardType21__content  ">
                        
                                                

                        
                        <div>
                            
                            <h2 class="editoCardType21__title">
                                <a href="/article/metropole-lilloise-marche-et-investissement-tertiaire-en-forme.2235967"
                                   data-xiti-name="2235967">
                                    Métropole lilloise : marché et investissement tertiaire en forme
                                    
                                                                                                                    <span class="editoTagType2 editoTagType2--LME_PRINT"></span>
                                                                    </a>
                            </h2>
                            
                        </div>
                        
                    </section>
                
                
            </div>
            
        </div>
        
    </section>

</div></div></div></div></div><div
id="jsLimitSocialBarSticky"></div><div
class="epPanelTags is-marginTop-60" data-eppanel-target="tags"><div
class="epPanelOverlay is-displayNone" data-eppanel-overlay="tags"></div><form
action="#" method="post" class="epPanel" data-eppanel="tags"
data-xiti-chapter2="Newsletter sur tag"
data-xiti-chapter3="Article"><div
class="epPanel__head"><div
class="epPanel__head__top">
<span
class="epPanel__head__top-title">Mon actualité <span
class="is-fontOpenSansBold">personnalisable</span></span><div
class="epPanel__head__top-btnClose" data-eppanel-close="tags">
<i
class="ep-icon-cross"></i></div></div><div
class="epDelimiter --toLeft --UNRed"><div
class="epDelimiter__asset is-marginTop-15 is-marginBottom-40"></div></div></div><div
class="epPanel__content"><div
class="epPanelTags__main epPanel__content__main"><p
class="epPanel__content__intro">
<span
class="is-fontArimoBold">Suivez vos informations clés avec votre newsletter et votre fil d'actualité personnalisable.</span><br>Choisissez vos thèmes favoris parmi ceux de cet article :</p><div
class="epPanelTags__tagsList epInputCheckbox --bt --bt-only"><div
class="epInputCheckbox__list epPanelTagsList"
data-xiti-chapter1="article/tous-les-quartiers-seront-en-chantier-en-2023-catherine-vautrin-et-anne-claire-mialot-anru.2236537"
data-xiti-type="action"
data-xiti-level2="2">
<label
data-generated-path="anru-2" class="epPanelTagsList__item">
<input
type="checkbox" name="tag_id" id="tag_16831" value="16831" data-xiti-name="anru-2">
<span
class="epInputCheckbox__label">Anru 2</span>
</label>
<label
data-generated-path="france" class="epPanelTagsList__item">
<input
type="checkbox" name="tag_id" id="tag_243" value="243" data-xiti-name="france">
<span
class="epInputCheckbox__label">France </span>
</label>
<label
data-generated-path="npnru" class="epPanelTagsList__item">
<input
type="checkbox" name="tag_id" id="tag_26106" value="26106" data-xiti-name="npnru">
<span
class="epInputCheckbox__label">NPNRU</span>
</label>
<label
data-generated-path="immobilier" class="epPanelTagsList__item">
<input
type="checkbox" name="tag_id" id="tag_6" value="6" data-xiti-name="immobilier">
<span
class="epInputCheckbox__label">Immobilier</span>
</label>
<label
data-generated-path="logement" class="epPanelTagsList__item">
<input
type="checkbox" name="tag_id" id="tag_7" value="7" data-xiti-name="logement">
<span
class="epInputCheckbox__label">Logement</span>
</label>
<label
data-generated-path="catherine-vautrin" class="epPanelTagsList__item">
<input
type="checkbox" name="tag_id" id="tag_49787" value="49787" data-xiti-name="catherine-vautrin">
<span
class="epInputCheckbox__label">Catherine Vautrin</span>
</label></div></div><p
class="epPanelTags__msgTagsAllSelected">Tous les thèmes de cet article sont déjà sélectionnés.</p></div><ul
class="epPanelTags__msgOk editoListType1"><li
class="editoListType1__item"><b>Vos thèmes favoris ont bien été mis à jour.</b></li></ul></div><div
class="epPanel__footer --bottomFixed"><div
class="epPanel__footer__wrapper">
<a
class="epPanelTags__settings" href="/mon-actualite-personnalisable" data-user-is-connected="true"
data-xiti-name="gerer_mes_themes"
data-xiti-chapter1="mon-actualite-personnalisable"
data-xiti-type="navigation"
data-xiti-level2="70">
<i
class="edito-icon-gear"></i>&nbsp;Gérer mes thèmes favoris
</a><div
class="epPanel__footer__zone">
<button
class="epBtnIcon --primary" role="button" type="submit" disabled="disabled"
data-xiti-name="valider_la_selection"
data-xiti-chapter1="article/tous-les-quartiers-seront-en-chantier-en-2023-catherine-vautrin-et-anne-claire-mialot-anru.2236537"
data-xiti-type="action">
<span
class="epBtnIcon__label">Valider la sélection</span>
</button>
<button
data-eppanel-close="tags" class="epPanelTags__btClose epBtnIcon --primary" role="button" type="button">
<span
class="epBtnIcon__label">Fermer</span>
</button></div></div></div></form></div><div
class="editoContainerCommentLink is-marginTop-60"><div
class="editoSocialBar">
<span
class="editoSocialBar__label">Partager</span><ul
class="editoSocialBar__list"><li
class="editoSocialBar__item" data-title="« Tous les quartiers seront en chantier en 2023 », Catherine Vautrin et  Anne-Claire Mialot (Anru)">
<a
class="jqtwitter editoSocialBar__link editoSocialBar__link--twitter"
data-title="« Tous les quartiers seront en chantier en 2023 », Catherine Vautrin et  Anne-Claire Mialot (Anru)" href="#">
<i
class="edito-icon-twitter"></i>
</a></li><li
class="editoSocialBar__item">
<a
class="jqfacebook editoSocialBar__link editoSocialBar__link--facebook"
data-title="« Tous les quartiers seront en chantier en 2023 », Catherine Vautrin et  Anne-Claire Mialot (Anru)" href="#">
<i
class="edito-icon-facebook"></i>
</a></li><li
class="editoSocialBar__item">
<a
class="jqlinked-in editoSocialBar__link editoSocialBar__link--linkedin"
data-title="« Tous les quartiers seront en chantier en 2023 », Catherine Vautrin et  Anne-Claire Mialot (Anru)" href="#">
<i
class="edito-icon-linkedIn"></i>
</a></li><li
class="editoSocialBar__item">
<a
class="jqEmail editoSocialBar__link editoSocialBar__link--mail"
data-title="« Tous les quartiers seront en chantier en 2023 », Catherine Vautrin et  Anne-Claire Mialot (Anru)" href="#">
<i
class="edito-icon-email"></i>
</a></li></ul></div></div></div><div
data-ad-id="infeed"
class="jqGoogleAdServe is-infeed-pub is-marginTop-60"
></div><section
class="is-alignCenter is-paddingTB-40"
data-xiti-chapter2="sous-article-tag">
<span
class="editoDividerType3 editoDividerType3--center is-marginBottom-40"></span><h2 class="editoTitleType10 is-marginTop-0 is-marginBottom-10">Sujets <b>associés</b></h2>
<a
class="editoLinkType9 is-marginTop-10 is-marginRight-10"
href="/anru-2/"
rel="tag"
data-xiti-name="anru-2">Anru 2</a>
<a
class="editoLinkType9 is-marginTop-10 is-marginRight-10"
href="/france/"
rel="tag"
data-xiti-name="france">France </a>
<a
class="editoLinkType9 is-marginTop-10 is-marginRight-10"
href="/npnru/"
rel="tag"
data-xiti-name="npnru">NPNRU</a>
<a
class="editoLinkType9 is-marginTop-10 is-marginRight-10"
href="/catherine-vautrin/"
rel="tag"
data-xiti-name="catherine-vautrin">Catherine Vautrin</a>
<a
class="editoLinkType9 is-marginTop-10 is-marginRight-10"
href="/interview/"
rel="tag"
data-xiti-name="interview">Interview</a>
<span
class="editoDividerType3 editoDividerType3--center is-marginTop-40"></span></section></article><div
class="editoContainerType1 row is-marginBottom-40"><div
class="editoCardType15 col-sm-8 is-marginTB-40-M"
data-xiti-chapter1="Edito"
data-xiti-chapter2="standard_bloc_newsletter_drte"><div
id="jsNewsletterContainer"><p
class="editoTitleType1 editoTitleType1--black is-margin-0">
NEWSLETTER <b
class="is-lineBreak-Xs">Le Moniteur Immo</b></p><p
class="editoCardType15__subtitle is-marginTop-10">Nos journalistes sélectionnent pour vous les articles essentiels de votre secteur.</p><form
class="editoFormType1 is-marginTop-20"
id="formSubscribe"
name="newsletterSubscribeForm"
data-url-subscribe="/inscription-newsletter"
action="#"
method="get"><div
class="editoInputType1 editoInputType1--icon is-flexGrow-1 is-marginBottom-10">
<i
class="edito-icon-email"></i>
<input
class="editoInputType1__input" type="email" placeholder="Entrez votre email" name="users_email"  id="users_email" value=""/></div>
<input
type="checkbox" class="jqCheckNewsletter is-displayNone" value="22" name="service_idservice[]" checked="checked" data-option="22"/>
<button
class="editoButton editoLinkType3 is-width-100-M is-marginBottom-10" type="submit" data-xiti-name="inscrip-Le Moniteur Immo">
<span
class="editoLinkType3__text">Inscrivez-vous</span>
</button></form><p
id="jqMessageSubscribe" class="editoHelpBloc editoHelpBloc--success is-euDisplayNone">Votre demande d’inscription a bien été prise en compte.</p><p
class="editoCardType15__text is-marginTop-10 is-marginBottom-0">
Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes...
<button
class="editoButtonType4 is-font-14" id="jsShowRgpd" type="button">Lire la suite</button></p></div><div
class="editoModalType1 is-displayNone" id="jsRgpd"><p
class="is-alignRight is-margin-0">
<button
class="jsHideRgpd editoButtonType5" type="button"><i
class="edito-icon-cross"></i></button></p><p
class="editoModalType1__text is-marginTop-30 is-marginBottom-50">
Votre email est traité par notre titre de presse qui selon le titre appartient, à une des sociétés suivantes du  :
Groupe Moniteur Nanterre B 403 080 823, IPD Nanterre 490 727 633, Groupe Industrie Service Info (GISI) Nanterre 442 233 417.
Cette société ou toutes sociétés du Groupe Infopro <a
href="https://www.infopro-digital.com/ ">Digital</a> pourront l'utiliser afin de vous proposer pour leur compte ou celui de leurs
clients, des produits et/ou services utiles à vos activités professionnelles.
Pour exercer vos droits, vous y opposer ou pour en savoir plus : <a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/">Charte des données personnelles.</a></p><p
class="is-alignCenter is-margin-0">
<button
class="jsHideRgpd editoButtonType4 editoButtonType4--close" type="button">Fermer</button></p></div></div><div
class="col-sm-4"><div
data-ad-id="paveRestreint"
class="jqGoogleAdServe "
></div></div></div><div
class="editoContainerType3"
data-xiti-chapter1="Evenements"
data-xiti-chapter2="sous-home-secto-bandeau"><div
class="editoContainerType1"><p
class="editoTitleType1 editoTitleType1--main editoTitleType1--white">
LES ÉVÉNEMENTS <b
class="is-lineBreak-Xs">LE MONITEUR</b></p><div
class="editoCarouselType1"><div
class="row" id="jsEventsCarousel"><a
class="editoCardType13 col-sm-4 editoCardType13--noBorder"
href="https://evenements.infopro-digital.com/lemoniteur/evenement-batir-pour-le-climat-2022-p-15807"
rel="nofollow"
target="_blank"
data-xiti-name="Congrès"><figure
class="editoCardType13__imageContainer">
<img
src="https://evenements.infopro-digital.com/mediatheque/2/5/8/000109852_300x162_c.png" alt="" data-no-lazy=""/></figure><div
class="editoCardType13__container">
<span
class="editoTag editoTag--red">Congrès</span><p
class="editoCardType13__title">BATIR POUR LE CLIMAT</p><p
class="editoCardType13__date">
<span>1&nbsp;D&eacute;cembre&nbsp;2022</span>
<span>Paris</span></p><p
class="editoCardType13__subtitle">L&rsquo;&eacute;v&eacute;nement d&eacute;di&eacute; aux professionnels de la construction qui veulent agir pour b&acirc;tir d&eacute;carbon&eacute;</p><p
class="editoCardType13__label">Techniques de Construction et de R&eacute;habilitation</p></div><div
class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a><a
class="editoCardType13 col-sm-4 editoCardType13--noBorder"
href="https://evenements.infopro-digital.com/lemoniteur/evenement-equerre-d-argent-2022-p-15607"
rel="nofollow"
target="_blank"
data-xiti-name="Trophée"><figure
class="editoCardType13__imageContainer">
<img
src="https://evenements.infopro-digital.com/mediatheque/2/9/0/000108092_300x162_c.png" alt="" data-no-lazy=""/></figure><div
class="editoCardType13__container">
<span
class="editoTag editoTag--red">Trophée</span><p
class="editoCardType13__title">&Eacute;QUERRE D&rsquo;ARGENT</p><p
class="editoCardType13__date">
<span>21&nbsp;Novembre&nbsp;2022</span>
<span>Paris</span></p><p
class="editoCardType13__subtitle">La 40&egrave; &eacute;dition du prestigieux troph&eacute;e du monde de l'architecture</p><p
class="editoCardType13__label">Techniques de Construction et de R&eacute;habilitation</p></div><div
class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a><a
class="editoCardType13 col-sm-4 editoCardType13--noBorder"
href="https://evenements.infopro-digital.com/lemoniteur/evenement-prix-moniteur-de-la-construction-2022-2022-p-15667"
rel="nofollow"
target="_blank"
data-xiti-name="Trophée"><figure
class="editoCardType13__imageContainer">
<img
src="https://evenements.infopro-digital.com/mediatheque/7/7/4/000112477_300x162_c.png" alt="" data-no-lazy=""/></figure><div
class="editoCardType13__container">
<span
class="editoTag editoTag--red">Trophée</span><p
class="editoCardType13__title">PRIX MONITEUR DE LA CONSTRUCTION 2022</p><p
class="editoCardType13__date">
<span>8&nbsp;D&eacute;cembre&nbsp;2022</span>
<span>Paris</span></p><p
class="editoCardType13__subtitle">21&egrave;me &eacute;dition</p><p
class="editoCardType13__label">Travaux Publics</p></div><div
class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a></div></div></div><p
class="is-alignCenter is-marginTop-40 is-marginBottom-0">
<a
class="editoLinkType1" data-xiti-name="Tous les événements" href="https://evenements.infopro-digital.com/lemoniteur/evenements/">
Tous les événements
</a></p></div><div
class="editoContainerType1 editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"
data-xiti-chapter1="Formations"
data-xiti-chapter2="sous-home-secto-bandeau"><p
class="editoTitleType1 editoTitleType1--main is-uppercase">
Les formations <b
class="is-lineBreak-Xs">LE MONITEUR</b></p><div
class="editoCarouselType1 editoCarouselType1--white"><div
class="row" id="jsFormationsCarousel"><a
class="editoCardType13 col-sm-4 editoCardType13--noBorder"
href="https://evenements.infopro-digital.com/lemoniteur/formation-techniques-de-prospection-et-de-negociation-fonciere-p-1972"
rel="nofollow"
target="_blank"
data-xiti-name="Formation"><figure
class="editoCardType13__imageContainer">
<img
src="https://evenements.infopro-digital.com/mediatheque/0/6/3/000066360_300x162_c.png" alt="" data-no-lazy=""/></figure><div
class="editoCardType13__container">
<span
class="editoTag editoTag--red">Formation</span><p
class="editoCardType13__title">Techniques de prospection et de n&eacute;gociation fonci&egrave;re</p><p
class="editoCardType13__date">
<span>12-13&nbsp;Janvier&nbsp;2023</span>
<span>Paris</span></p><p
class="editoCardType13__subtitle">Savoir organiser votre recherche et bien n&eacute;gocier</p><p
class="editoCardType13__label">Immobilier et Logement Social</p></div><div
class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a><a
class="editoCardType13 col-sm-4 editoCardType13--noBorder"
href="https://evenements.infopro-digital.com/lemoniteur/formation-piloter-une-operation-immobiliere-de-a-a-z-p-1969"
rel="nofollow"
target="_blank"
data-xiti-name="Formation"><figure
class="editoCardType13__imageContainer">
<img
src="https://evenements.infopro-digital.com/mediatheque/0/6/3/000066360_300x162_c.png" alt="" data-no-lazy=""/></figure><div
class="editoCardType13__container">
<span
class="editoTag editoTag--red">Formation</span><p
class="editoCardType13__title">Piloter une op&eacute;ration immobili&egrave;re de A &agrave; Z</p><p
class="editoCardType13__date">
<span>18-20&nbsp;Janvier&nbsp;2023</span>
<span>Paris</span></p><p
class="editoCardType13__subtitle">Montage, financement, commercialisation et exploitation</p><p
class="editoCardType13__label">Immobilier et Logement Social</p></div><div
class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a><a
class="editoCardType13 col-sm-4 editoCardType13--noBorder"
href="https://evenements.infopro-digital.com/lemoniteur/formation-montage-financier-d-une-operation-de-logement-social-p-2020"
rel="nofollow"
target="_blank"
data-xiti-name="Formation"><figure
class="editoCardType13__imageContainer">
<img
src="https://evenements.infopro-digital.com/mediatheque/5/5/3/000063355_300x162_c.png" alt="" data-no-lazy=""/></figure><div
class="editoCardType13__container">
<span
class="editoTag editoTag--red">Formation</span><p
class="editoCardType13__title">Montage financier d'une op&eacute;ration de logement social</p><p
class="editoCardType13__date">
<span>25-26&nbsp;Janvier&nbsp;2023</span>
<span>Paris</span></p><p
class="editoCardType13__subtitle">Savoir utiliser tous les outils de financement</p><p
class="editoCardType13__label">Immobilier et Logement Social</p></div><div
class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a><a
class="editoCardType13 col-sm-4 editoCardType13--noBorder"
href="https://evenements.infopro-digital.com/lemoniteur/formation-l-asset-management-immobilier-p-11509"
rel="nofollow"
target="_blank"
data-xiti-name="Cycle"><figure
class="editoCardType13__imageContainer">
<img
src="https://evenements.infopro-digital.com/mediatheque/0/6/3/000066360_300x162_c.png" alt="" data-no-lazy=""/></figure><div
class="editoCardType13__container">
<span
class="editoTag editoTag--red">Cycle</span><p
class="editoCardType13__title">L&rsquo;Asset Management immobilier</p><p
class="editoCardType13__date">
<span>30&nbsp;JAN. - 3&nbsp;FÉV.&nbsp;2023</span>
<span>Paris</span></p><p
class="editoCardType13__subtitle">S&rsquo;approprier les m&eacute;thodes et les outils pour valoriser son patrimoine immobilier</p><p
class="editoCardType13__label">Immobilier et Logement Social</p></div><div
class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink">Programme et inscription</div>
</a></div></div><p
class="is-alignCenter is-marginTop-40 is-marginBottom-0">
<a
class="editoLinkType1" data-xiti-name="Toutes les formations" href="https://evenements.infopro-digital.com/lemoniteur/formations/">
Toutes les formations
</a></p></div><div
class="editoContainerType3 is-marginTop-60"><div
class="editoContainerType1"><div
class="editoCarouselType1"><div
class="row" id="jsWebinarsCarousel"><div
class="is-padding-20 is-bg-white col-sm-4"><div
class="is-flexAlignStart is-height-100"><p
class="editoTitleType1 is-marginTop-0 is-marginBottom-20">LES <b>WEBINARS</b></p><ul
class="editoListType1"><li
class="editoListType1__item">Inscription <b>100% Gratuite</b></li><li
class="editoListType1__item"><b>Alertes email</b> avant le webinar</li><li
class="editoListType1__item">Zone de <b>chat pour vos questions</b></li><li
class="editoListType1__item">Mise à disposition du <b>replay</b></li></ul>
<a
class="editoLinkType3 editoLinkType3--noArrow editoLinkType3--full is-marginTop-auto"
href="/nos-webinars/"
rel="nofollow"
data-xiti-name="+ 50 Replays disponibles">
<span
class="editoLinkType3__text">+ 50 Replays disponibles</span>
</a></div></div>
<a
class="editoCardType13 col-sm-4 editoCardType13--noBorder editoCardType13--cardList"
href="/nos-webinars/comment-la-toiture-terrasse-s-inscrit-dans-une-demarche-de-construction-durable-3-100054746?campaign=Site-maillage"
rel="nofollow"
target="_blank"
data-xiti-name="webinar-100054746"><figure
class="editoCardType13__imageContainer">
<img
src="https://cdn.webikeo.com/webinar_logo/2022-07-22-7f49ec9455a6bb80006ccb677d5659b8.jpg" alt="Comment la toiture terrasse s’inscrit dans une démarche de construction durable ?" data-no-lazy=""/></figure><div
class="editoCardType13__container"><p
class="editoCardType13__date">
<span>29 septembre 22</span>
<span>10h00 - 60 min</span></p><p
class="editoCardType13__subtitle">Comment la toiture terrasse s’inscrit dans une démarche de construction durable ?</p><p
class="is-signature is-marginTop-40 is-marginBottom-0">
Proposé par <span>Sika France</span></p></div><div
class="editoLinkType1 editoLinkType1--grey editoCardType13__bottomLink"
rel="nofollow"
data-xiti-name="100054746">
Voir le replay</div></a></div></div></div></div><div
class="editoContainerType2"
data-xiti-chapter2="etudes-et-cas-pratiques"><div
class="editoContainerType1"><p
class="editoTitleType1 editoTitleType1--main is-marginTop-30-M"><b>LES EDITIONS</b>  LE MONITEUR</p><div
class="row">
<a
class="col-sm-4 editoCardType4 editoCardType4__link"
data-xiti-name="Familles Système avec Autodesk® Revit®"
href="https://boutique.lemoniteur.fr/familles-systeme-avec-autodesk-revit.html?CDORIGINE=EDZW308B"><div
class="row"><div
class="col-xs-6">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 166 224&quot;&gt;&lt;/svg&gt;" data-original="https://boutique.lemoniteur.fr/pub/media/catalog/product/cache/b6c815d17d486301a1c221c3762df2b5/1/1/114600_-_filet.jpg" width="166" height="224" alt="Familles Système avec Autodesk® Revit®"/></div><div
class="col-xs-6 editoCardType4__content"><h2 class="editoCardType4__title">Familles Système avec Autodesk® Revit®</h2><p
class="editoCardType4__text is-margin-0">Maîtriser les éléments de construction et de circulation dans la maquette</p></div></div>
</a>
<a
class="col-sm-4 editoCardType4 editoCardType4__link"
data-xiti-name="Le Corbusier /  Cinq unités d'habitation"
href="https://boutique.lemoniteur.fr/le-corbusier-cinq-unites-d-habitation.html?CDORIGINE=EDZW308B"><div
class="row"><div
class="col-xs-6">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 166 224&quot;&gt;&lt;/svg&gt;" data-original="https://boutique.lemoniteur.fr/pub/media/catalog/product/cache/b6c815d17d486301a1c221c3762df2b5/1/1/114578_-_filet.jpg" width="166" height="224" alt="Le Corbusier /  Cinq unités d'habitation"/></div><div
class="col-xs-6 editoCardType4__content"><h2 class="editoCardType4__title">Le Corbusier /  Cinq unités d'habitation</h2><p
class="editoCardType4__text is-margin-0">Les cinq unités d’habitation de Le Corbusier pour la première fois rassemblées en un ouvrage</p></div></div>
</a>
<a
class="col-sm-4 editoCardType4 editoCardType4__link"
data-xiti-name="Aménager les territoires du bien-être"
href="https://boutique.lemoniteur.fr/amenager-les-territoires-du-bien-etre.html?CDORIGINE=EDZW308B"><div
class="row"><div
class="col-xs-6">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 166 224&quot;&gt;&lt;/svg&gt;" data-original="https://boutique.lemoniteur.fr/pub/media/catalog/product/cache/b6c815d17d486301a1c221c3762df2b5/1/1/114602_-_filet.jpg" width="166" height="224" alt="Aménager les territoires du bien-être"/></div><div
class="col-xs-6 editoCardType4__content"><h2 class="editoCardType4__title">Aménager les territoires du bien-être</h2><p
class="editoCardType4__text is-margin-0">L’aménagement des paysages au service du bien-être, de la santé et du développement durable</p></div></div>
</a></div><p
class="is-alignCenter is-marginTop-40 is-marginBottom-0">
<a
class="editoLinkType1"
data-xiti-name="Tous les livres"
href="https://boutique.lemoniteur.fr/les-livres-par-theme.html">
Tous les livres
</a>
<span
class="editoDividerType1 editoDividerType1--hideMobile is-margin-10"></span>
<a
class="editoLinkType1"
data-xiti-name="Tous les magazines"
href="https://boutique.lemoniteur.fr/les-magazines.html">
Tous les magazines
</a></p></div></div><div
class="editoContainerType1 is-marginTop-60 is-marginTop-40-M"            data-xiti-chapter2="bloc-bas-page-mes-services"><p
class="editoTitleType1 editoTitleType1--main is-uppercase">
Les services de <b
class="is-lineBreak-Xs">LE MONITEUR</b></p><div
class="row"><div
class="editoCardType14
col-sm-6 editoCardType14--column --kheox"
data-xiti-chapter1="Emploi"><p
class="editoCardType14__title">La solution en ligne pour bien construire !</p>
<a
class="editoCardType14__link"
href="https://www.kheox.fr/"
target="_blank"
rel="noopener nofollow"
data-xiti-name="https://www.kheox.fr/">
<span
class="editoCardType14__topInfo">KHEOX</span><p
class="editoCardType14__subtitle">Le service d'information réglementaire et technique en ligne par Afnor et Le Moniteur</p>
<span
class="editoCardType14__bottomInfo">JE M'ABONNE EN LIGNE</span>
</a><div
class="editoCardType14__infos"><p
class="editoCardType14__quantity">
<span
class="editoCardType14__quantity__number">+ 2 500</span>
<span
class="editoCardType14__quantity__label">textes officiels</span></p>
<a
class="editoLinkType8"
href="https://www.kheox.fr/"
data-xiti-name="Tout voir"
rel="nofollow"
target="_blank">Tout voir</a></div><div
class="editoCardType14__signature">
<span
class="is-marginRight-10">Proposé par</span><figure
class="editoCardType14__signature__figure">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo-kheox.jpg" alt=""/></figure></div></div><div
class="editoCardType14
col-sm-6 editoCardType14--column --kheox"
data-xiti-chapter1="Emploi"><p
class="editoCardType14__title">L'expertise juridique des Editions du Moniteur</p>
<a
class="editoCardType14__link"
href="https://boutique.lemoniteur.fr/moniteur-juris-integral-web.html?CDORIGINE=EDZW308L&utm_source=lemoniteurfr&utm_medium=article&utm_campaign=EDZW308L"
target="_blank"
rel="noopener nofollow"
data-xiti-name="https://boutique.lemoniteur.fr/moniteur-juris-integral-web.html?CDORIGINE=EDZW308L&amp;utm_source=lemoniteurfr&amp;utm_medium=article&amp;utm_campaign=EDZW308L">
<span
class="editoCardType14__topInfo">MONITEUR JURIS</span><p
class="editoCardType14__subtitle">Tout le droit des contrats publics, de l'urbanisme, de l'aménagement et des collectivités décrypté</p>
<span
class="editoCardType14__bottomInfo">PROFITEZ DES MEILLEURS EXPERTS EN 1 CLIC !</span>
</a><div
class="editoCardType14__infos"><p
class="editoCardType14__quantity">
<span
class="editoCardType14__quantity__number">+ de 40.000</span>
<span
class="editoCardType14__quantity__label">textes officiels</span></p>
<a
class="editoLinkType8"
href="https://boutique.lemoniteur.fr/moniteur-juris-integral-web.html?CDORIGINE=EDZW308L&utm_source=lemoniteurfr&utm_medium=article&utm_campaign=EDZW308L"
data-xiti-name="Tout voir"
rel="nofollow"
target="_blank">Tout voir</a></div><div
class="editoCardType14__signature">
<span
class="is-marginRight-10">Proposé par</span><figure
class="editoCardType14__signature__figure">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo-moniteurjuris.png" alt=""/></figure></div></div><div
class="editoCardType14
col-sm-6 editoCardType14--column --batiproduits"
data-xiti-chapter1="Emploi"><p
class="editoCardType14__title">Trouvez des fournisseurs du BTP !</p>
<a
class="editoCardType14__link"
href="https://www.batiproduits.com/fiche/produits/kit-de-serre-6-m-avec-bacs-a-plante-integres-p429042738.html"
target="_blank"
rel="noopener nofollow"
data-xiti-name="https://www.batiproduits.com/fiche/produits/kit-de-serre-6-m-avec-bacs-a-plante-integres-p429042738.html"><p
class="editoCardType14__subtitle">Kit de serre 6 m² avec bacs à plante intégrés- qualité pro à monter soi-même</p>
<span
class="editoCardType14__bottomInfo">BATI-FABLAB</span>
</a><div
class="editoCardType14__infos"><p
class="editoCardType14__quantity">
<span
class="editoCardType14__quantity__number">+ 240.000</span>
<span
class="editoCardType14__quantity__label">produits</span></p>
<a
class="editoLinkType8"
href="https://www.batiproduits.com/"
data-xiti-name="Tout voir"
rel="nofollow"
target="_blank">Tout voir</a></div><div
class="editoCardType14__signature">
<span
class="is-marginRight-10">Proposé par</span><figure
class="editoCardType14__signature__figure">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo-batiproduits.png" alt=""/></figure></div></div><div
class="editoCardType14
col-sm-6 editoCardType14--column --mol"
data-xiti-chapter1="MOL"><p
class="editoCardType14__title">Détectez vos opportunités d’affaires</p>
<a
class="editoCardType14__link"
href="https://www.marchesonline.com/appels-offres/avis/travaux-de-demolition-curage-desamiantage-et-deplo/ao-8867079-1"
target="_blank"
rel="noopener nofollow"
data-xiti-name="https://www.marchesonline.com/appels-offres/avis/travaux-de-demolition-curage-desamiantage-et-deplo/ao-8867079-1">
<span
class="editoCardType14__topInfo">75 - RIVP</span><p
class="editoCardType14__subtitle">Travaux de démolition, curage, désamiantage et déplombage au 8 rue des Apennins (17e)</p>
</a><div
class="editoCardType14__infos"><p
class="editoCardType14__quantity">
<span
class="editoCardType14__quantity__number">+ de 10.000</span>
<span
class="editoCardType14__quantity__label">avis par jour</span></p>
<a
class="editoLinkType8"
href="https://www.marchesonline.com/appels-offres/en-cours"
data-xiti-name="Tout voir"
rel="nofollow"
target="_blank">Tout voir</a></div><div
class="editoCardType14__signature">
<span
class="is-marginRight-10">Proposé par</span><figure
class="editoCardType14__signature__figure">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/document/logo_marche-online.png" alt=""/></figure></div></div></div></div>
<span
class="editoDividerType3 editoDividerType3--article"></span><section
class="editoContainerType1 is-paddingTop-60 is-paddingTop-40-M"><h2 class="editoTitleType1 editoTitleType1--main">ARTICLES <b>LES PLUS LUS</b></h2><ul
class="editoListType2 editoListType2--column"
data-xiti-chapter2="bloc-article-plus-lus"><li
class="editoListType2__item" data-number="1">
<a
class="editoLinkType4 editoListType2__label"
href="/article/un-radiateur-stockant-l-energie-solaire-developpe-par-lancey-energy-storage.2234202"
data-xiti-name="2234202">
<span>
Un radiateur stockant l'énergie solaire développé par Lancey Energy Storage
</span>
</a></li><li
class="editoListType2__item" data-number="2">
<a
class="editoLinkType4 editoListType2__label"
href="/article/arnaud-humbert-droz-valdelia-la-rep-se-met-en-place-selon-le-pire-scenario-pour-l-environnement.2235652"
data-xiti-name="2235652">
<span>
Arnaud Humbert-Droz, Valdelia : « La REP se met en place selon le pire scénario pour l’environnement »
<span
class="editoTagType2 editoTagType2--NEG"></span>
</span>
</a></li><li
class="editoListType2__item" data-number="3">
<a
class="editoLinkType4 editoListType2__label"
href="/article/immeubles-effondres-a-lille-le-cstb-pourrait-etre-charge-d-une-mission-d-etude.2235502"
data-xiti-name="2235502">
<span>
Immeubles effondrés à Lille: le CSTB pourrait être chargé d'une mission d'étude
</span>
</a></li><li
class="editoListType2__item" data-number="4">
<a
class="editoLinkType4 editoListType2__label"
href="/article/pres-de-22-5-mds-de-chiffre-d-affaires-pour-bouygues-sur-les-9-premiers-mois.2236342"
data-xiti-name="2236342">
<span>
Bouygues peut remercier Colas pour ces neuf derniers mois
</span>
</a></li><li
class="editoListType2__item" data-number="5">
<a
class="editoLinkType4 editoListType2__label"
href="/article/chantiers-au-qatar-vinci-construction-grands-projets-mis-en-examen.2234692"
data-xiti-name="2234692">
<span>
Chantiers au Qatar : Vinci Construction Grands Projets mis en examen
</span>
</a></li><li
class="editoListType2__item" data-number="6">
<a
class="editoLinkType4 editoListType2__label"
href="/article/indices-index-comment-actualiser-ou-reviser-les-prix-d-un-marche.722839"
data-xiti-name="722839">
<span>
INDICES-INDEX - COMMENT ACTUALISER OU REVISER LES PRIX D'UN MARCHE ?
</span>
</a></li></ul></section><div
class="marketingBlock editoContainerType6 editoContainerType6--spacingTop is-marginTop-70"><div
class="editoContainerType1"><div
class="row"><div
class="col-sm-4 is-displayFlex marketingBlock__img"><div
class="is-flexGrow-1 is-flexAlignEnd">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/base-module/abo-pl/abo-pl-le-moniteur.png"
alt="" /></div></div><div
class="col-sm-6 col-sm-offset-1"><p
class="editoTitleType1 editoTitleType1--black is-marginTop-0 is-marginBottom-40 is-marginBottom-20-M">
SOUTENEZ UN <b>JOURNALISME D'EXPERTISE</b>, <b>ABONNEZ-VOUS</b> DÈS MAINTENANT AU Moniteur</p><p
class="editoSubTitleType5 is-marginTop-0 is-marginBottom-20">Rejoignez la communauté des professionnels de la construction et profitez d'informations et données clés sur votre secteur.</p>
<a
class="marketingBlock__btn editoLinkType3 editoLinkType3--full is-marginTB-40"
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bloc]-[return_url]-[footer]-[a]"
data-xiti-chapter1="ABO"
data-xiti-chapter2="paywall-bloc-bas-de-page"
data-xiti-name="Découvrez nos offres">
<span
class="editoLinkType3__text">Découvrez nos offres</span>
</a></div></div></div></div><div
class="contentSite"><div
class="contenuPrincipal"></div><footer
class="footer"><div
class="footer__bot"><div
class="footer__bot__follow"><ul
class="footer__bot__follow__liste"><li><a
href="/inscription-newsletter" target="_blank" id="jqShareMailBtn"><i
class="icon-enveloppe"></i></a></li><li><a
href="https://www.facebook.com/lemoniteur.fr/ " target="_blank" rel="nofollow noopener"><i
class="icon-facebook"></i></a></li><li><a
href="https://www.linkedin.com/groups/7470936 " target="_blank" rel="nofollow noopener"><i
class="icon-linkedin"></i></a></li><li><a
href="https://twitter.com/Le_Moniteur/ " target="_blank" rel="nofollow noopener"><i
class="icon-twitter"></i></a></li></ul></div><p
class="footer__bot__marqueInfopro">
<span
class="footer__bot__marqueInfopro__txt">Une marque du groupe</span>
<a
class="footer__bot__marqueInfopro__logo" href="http://www.infopro-digital.com/" target="_blank" rel="noopener">
<img
class="footer__bot__marqueInfopro__img" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-infopro-footer.png" alt="Infopro Digital" border="0" />
</a></p><ul
class="footer__bot__toutSavoir"><li><a
href="http://www.infopro-digital.com/marque/le-moniteur/">Tout savoir sur le Moniteur</a></li><li><a
href="/contact">Contacts</a></li><li><a
href="/mentions-legales">Mentions légales</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="noopener">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul></div></footer><div
class="ad2hsBox jqAd2hsBox is-displayNone">
<a
href="#" class="ad2hsBox__link ad2hsBoxLink jqAd2hsBoxLink">
Ajouter Le Moniteur à l'écran d'accueil
</a><div
class="ad2hsBox__btn jqAd2hsBoxBtn"><i
class="edito-icon-cross"></i></div></div></div> <script type="text/javascript">var pooolConf = {"debug":false,"id":"OWSAD-8QN2N-NLS5X-GCFB9","pageType":"premium","userIsPremium":false};
        
                    var advertisementParams = {"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"paveRestreint":{"sizes":"paveRestreint","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"targeting":{"devtest":false,"tags":["anru-2","france","npnru","immobilier","logement","catherine-vautrin","interview","immobilier"],"tag_status":"marque","tag_type":"1","id_document":"2236537","document_path":"article\/tous-les-quartiers-seront-en-chantier-en-2023-catherine-vautrin-et-anne-claire-mialot-anru.2236537","document_parution":"1","document_type":"1","document_closed":true,"document_access":"4","document_source":"1"},"adsDisable":false,"adUnitPath":"document","smartParams":{"siteId":275662,"pageId":1024692,"formats":[{"id":105832,"tagId":"bannerArche_1"},{"id":105829,"tagId":"pave_1"},{"id":105830,"tagId":"pave_2"},{"id":105831,"tagId":"pave_3"},{"id":105833,"tagId":"banner_2"},{"id":105834,"tagId":"infeed_1"},{"id":105835,"tagId":"inread_1"}]},"slotRefresh":{"bannerArche_1":30,"infeed_1":60,"inread_1":40,"pave_1":30,"pave_2":60}};
        
                    var xitiParams = {"page":{"name":"web-article-tous_les_quartiers_seront_en_chantier_en_2023_catherine_vautrin_et_anne_claire_mialot_anru.2236537","chapter1":"article","chapter2":"immobilier","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ferm\u00e9","4":"Propos recueillis par Barbara Kiraly et Cyril Peter","5":"20221118","9":"R\u00e9serv\u00e9 Moniteur","17":"ferm\u00e9","20":"Le Moniteur"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["anru-2","france","npnru","immobilier","logement","catherine-vautrin","interview"]}};
        
                    var dataLayer = dataLayer || [];
            dataLayer.push({
                'kameleoonProduct': {"id":2236537,"title":"\u00ab\u2009Tous les quartiers seront en chantier en 2023\u2009\u00bb, Catherine Vautrin et  Anne-Claire Mialot (Anru)","url":"https:\/\/www.lemoniteur.fr\/article\/tous-les-quartiers-seront-en-chantier-en-2023-catherine-vautrin-et-anne-claire-mialot-anru.2236537","protected":true,"image":"https:\/\/www.lemoniteur.fr\/mediatheque\/2\/5\/2\/002291252_896x598_c.jpg","parution":"Le Moniteur","principal":"Immobilier","categories":["Anru 2","France ","NPNRU","Immobilier","Logement","Catherine Vautrin","Interview"]}
            });</script> <script src="/resources/jquery/jquery.min.IPDIGIT1668765256TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1668765256TIGIDPI.js"></script> <script src="/js/base-module/header-min.IPDIGIT1664977480TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1664977480TIGIDPI.js"></script> <script src="/js/base-module/lazyload-min.IPDIGIT1664977480TIGIDPI.js"></script> <script src="/js/base-module/libs/blockadblock-min.IPDIGIT1664977480TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1664977480TIGIDPI.js"></script> <script src="/js/base-module/service-loader-min.IPDIGIT1664977480TIGIDPI.js"></script> <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1668765256TIGIDPI.js"></script> <script src="https://cdn.jwplayer.com/libraries/mzmWMXt9.js"></script> <script src="/resources/tiny-slider/tiny-slider-min.IPDIGIT1668765210TIGIDPI.js"></script> <script src="/js/base-module/edito-jQuery-plugins-min.IPDIGIT1664977480TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1664977481TIGIDPI.js"></script> <script src="/js/base-module/social-bar-sticky-min.IPDIGIT1664977480TIGIDPI.js"></script> <script src="/js/base-module/edito-document-min.IPDIGIT1664977480TIGIDPI.js"></script> <script src="/js/base-module/comment-min.IPDIGIT1664977480TIGIDPI.js"></script> <script src="/js/base-module/alert-tag-document-min.IPDIGIT1664977480TIGIDPI.js"></script> <script src="/js/newsletter-module/form-subscribe-min.IPDIGIT1668765209TIGIDPI.js"></script> <script src="/js/user-module/user-min.IPDIGIT1664977483TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1668765208TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1668765208TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"13942704","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":70,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>