<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Tourisme vert, la montagne relève le défi (3/5) : Superbagnères en ascension vers les quatre saisons</title><meta
name="description" content="
Trois stations de ski pyrénéennes - Luchon-Superbagnères, Bourg d’Oueil et Le Mourtis - réunies au sein du syndicat mixte Haute-Garonne..." /><meta
name="robots" content="index,follow" /><meta
property="og:url" content="https://www.lemoniteur.fr/article/tourisme-vert-la-montagne-releve-le-defi-3-5-superbagneres-en-ascension-vers-les-quatre-saisons.2125599" /><meta
property="og:title" content="Tourisme vert, la montagne relève le défi (3/5) : Superbagnères en ascension vers les quatre saisons" /><meta
property="og:description" content="
Trois stations de ski pyrénéennes - Luchon-Superbagnères, Bourg d’Oueil et Le Mourtis - réunies au sein du syndicat mixte Haute-Garonne... - Paysage" /><meta
property="og:type" content="article" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="lemoniteur.fr" /><meta
property="og:image" content="https://www.lemoniteur.fr/mediatheque/4/8/9/002148984_620x393_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Tourisme vert, la montagne relève le défi (3/5) : Superbagnères en ascension vers les quatre saisons"  /><meta
name="DC.Subject" lang="fr" content="Paysage, montagne, Haute-Garonne"  /><meta
name="DC.Description" lang="fr" content="
Trois stations de ski pyrénéennes - Luchon-Superbagnères, Bourg d’Oueil et Le Mourtis - réunies au sein du syndicat mixte Haute-Garonne... - Paysage"  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2021-01-20 14:00:00" /><meta
name="date.modified" scheme="W3CDTF" content="2021-01-20 15:23:01"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="ipd:siteName" content="Le Moniteur" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-tourisme_vert_la_montagne_releve_le_defi_3_5_superbagneres_en_ascension_vers_les_quatre_saisons.2125599" /><meta
name="ipd:xttags" content="Paysage|montagne|Haute-Garonne|France |Sud-Ouest" /><meta
name="ipd:udid" content=":2125599:article" /><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1601892818TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1605171621TIGIDPI.css"><link
rel="stylesheet" href="/css/print-min.IPDIGIT1605171621TIGIDPI.css" media="print"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1603300409TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1601893903TIGIDPI.css"><link
rel="stylesheet" href="/css/base-module/base-module-min.IPDIGIT1603300402TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1606139585TIGIDPI.css"> <script src="/js/prepend-min.IPDIGIT1605171622TIGIDPI.js"></script> <meta
name="theme-color" content="#E30613" /><link
rel="manifest" href="/manifest.json"><link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png"><!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1187.xiti.com/"><link
rel="dns-prefetch" href="https://tag.audience.acpm.fr/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1601892818TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1605171621TIGIDPI.css" as="style"><link
rel="preload" href="/css/print-min.IPDIGIT1605171621TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1603300409TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1601893903TIGIDPI.css" as="style"><link
rel="preload" href="/css/base-module/base-module-min.IPDIGIT1603300402TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1606139585TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend-min.IPDIGIT1605171622TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1606139585TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1606139585TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1605171622TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1605171622TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1597666757TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1604411607TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/service-loader.IPDIGIT1603301479TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1602504757TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1606139585TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1605171622TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1606139585TIGIDPI.js" as="script"><link
rel="preload" href="/js/user-module/user-min.IPDIGIT1544447745TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1605171622TIGIDPI.js" as="script"></head><body
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".lemoniteur.fr"
data-xiti-site="580184"
data-xiti-log="logc187"
data-xiti-logssl="logs1187"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="4m46s41m"
data-gtm-container="GTM-TB3QFCK"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
data-arche-version="2"
data-arche-width="996"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TB3QFCK"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__lme" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/">
<img
src="/images/logo-moniteur.svg" alt="Le moniteur des travaux publics et du bâtiment" data-no-lazy="true"/>
</a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-le-moniteur-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a>
<a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/choix-territoire"
>
Mon Territoire
</a>
<a
class="thematics__links"
href="/vie-du-btp/"
>
Vie du BTP
</a>
<a
class="thematics__links"
href="/immobilier/"
>
Immobilier
</a>
<a
class="thematics__links"
href="/architecture/"
>
Architecture
</a>
<a
class="thematics__links"
href="/technique/"
>
Technique
</a>
<a
class="thematics__links"
href="/reglementation/"
>
Réglementation
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/moniteur-innovation-day/"
>
Moniteur Innovation Day
</a>
<a
class="thematics__links"
href="/international/"
>
Le Moniteur International
</a>
<a
class="thematics__links"
href="/numerique/"
>
Numérique
</a>
<a
class="thematics__links"
href="/grand-paris/"
>
Grand Paris
</a>
<a
class="thematics__links"
href="/artisans/"
>
Le Moniteur des Artisans
</a>
<a
class="thematics__links"
href="/negoce/"
>
Négoce
</a>
<a
class="thematics__links"
href="/paysage/"
>
Paysage
</a>
<a
class="thematics__links"
href="https://www.lemoniteurmateriels.fr/"
target="_blank"
rel=" noopener"                >
Le Moniteur Matériels
</a>
<a
class="thematics__links"
href="https://www.amc-archi.com/"
target="_blank"
rel=" noopener"                >
AMC Architecture
</a>
<a
class="thematics__links"
href="https://www.cahiers-techniques-batiment.fr/"
target="_blank"
rel=" noopener"                >
Les Cahiers Techniques du Bâtiment
</a>
<a
class="thematics__links"
href="/operations-immobilieres/"
>
Opérations Immobilières
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives"
class="btnTools btnTools--mag"
data-user-is-connected="false">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/ma-liseuse"
class="btnTools btnTools--mag is-displayNone"
data-user-is-connected="true">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="/appels-offres/"
>
Appels d'offres
</a>
<a
href="https://evenements.infopro-digital.com/lemoniteur/formations/"
target="_blank"
rel=" noopener">
Formations
</a>
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenements/"
target="_blank"
rel=" noopener">
Événements
</a>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-construction"
target="_blank"
rel=" noopener">
Emploi
</a>
<a
href="http://boutique.lemoniteur.fr/"
target="_blank"
rel=" noopener">
Éditions
</a>
<a
href="https://www.kheox.fr/"
target="_blank"
rel=" noopener">
Kheox
</a>
<a
href="https://www.batiproduits.com/"
target="_blank"
rel=" noopener">
Fournisseurs BTP
</a>
<a
href="/nos-webinars/"
>
Webinars
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener">
Indices-Index
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="/mon-compte"
>
Mon compte
</a>
<a
href="/mon-profil"
>
Mes informations
</a>
<a
href="/mes-newsletters"
>
Mes newsletters
</a>
<a
href="/mon-actualite/"
>
Mon fil d'actualité personnalisé
</a>
<a
href="/service/jurisprudence"
>
Analyses de Jurisprudences
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener"                                >
Indices-Index
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><p
class="titreEnDirect">En direct</p><div
class="listeEnDirect"><ul
class="listeEnDirect__ul"><li>
<a
href="/rge-chantier-par-chantier/">RGE chantier par chantier</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/re2020/">RE 2020</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/plf-2021/">PLF 2021</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/majors-du-btp/">Majors du BTP</a></li></ul><div
class="imgSwip"><div
class="imgSwip__cercle imgSwip__cercle--1"></div><div
class="imgSwip__cercle imgSwip__cercle--2"></div><div
class="imgSwip__cercle imgSwip__cercle--3"></div></div></div><div
id="pageArticle"><ul
id="breadcrumb" class="breadCrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.lemoniteur.fr/">
<a
href="https://www.lemoniteur.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.lemoniteur.fr/paysage/">
&nbsp;&gt;                     <a
href="https://www.lemoniteur.fr/paysage/"><span
itemprop="name">Paysage</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="3"><meta
itemprop="item" content="https://www.lemoniteur.fr/article/tourisme-vert-la-montagne-releve-le-defi-3-5-superbagneres-en-ascension-vers-les-quatre-saisons.2125599">
&nbsp;&gt;                     <span
itemprop="name">Tourisme vert, la montagne relève le défi (3/5) : Superbagnères en ascension vers les quatre saisons</span></li></ul> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lemoniteur.fr\/article\/tourisme-vert-la-montagne-releve-le-defi-3-5-superbagneres-en-ascension-vers-les-quatre-saisons.2125599"},"headline":"Tourisme vert, la montagne rel\u00e8ve le d\u00e9fi (3\/5) : Superbagn\u00e8res en ascension vers les quatre saisons","datePublished":"2021-01-20 14:00:00","dateModified":"2021-01-20 15:23:01","author":{"@type":"Person","name":"Orianne Dupont (Bureau de Bordeaux du Moniteur)"},"publisher":{"@type":"Organization","name":"Le Moniteur","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.lemoniteur.fr\/mediatheque\/4\/8\/9\/002148984_620x393_c.jpg"],"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".pageArticleContent__container"}]}</script> <article
class="colLeft pageArticleContent is-marginT-20"><div
class="navDossier">
<span
class="navDossier__tag">dossier</span>
<span
class="navDossier__title">Feuilleton - De l’or blanc au tourisme vert : la [...]</span><div
class="navDossier__ctLinksNav">
<a
class="navDossier__linkNav navDossier__linkNav--prev" href="/article/montagne-2-5-la-chartreuse-revisite-sa-porte.2124984"><i
class="icon-fleche gauche"></i></a>
3/3</div></div><figure
class="pageArticleContent__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 620 393&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/8/9/002148984_620x393_c.jpg" width="620" height="393"
alt="Tourisme vert, la montagne relève le défi (3/5) : Superbagnères en ascension vers les quatre saisons" /><figcaption
class="pageArticleContent__figcaption pageArticleContent__figcaption--type1">
La réduction de l'enneigement incite les collectivités à promouvoir des pratiques adaptées aux quatre saisons.
- &copy; Adrien Nowak
<a
href="#zoom"><span
class="triangleContainer"><i
class="icon-loupe"></i></span></a></figcaption></figure><div
class="lightbox short-animate" id="zoom">
<img
src="/mediatheque/4/8/9/002148984.jpg" alt="Tourisme vert, la montagne relève le défi (3/5) : Superbagnères en ascension vers les quatre saisons" class="long-animate" data-no-lazy="" /></div><div
id="lightbox-controls" class="short-animate">
<a
id="close-lightbox" class="long-animate" href="#!">Close Lightbox</a></div><header
class="pageArticleContent__header pageArticleContent__header--visuel"><h1 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type1">Tourisme vert, la montagne relève le défi (3/5) : Superbagnères en ascension vers les quatre saisons</h1><p
class="pageArticleContent__infoArt">
<span
class="pageArticleContent__auteur">Orianne Dupont (Bureau de Bordeaux du Moniteur)</span>&nbsp;|&nbsp;                    <span
class="pageArticleContent__date">le 20/01/2021</span>
&nbsp;|&nbsp;<span
class="pageArticleContent__tag">
<a
href="/montagne/" class="dateTagArtType__tags__tag">montagne</a>,&nbsp;                                <a
href="/haute-garonne/" class="dateTagArtType__tags__tag">Haute-Garonne</a>
</span></p></header><div
class="pageArticleContent__container"><form
action="/document-alert-tag" method="post" class="alertTag jqAlertTagForm" id="alertTagForm"><div
class="jqAlertTagClic">
<i
class="icon-alerte"></i><p
class="alertTag__title">Ma newsletter personnalisée<i
class="icon-round-fleche rotate180"></i></p></div><div
class="jqAlertTagcontainer alertTagcontainer"><div
class="jqAlertTagConfirm alertTagConfirm" style="display: none"><p
class="is-alignCenter">Votre demande a été prise en compte.</p>
<a
href="/ma-newsletter" class="configAlert" target="_blank">Configurer ma newsletter</a></div><div
class="jqAlertTagContent"><p
class="alertTag__subtitle">Ajouter ce(s) thème(s) à ma newsletter personnalisée</p><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="20">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Paysage</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="20" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="1279">
<i
class="icon-checked"></i><span
class="is-valignMiddle">montagne</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="1279" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="177">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Haute-Garonne</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="177" style="display: none"></div><input
type="hidden" name="idDocument" value="2125599"><div
class="is-clearBoth"></div><div
class="ctBoutonType1">
<button
type="submit" class="ctBoutonType1__boutonType1 is-displayNone" data-user-has-alert-tag-service="true">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</button>
<a
class="ctBoutonType1__boutonType1 jqAlertTagLoginButton" data-user-has-alert-tag-service="false" href="/connexion/">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</a></div></div></div></form><a
href="https://www.abonnement.infopro-digital.com/offre-decouverte-le-moniteur-15-jours/inscription/176/1506?utm_source=lemoniteur&utm_medium=display&utm_campaign=bloc_texte_lm_offre-decouverte_lm&utm_term=2018#xtor=AD-93" target="_blank" rel="nofollow" class="artCloseExclusivite xiti-track-clicks" data-xiti-name="essai_article_ferme_lem" data-xiti-chapter1="essai-article-ferme" data-xiti-type="exit">
Pour lire l’intégralité de cet article, <span
class="artCloseLink">testez gratuitement lemoniteur.fr - édition Abonné</span></a><div
class="sommaireDossier"><p
class="sommaireDossier__titre">Sommaire du dossier</p><ol
class="sommaireDossier__ol"><li>
<a
href="/article/montagne-1-5-les-rousses-sautent-la-frontiere-suisse.2124939">
Les Rousses sautent la frontière suisse
</a></li><li>
<a
href="/article/montagne-2-5-la-chartreuse-revisite-sa-porte.2124984">
La Chartreuse revisite sa porte
</a></li><li
class="sommaireDossier__actif">
<a
href="/article/tourisme-vert-la-montagne-releve-le-defi-3-5-superbagneres-en-ascension-vers-les-quatre-saisons.2125599">
Tourisme vert, la montagne relève le défi (3/5) : Superbagnères en ascension vers les quatre saisons
</a></li></ol></div><div
class="pageArticleContent__chapoArt"><p>
Trois stations de ski pyr&eacute;n&eacute;ennes - Luchon-Superbagn&egrave;res, Bourg d&rsquo;Oueil et Le Mourtis - r&eacute;unies au sein du syndicat mixte Haute-Garonne montagne depuis 2018, sont pouss&eacute;es &agrave; se renouveler. Leur situation &eacute;conomique d&rsquo;abord &ndash; point&eacute;e en 2015 dans un rapport de la Cour des comptes &ndash;, le r&eacute;chauffement climatique, ensuite, mais &eacute;galement les nouvelles demandes des usagers de la montagne ont incit&eacute; le syndicat &agrave; lancer sa strat&eacute;gie &laquo; quatre saisons &raquo;, afin de sortir du tout ski avec un plan d&rsquo;investissements sur cinq ans de 25 M&euro;.</p></div><p>
« Chaque année, nous avons moins de neige », reconnaît Maryse Vézat-Baronia, vice-présidente du conseil départemental en charge de l’aménagement du territoire et du tourisme et vice-présidente du syndicat mixte Haute-Garonne montagne. Ce constat dicte une <strong>stratégie de transition en deux temps</strong> : légère jusqu’en 2020 avec des aménagements de sentiers pour les VTT, de pistes de luge et le développement de nouvelles activités, elle devient plus concrète cette année.</p><p></p><h2>
Priorité au ski</h2><p>
<br
/>
« Début 2020, nous avons réuni les responsables des stations de ski, l’office du tourisme, les éleveurs, les acteurs culturels… afin de créer un réseau », ajoute l’élue. Pour l’heure, le ski reste la priorité : « Il est compliqué pour les acteurs de rentrer dans une rupture totale, d’autant qu’<strong>un emploi sur quatre est lié au tourisme de montagne</strong> ici », reconnaît-elle.</p><p>
51 enneigeurs se répartiront sur les pistes, d’ici à la fin de l’année, afin de <strong>produire plus de neige de culture en consommant moins d’eau et moins d’énergie</strong>. Plus question d’avoir recours à des opérations radicales comme celle de l’hiver 2020 qui a consisté en l’héliportage de neige des sommets vers les pistes enfant… Cet épisode a ouvert une série noire : « Nous n’avions pas de neige, c’était une catastrophe, cette décision avait été prise dans l’urgence… Et cette année, nous avons de la neige, mais ne pouvons pas l’utiliser… », témoigne l’élue.</p><p></p>
[...]<div
id="poool-widget"></div><div
class="is-clearBoth"></div><div
class="blocPasAbonne">
<span
class="blocPasAbonne__triangle"></span><p
class="blocPasAbonne__centre">
<span
class="blocPasAbonne__titreA1">Cet article est réservé aux abonnés Moniteur,</span>
<span
class="blocPasAbonne__texteA1">abonnez-vous ou connectez-vous pour lire l’intégralité de l’article.</span></p><div
class="ctBlocsResaAbos"><form
action="/user/doLogin" method="post" name="loginForm" id="loginForm" class="formAbonne formAbonne--document"><p
class="blocPasAbonne__titreA2">Déjà abonné</p><p
class="blocPasAbonne__texteA2">Saisissez vos identifiants</p><div>
<input
type="text" name="username" id="username" placeholder="email" value="">
<span
class="errorMessage is-marginT-10"></span>
<a
href="#" class="blocPasAbonne__info">
<img
class="pictoInfo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/picto-info.png" alt="Information importante sur vos&nbsp;identifiants - Aide a la connexion" />
Information importante sur vos identifiants<br
/>Aide à la connexion : <span
class="blocPasAbonne__info__link">Cliquez ici</span>
</a></div><div>
<input
type="password" name="password" id="password" placeholder="mot de passe">
<span
class="errorMessage"></span>
<input
type="hidden" name="urlRedirect" id="urlRedirect" value="/article/tourisme-vert-la-montagne-releve-le-defi-3-5-superbagneres-en-ascension-vers-les-quatre-saisons.2125599"></div>
<a
href="/demande-mot-de-passe" class="blocPasAbonne__lienA3 jqSwitchBtn" href="#" name="passwordRecovery">Mot de passe oublié ?</a><div
class="ctBoutonType4"><input
type="submit" class="ctBoutonType4__bouton" name="submitFormAbonne" value="Me connecter" /></div></form><form
action="/user/passwordRecovery" method="post" name="passwordRecoveryForm" id="passwordRecoveryForm" class="formAbonne formAbonne--document"><div>
<label
for="mailConnectArchive" class="blocConnectArchive__subTitle blocConnectArchive__subTitle--left">Saisissez votre email</label>
<span
id="jqMessagePasswordRecovery"></span>
<input
type="text" name="user_email" id="user_email" placeholder="Votre email" value="">
<span
class="errorMessage"></span></div>
<a
class="blocConnectArchive__forgotMdp jqSwitchBtn" href="/connexion/" name="connect">Se connecter</a><div
class="ctBoutonType4"><input
type="submit" class="ctBoutonType4__bouton" name="submitPasswordRecovery" value="Envoyer" /></div></form> <script>var $customLoginError = 'Lemoniteur.fr évolue, désormais votre login est votre adresse email.';</script> <div
class="decouvrirOffre"><p
class="blocPasAbonne__titreA2">Pas encore abonné</p><div
class="blocPasAbonne__deuxbtn">
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_paywall]-[return_url]-[page_article]-[a]" target="_blank" class="decouvrirOffre__btn1 xiti-track-clicks" rel="noopener" data-xiti-name="abonnement_paywall_lem" data-xiti-chapter1="abonnement-paywall" data-xiti-type="exit">
<span
class="decouvrirOffre__pictoBtn decouvrirOffre__pictoBtn--decouvre"><i
class="icon-coche"></i></span>
Découvrir <span
class="is-lineBreak">nos offres</span>
</a><div
class="is-clearFix"></div></div><p
class="decouvrirOffre__intro">En vous abonnant au Moniteur, vous bénéficiez de :</p><ul
class="decouvrirOffre__liste"><li>La veille 24h/24 sur les marchés publics et privés</li><li>L’actualité nationale et régionale du secteur du BTP</li><li>La boite à outils réglementaire : marchés, urbanismes, environnement</li><li>Les services indices-index</li></ul></div></div><div
class="separateTrait is-noMobile"></div></div><div
class="is-clearBoth"></div><div
class="btnPartage btnPartage--type1 jqBtnPartage" >
<a
class="btnPartage__btn jqfacebook"  target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Facebook"><i
class="icon-facebook"></i></a>    <a
class="btnPartage__btn jqlinked-in" target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Linkedin" data-title="Tourisme vert, la montagne relève le défi (3/5) : Superbagnères en ascension vers les quatre saisons"><i
class="icon-linkedin"></i></a>    <a
class="btnPartage__btn jqtwitter"   target="_blank" rel="nofollow noopener" href="#" title="Partager sur Twitter" data-title="Tourisme vert, la montagne relève le défi (3/5) : Superbagnères en ascension vers les quatre saisons"><i
class="icon-twitter"></i></a>    <button
class="btnPartage__btn jqBtComment" title="Rédiger un commentaire"><i
class="icon-commentaire"></i></button></div></div><div
class="ctBoutonType1 is-marginT-20">
<button
class="ctBoutonType1__boutonType2 jqBtComment"> <i
class="icon-cercle-fleche"></i>&nbsp;&nbsp;
<span
class="is-valignMiddle">Réagir à cet article</span>
</button></div><div
class="blocFootDossier"><p
class="blocFootDossier__faitPart">Cet article fait partie du dossier</p>
<a
href="/article/feuilleton-de-l-or-blanc-au-tourisme-vert-la-montagne-releve-le-defi.2124954" class="blocFootDossier__title">Feuilleton - De l’or blanc au tourisme vert : la montagne relève le défi</a><div
class="blocFootDossier__ctLinks">
<a
href="/article/montagne-2-5-la-chartreuse-revisite-sa-porte.2124984" class="blocFootDossier__link blocFootDossier__link--prev">
<i
class="icon-cercle-fleche"></i> <span
class="is-valignMiddle">Article précédent 2/3</span>
</a></div></div><div
data-ad-id="infeed" class="jqGoogleAdServe is-marginT-30"></div></article><div
class="sidebar"><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">articles les plus lus</p></div><ul
class="listePlusLus is-noMobile"><li>
<a
href="/article/guerre-des-isolants-minces-l-autorite-de-la-concurrence-prononce-un-non-lieu.2124824">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/8/5/001286589_104x65_c.jpg" width="104" height="65"
alt="Guerre des isolants minces : l&#039;Autorité de la concurrence prononce un non-lieu" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><p
class="listePlusLus__titleAvecImage">
Guerre des isolants minces : l'Autorité de la concurrence prononce un non-lieu
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 14/01/21 à 10:41</span></p>
</a></li><li>
<a
href="/article/pierre-anjolras-nomme-president-de-vinci-construction.2124664">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/4/0/002148044_104x65_c.jpg" width="104" height="65"
alt="Jérôme Stubler quitte Vinci, Pierre Anjolras le remplace" /><p
class="listePlusLus__titleAvecImage">
Jérôme Stubler quitte Vinci, Pierre Anjolras le remplace
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 13/01/21 à 06:41</span></p>
</a></li><li>
<a
href="/article/nouvelle-gare-du-nord-le-permis-de-construire-modificatif-est-depose.2124794">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/0/1/002148104_104x65_c.jpg" width="104" height="65"
alt="Nouvelle Gare du Nord : le permis de construire modificatif est déposé" /><p
class="listePlusLus__titleAvecImage">
Nouvelle Gare du Nord : le permis de construire modificatif est déposé
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 14/01/21 à 10:09</span></p>
</a></li></ul><p
class="titreType2 titreType2--margeTop25">Formations</p><ul
class="listeTopForma"><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-e-learning-les-fondamentaux-du-bim-p-10640" target="_blank" rel="noopener"><p
class="listeTopForma__title">E-LEARNING | Les fondamentaux du BIM</p><p
class="listeTopForma__date">1-31&nbsp;Mars&nbsp;2021</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;E-Learning</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-e-learning-elaborer-une-convention-bim-p-10645" target="_blank" rel="noopener"><p
class="listeTopForma__title">E-LEARNING | &Eacute;laborer une convention BIM</p><p
class="listeTopForma__date">1-31&nbsp;Mars&nbsp;2021</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;E-Learning</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-e-learning-maquette-numerique-enjeux-juridiques-et-pratiques-p-11229" target="_blank" rel="noopener nofollow"><p
class="listeTopForma__title">E-LEARNING | D&eacute;couvrir tous les enjeux juridiques de la Maquette num&eacute;rique</p><p
class="listeTopForma__date">1-31&nbsp;Mars&nbsp;2021</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;E-Learning</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20">
<a
class="lienVoirTout__txt" href="http://evenements.infopro-digital.com/lemoniteur/formations/" target="_blank" rel="nofollow noopener">Toutes nos formations</a>
<i
class="icon-cercle-fleche"></i></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div><p
class="titreType2 titreType2--margeTop25">Evénements</p><ul
class="listeEvenements"><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-les-revolutions-du-point-de-vente-negoce-2021-p-13014" target="_blank" rel="noopener"><p
class="listeEvenements__title">Les r&eacute;volutions du point de vente n&eacute;goce</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">22&nbsp;Juin&nbsp;2021</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Paris</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-trophees-du-negoce-2021-p-13019" target="_blank" rel="noopener nofollow"><p
class="listeEvenements__title">TROPH&Eacute;ES DU N&Eacute;GOCE</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">22&nbsp;Juin&nbsp;2021</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Paris</span></p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="http://evenements.infopro-digital.com/lemoniteur/conferences/ " target="_blank" rel="nofollow noopener">Tous les événements</a><i
class="icon-cercle-fleche"></i></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div></div><div
class="is-clearBoth"></div><div
class="colLeft pageArticleContent"><p
class="titreType2 is-noMobile is-marginT-25">Appels d’offres</p><ul
class="listeAppelsDoffres is-noMobile"><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/attribution/87-basse-maulde-lot-7f-cc-ieg-lartige/am-8380942-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">87 Basse Maulde - Lot 7f - CC IEG Lartige.</p><p
class="listeAppelsDoffres__lieu">87 - HYDROSTADIUM</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/attribution/construction-ehpad-terrain-fleury-le-tampon-marche/am-8380936-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Construction EHPAD Terrain Fleury / Le Tampon / Marché de substitution courants forts courants faibles.</p><p
class="listeAppelsDoffres__lieu">974 - LE TAMPON</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/attribution/maintenance-depannage-reparations-et-travaux-d-ascens/am-8380926-1" target="_blank" rel="noopener nofollow"><p
class="listeAppelsDoffres__title">MAINTENANCE, DEPANNAGE, REPARATIONS ET TRAVAUX D'ASCENSEURS.</p><p
class="listeAppelsDoffres__lieu">77 - MC HABITAT</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank" rel="nofollow noopener">Voir tous les appels d’offres</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">Dans la même rubrique</p></div><div
class="is-noMobile">
<a
href="/article/montagne-2-5-la-chartreuse-revisite-sa-porte.2124984" class="pageArticleContent"><figure
class="pageArticleContent__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 620 393&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/8/2/002148289_620x393_c.jpg" width="620" height="393"
alt="La Chartreuse revisite sa porte" /></figure><blockquote
class="pageArticleContent__header"><h2 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type2">La Chartreuse revisite sa porte</h2><p>L’extension rurale et montagnarde de la métropole grenobloise incite à repenser la station de ski du Col de Porte, qui marque l’entrée dans le massif de la Chartreuse. Délégataire de la [...]</p></blockquote>
</a></div><ul
class="memeRubrique is-noMobile"><li>
<a
href="/article/montagne-1-5-les-rousses-sautent-la-frontiere-suisse.2124939">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/4/2/002148244_148x94_c.jpg" width="148" height="94"
alt=" Les Rousses sautent la frontière suisse" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title"> Les Rousses sautent la frontière suisse</h2><p>La modernisation du domaine skiable et son extension vers la Suisse marque l’hiver [...]</p>
</a></li><li>
<a
href="/article/le-debat-sur-l-artificialisation-entre-dans-le-dur.2124024">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/0/6/2/002023260_148x94_c.jpeg" width="148" height="94"
alt="Le débat sur l’artificialisation entre dans le dur" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Le débat sur l’artificialisation entre dans le dur</h2><p>A un mois de la présentation du projet de loi Climat en Conseil des ministres, la [...]</p>
</a></li><li>
<a
href="/article/herault-argelliers-fait-une-ecole-buissonniere.2123504">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/9/9/002146999_148x94_c.jpg" width="148" height="94"
alt="Hérault : Argelliers fait une école buissonnière" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Hérault : Argelliers fait une école buissonnière</h2><p></p>
</a></li></ul></div><div
class="sidebar"><p
class="titreType2 titreType2--margeTop25">Dernières offres d'emploi</p><ul
class="listeOffresEmploi"><li>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-charge-de-maintenance-et-d-exploitation-en-electricite-h-f-paris-le-cnam-o-2580671-m-lemoniteur?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/7/5/5/000853557_std.jpg" width="62" alt="LE CNAM." /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">LE CNAM.</p><p
class="listeOffresEmploi__title">Chargé de maintenance et d'exploitation en électricité h/f</p><p
class="listeOffresEmploi__lieu">PARIS</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;18 janvier 2021</p></div>
</a></li><li>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-plombier-h-f-paris-le-cnam-o-2580676-m-lemoniteur?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/7/5/5/000853557_std.jpg" width="62" alt="LE CNAM." /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">LE CNAM.</p><p
class="listeOffresEmploi__title">Plombier h/f</p><p
class="listeOffresEmploi__lieu">PARIS</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;18 janvier 2021</p></div>
</a></li><li>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-technicien-be-froid-h-f-dole-colruyt-o-2590021-m-lemoniteur?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/2/6/3/000851362_std.png" width="62" alt="COLRUYT" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">COLRUYT</p><p
class="listeOffresEmploi__title">Technicien BE Froid (H/F)</p><p
class="listeOffresEmploi__lieu">DOLE</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;18 janvier 2021</p></div>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="http://emploi-btp.lemoniteur.fr/?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" rel="nofollow noopener">Toutes les offres d’emploi</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="blocBati "><p
class="blocBati__title">LES NOUVEAUTés PRODUITS</p><div
class="batiSlider"><div>
<a
href="https://www.batiproduits.com/fiche/produits/armoire-de-rangement-murale-inox-p312654750.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/0/7/6/011802670_flux_moniteur.jpeg" alt="Armoire de rangement murale inox" /></div>
<span
class="blocBati__txt">Armoire de rangement murale inox</span>
<span
class="blocBati__entrep"></span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/rangement-en-terre-cuite-triple-module-casier-bo-p69048093.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/2/5/5/012071552_flux_moniteur.jpg" alt="Rangement en terre cuite triple module | Casier bouteilles" /></div>
<span
class="blocBati__txt">Rangement en terre cuite triple module | Casier bouteilles</span>
<span
class="blocBati__entrep">Casiers à bouteilles</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/bac-de-retention-pour-le-stockage-de-fut-ou-de-c-p70285718.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/3/1/5/003418513_flux_moniteur.jpg" alt="Bac de rétention pour le stockage de fût ou de cuves | MRP BI" /></div>
<span
class="blocBati__txt">Bac de rétention pour le stockage de fût ou de cuves | MRP BI</span>
<span
class="blocBati__entrep">MRP BI</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div></div><a
href="https://www.batiproduits.com/" target="_blank" rel="noopener" class="blocBati__link is-alignCenter"><i
class="icon-fleche"></i>Accéder à tous les produits</a><p
class="blocBati__enPartenariat is-alignCenter"><span
class="blocBati__enPartenariat__txt">En partenariat avec</span> <img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-batiproduits.png" alt="Batiproduits" /></p></div></div><div
class="is-clearBoth"></div><div
id="overlay"></div></div><div
class="blocCommentaires jqComment"><div
class="blocCommentaires__ct">
<i
class="icon-croix blocCommentaires__close jqBtCloseComment"></i><p
class="blocCommentaires__title">Commentaires</p><p
class="blocCommentaires__titleArt">Tourisme vert, la montagne relève le défi (3/5) : Superbagnères en ascension vers les quatre saisons</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="2125599" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" />
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="is-marginT-15" />
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="is-marginT-10" /><p
class="blocCommentaires__form__pasPublie">Votre e-mail ne sera pas publié</p><textarea id="commentaire_0" name="commentaire" placeholder="Message*" class="is-marginT-15"></textarea><input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton boutonType5 is-marginT-35" /></form></div></div><p
class="titreType3 is-marginT-35">
<span
class="is-valignMiddle">Éditions du Moniteur</span>
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-moniteur-editions.png" alt="Le Moniteur boutique" class="is-imgResponsive is-valignMiddle" /></p><div
class="slider">
<a
href="https://boutique.lemoniteur.fr/architectes/ville-durable/le-moniteur-n-6000-du-26-octobre-2018.html?CDORIGINE=EDZW307A" target="_blank" class="linkMoniteurBoutique linkMoniteurBoutique--MC" rel="noopener"><div
class="linkMoniteurBoutique__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://boutique.lemoniteur.fr/media/catalog/product/cache/0/thumbnail/200x/9df78eab33525d08d6e5fb8d27136e95/6/0/6000_couv.jpg" alt="Le Moniteur n°6000 du 26 octobre 2018"/></div><div
class="linkMoniteurBoutique__txt"><p
class="linkMoniteurBoutique__txt__title">Le Moniteur n°6000 du 26 octobre 2018</p><p
class="linkMoniteurBoutique__txt__presse">Date de parution :  10/2018</p><p
class="lienVoirTout">
<span
class="lienVoirTout__txt">Voir</span>
<i
class="icon-cercle-fleche"></i></p></div><div
class="is-clearBoth"></div>
</a>
<a
href="https://boutique.lemoniteur.fr/architectes/ville-durable/amenager-sans-exclure-faire-la-ville-incluante.html?CDORIGINE=EDZW307A" target="_blank" class="linkMoniteurBoutique linkMoniteurBoutique--MC linkMoniteurBoutique--MC--margeleft" rel="noopener"><div
class="linkMoniteurBoutique__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://boutique.lemoniteur.fr/media/catalog/product/cache/0/thumbnail/200x/9df78eab33525d08d6e5fb8d27136e95/1/1/114205.jpg" alt="Aménager sans exclure, faire la ville incluante"/></div><div
class="linkMoniteurBoutique__txt"><p
class="linkMoniteurBoutique__txt__title">Aménager sans exclure, faire la ville incluante</p><p
class="linkMoniteurBoutique__txt__presse">Date de parution :  06/2018</p><p
class="lienVoirTout">
<span
class="lienVoirTout__txt">Voir</span>
<i
class="icon-cercle-fleche"></i></p></div><div
class="is-clearBoth"></div>
</a>
<a
href="https://boutique.lemoniteur.fr/architectes/ville-durable/une-trajectoire-metropolitaine-lexemple-de-toulouse.html?CDORIGINE=EDZW307A" target="_blank" class="linkMoniteurBoutique linkMoniteurBoutique--MC linkMoniteurBoutique--MC--margeleft" rel="noopener"><div
class="linkMoniteurBoutique__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://boutique.lemoniteur.fr/media/catalog/product/cache/0/thumbnail/200x/9df78eab33525d08d6e5fb8d27136e95/6/0/600_px__1024_ok.jpg" alt="Une trajectoire métropolitaine - L&#039;exemple de Toulouse"/></div><div
class="linkMoniteurBoutique__txt"><p
class="linkMoniteurBoutique__txt__title">Une trajectoire métropolitaine - L'exemple de Toulouse</p><p
class="linkMoniteurBoutique__txt__presse">Date de parution :  04/2016</p><p
class="lienVoirTout">
<span
class="lienVoirTout__txt">Voir</span>
<i
class="icon-cercle-fleche"></i></p></div><div
class="is-clearBoth"></div>
</a></div><div
class="is-clearBoth"></div><div
class="ctBoutonType1 ctBoutonType1--margeTop30"><a
href="https://boutique.lemoniteur.fr/?CDORIGINE=EDZW307A" target="_blank" class="ctBoutonType1__boutonType1" rel="noopener"><span
class="is-valignMiddle">Accéder à la Boutique</span> <i
class="icon-cercle-fleche"></i></a></div><div
class="blocBonnesRaisons" data-user-is-abomag="false" data-user-is-pass="false"><div
class="blocBonnesRaisons__txt"><p
class="blocBonnesRaisons__txt__title"><span
class="blocBonnesRaisons__txt__title__sabo">Les bonnes raisons de s’abonner</span><span
class="blocBonnesRaisons__txt__title__monit">Au Moniteur</span></p><ul
class="blocBonnesRaisons__txt__list"><li><i
class="icon-fleche"></i> <span
class="bold">La veille 24h/24</span> sur les marchés publics et privés</li><li><i
class="icon-fleche"></i> <span
class="bold">L’actualité nationale et régionale du secteur du BTP</span></li><li><i
class="icon-fleche"></i> <span
class="bold">La boite à outils réglementaire</span> : marchés, urbanismes, environnement</li><li><i
class="icon-fleche"></i> <span
class="bold">Les services indices-index</span></li></ul>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bloc]-[return_url]-[page_article]-[a]"
target="_blank" class="blocBonnesRaisons__txt__jeMabo xiti-track-clicks"
data-xiti-name="abonnement_bloc_article_lem" data-xiti-chapter1="abonnement-bloc-article" data-xiti-type="exit"><i
class="icon-fleche"></i> Je m’abonne</a></div><div
class="blocBonnesRaisons__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/img-supports-moniteur.png" alt="Supports Moniteur" /></div></div><div
data-ad-id="banner" class="jqGoogleAdServe is-marginT-30 is-noMobile is-alignCenter"></div><footer
class="footer"><div
class="footer__bot"><div
class="footer__bot__follow"><ul
class="footer__bot__follow__liste"><li><a
href="/inscription-newsletter" target="_blank" id="jqShareMailBtn"><i
class="icon-enveloppe"></i></a></li><li><a
href="https://www.facebook.com/lemoniteur.fr/ " target="_blank" rel="nofollow noopener"><i
class="icon-facebook"></i></a></li><li><a
href="https://www.linkedin.com/groups/7470936 " target="_blank" rel="nofollow noopener"><i
class="icon-linkedin"></i></a></li><li><a
href="https://twitter.com/Le_Moniteur/ " target="_blank" rel="nofollow noopener"><i
class="icon-twitter"></i></a></li></ul></div><p
class="footer__bot__marqueInfopro">
<span
class="footer__bot__marqueInfopro__txt">Une marque du groupe</span>
<a
class="footer__bot__marqueInfopro__logo" href="http://www.infopro-digital.com/" target="_blank" rel="noopener">
<img
class="footer__bot__marqueInfopro__img" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-infopro-footer.png" alt="Infopro Digital" border="0" />
</a></p><ul
class="footer__bot__toutSavoir"><li><a
href="http://www.infopro-digital.com/marque/le-moniteur/">Tout savoir sur le Moniteur</a></li><li><a
href="/contact">Contacts</a></li><li><a
href="/mentions-legales">Mentions légales</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="noopener">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul></div></footer><div
class="ad2hs-box is-displayNone">
<img
src="/images/pwa_icon.jpg" data-no-lazy="" />
<a
href="#" class="ad2hs-btn">Ajouter Le Moniteur à l'écran d'accueil</a>
<i
class="icon-croix"></i></div></div> <script>var pooolConf = {"debug":false,"id":"OWSAD-8QN2N-NLS5X-GCFB9","pageType":"premium","userIsPremium":false}</script> <script type="text/javascript">var advertisementParams = {"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"targeting":{"devtest":false,"tags":["paysage","montagne","haute-garonne","france","sud-ouest"],"tag_status":"standard","tag_type":"1","id_document":"2125599","document_path":"article\/tourisme-vert-la-montagne-releve-le-defi-3-5-superbagneres-en-ascension-vers-les-quatre-saisons.2125599","document_parution":"1","document_type":"1","document_closed":true,"document_access":"4","document_source":"1","dossier_id":"2124954"},"adUnitPath":"document"};</script> <script type="text/javascript">var xitiParams = {"page":{"name":"web-article-tourisme_vert_la_montagne_releve_le_defi_3_5_superbagneres_en_ascension_vers_les_quatre_saisons.2125599","chapter1":"article","level2":2,"chapter2":"Paysage"},"customVars":{"site":{"1":"anonyme","2":[],"3":"ferm\u00e9","4":"Orianne Dupont (Bureau de Bordeaux du Moniteur)","5":"20210120","9":"R\u00e9serv\u00e9 Moniteur","17":"ferm\u00e9","20":"Le Moniteur"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Paysage","montagne","Haute-Garonne","France ","Sud-Ouest"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1606139585TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1606139585TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1605171622TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1605171622TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1597666757TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1604411607TIGIDPI.js"></script> <script src="/js/base-module/service-loader.IPDIGIT1603301479TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1602504757TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1606139585TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1605171622TIGIDPI.js"></script> <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1606139585TIGIDPI.js"></script> <script src="/js/user-module/user-min.IPDIGIT1544447745TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1605171622TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"13942704","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":23,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>