<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Marchés publics : les seuils applicables en 2022 publiés au « Journal officiel »</title><meta
name="description" content="
A partir du 1er janvier prochain, et pour une durée de deux ans, le seuil européen fixant l’obligation d’utiliser une procédure formalisée pour..." /><meta
name="robots" content="index,follow" /><meta
property="og:url" content="https://www.lemoniteur.fr/article/marches-publics-les-futurs-seuils-europeens-publies-au-journal-officiel.2180747" /><meta
property="og:title" content="Marchés publics : les seuils applicables en 2022 publiés au « Journal officiel »" /><meta
property="og:description" content="
A partir du 1er janvier prochain, et pour une durée de deux ans, le seuil européen fixant l’obligation d’utiliser une procédure formalisée pour... - Marchés publics" /><meta
property="og:type" content="article" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="lemoniteur.fr" /><meta
property="og:image" content="https://www.lemoniteur.fr/mediatheque/9/7/5/001915579_620x393_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Marchés publics : les seuils applicables en 2022 publiés au « Journal officiel »"  /><meta
name="DC.Subject" lang="fr" content="Seuils, Passation de marché, Marchés publics, Appel d&#039;offres, Concessions, Dialogue compétitif, France "  /><meta
name="DC.Description" lang="fr" content="
A partir du 1er janvier prochain, et pour une durée de deux ans, le seuil européen fixant l’obligation d’utiliser une procédure formalisée pour... - Marchés publics"  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2021-12-09 10:09:00" /><meta
name="date.modified" scheme="W3CDTF" content="2021-12-09 12:59:01"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="ipd:siteName" content="Le Moniteur" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-marches_publics_les_futurs_seuils_europeens_publies_au_journal_officiel.2180747" /><meta
name="ipd:xttags" content="seuils|passation-de-marche|marches-publics|appel-d-offres|concessions|dialogue-competitif|france|reglementation" /><meta
name="ipd:udid" content="4m46s41m:2180747:article" /><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1635251287TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1638194744TIGIDPI.css"><link
rel="stylesheet" href="/css/print-min.IPDIGIT1638194744TIGIDPI.css" media="print"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1627377899TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1638194756TIGIDPI.css"><link
rel="stylesheet" href="/css/base-module/base-module-min.IPDIGIT1632922669TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1638272046TIGIDPI.css"> <script src="/js/prepend-min.IPDIGIT1638194745TIGIDPI.js"></script> <meta
name="theme-color" content="#E30613" /><link
rel="manifest" href="/manifest.json"><link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png"><!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1187.xiti.com/"><link
rel="dns-prefetch" href="https://tag.audience.acpm.fr/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1635251287TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1638194744TIGIDPI.css" as="style"><link
rel="preload" href="/css/print-min.IPDIGIT1638194744TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1627377899TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1638194756TIGIDPI.css" as="style"><link
rel="preload" href="/css/base-module/base-module-min.IPDIGIT1632922669TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1638272046TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend-min.IPDIGIT1638194745TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1638272046TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1638272046TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1638194745TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1638194745TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1632752384TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1627377888TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/service-loader-min.IPDIGIT1625476502TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1625055633TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1638272046TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1638194745TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1638194745TIGIDPI.js" as="script"></head><body
data-arche-version="2"
data-arche-width="996"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".lemoniteur.fr"
data-xiti-site="580184"
data-xiti-log="logc187"
data-xiti-logssl="logs1187"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="4m46s41m"
data-gtm-container="GTM-TB3QFCK"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TB3QFCK"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__lme" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/">
<img
src="/images/logo-moniteur.svg" alt="Le moniteur des travaux publics et du bâtiment" data-no-lazy="true"/>
</a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-le-moniteur-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a><a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/choix-territoire"
>
Mon Territoire
</a>
<a
class="thematics__links"
href="/vie-du-btp/"
>
Vie du BTP
</a>
<a
class="thematics__links"
href="/immobilier/"
>
Immobilier
</a>
<a
class="thematics__links"
href="/architecture/"
>
Architecture
</a>
<a
class="thematics__links"
href="/technique/"
>
Technique
</a>
<a
class="thematics__links"
href="/reglementation/"
>
Réglementation
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/moniteur-innovation-day/"
>
Moniteur Innovation Day
</a>
<a
class="thematics__links"
href="/international/"
>
Le Moniteur International
</a>
<a
class="thematics__links"
href="/numerique/"
>
Numérique
</a>
<a
class="thematics__links"
href="/grand-paris/"
>
Grand Paris
</a>
<a
class="thematics__links"
href="/artisans/"
>
Le Moniteur des Artisans
</a>
<a
class="thematics__links"
href="/negoce/"
>
Négoce
</a>
<a
class="thematics__links"
href="/stores-et-fermetures/"
rel="nofollow"                >
Stores & Fermetures
</a>
<a
class="thematics__links"
href="/paysage/"
>
Paysage
</a>
<a
class="thematics__links"
href="https://www.lemoniteurmateriels.fr/"
target="_blank"
rel=" noopener"                >
Le Moniteur Matériels
</a>
<a
class="thematics__links"
href="https://www.amc-archi.com/"
target="_blank"
rel=" noopener"                >
AMC Architecture
</a>
<a
class="thematics__links"
href="https://www.cahiers-techniques-batiment.fr/"
target="_blank"
rel=" noopener"                >
Les Cahiers Techniques du Bâtiment
</a>
<a
class="thematics__links"
href="/operations-immobilieres/"
>
Opérations Immobilières
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives"
class="btnTools btnTools--mag"
data-user-is-connected="false">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/ma-liseuse"
class="btnTools btnTools--mag is-displayNone"
data-user-is-connected="true">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="/appels-offres/"
>
Appels d'offres
</a>
<a
href="https://evenements.infopro-digital.com/lemoniteur/formations/"
target="_blank"
rel=" noopener">
Formations
</a>
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenements/"
target="_blank"
rel=" noopener">
Événements
</a>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-construction"
target="_blank"
rel=" noopener">
Emploi
</a>
<a
href="http://boutique.lemoniteur.fr/"
target="_blank"
rel=" noopener">
Éditions
</a>
<a
href="https://www.kheox.fr/"
target="_blank"
rel=" noopener">
Kheox
</a>
<a
href="https://www.batiproduits.com/"
target="_blank"
rel=" noopener">
Fournisseurs BTP
</a>
<a
href="/nos-webinars/"
>
Webinars
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener">
Indices-Index
</a>
<a
href="/construction-et-talents/ "
rel="nofollow">
Constructions et talents
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="/mon-compte"
>
Mon compte
</a>
<a
href="/mon-profil"
>
Mes informations
</a>
<a
href="/mes-newsletters"
>
Mes newsletters
</a>
<a
href="/mon-actualite/"
>
Mon fil d'actualité personnalisé
</a>
<a
href="/service/jurisprudence"
>
Analyses de Jurisprudences
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener"                                >
Indices-Index
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><p
class="titreEnDirect">En direct</p><div
class="listeEnDirect"><ul
class="listeEnDirect__ul"><li>
<a
href="/mid-mediterranee/">MID Méditerranée</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/simi/">Simi 2021</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/le-droit-dans-ses-bottes/">Podcast Le Droit dans ses bottes</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/re2020/">RE 2020</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/majors-du-btp/">Majors du BTP</a></li></ul><div
class="imgSwip"><div
class="imgSwip__cercle imgSwip__cercle--1"></div><div
class="imgSwip__cercle imgSwip__cercle--2"></div><div
class="imgSwip__cercle imgSwip__cercle--3"></div></div></div><div
id="pageArticle"><ul
id="breadcrumb" class="breadCrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.lemoniteur.fr/">
<a
href="https://www.lemoniteur.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.lemoniteur.fr/reglementation/">
&nbsp;&gt;                     <a
href="https://www.lemoniteur.fr/reglementation/"><span
itemprop="name">Réglementation</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="3"><meta
itemprop="item" content="https://www.lemoniteur.fr/marches-publics/">
&nbsp;&gt;                     <a
href="https://www.lemoniteur.fr/marches-publics/"><span
itemprop="name">Marchés publics</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="4"><meta
itemprop="item" content="https://www.lemoniteur.fr/article/marches-publics-les-futurs-seuils-europeens-publies-au-journal-officiel.2180747">
&nbsp;&gt;                     <span
itemprop="name">Marchés publics : les seuils applicables en 2022 publiés au « Journal officiel »</span></li></ul> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lemoniteur.fr\/article\/marches-publics-les-futurs-seuils-europeens-publies-au-journal-officiel.2180747"},"headline":"March\u00e9s publics : les seuils applicables en 2022 publi\u00e9s au \u00ab Journal officiel \u00bb","datePublished":"2021-12-09 10:09:00","dateModified":"2021-12-09 12:59:01","author":{"@type":"Person","name":"Romain Cayrey"},"publisher":{"@type":"Organization","name":"Le Moniteur","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.lemoniteur.fr\/mediatheque\/9\/7\/5\/001915579_620x393_c.jpg"],"isAccessibleForFree":true}</script> <article
class="colLeft pageArticleContent is-marginT-20"><figure
class="pageArticleContent__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 620 393&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/7/5/001915579_620x393_c.jpg" width="620" height="393"
alt="Marchés publics : les seuils applicables en 2022 publiés au « Journal officiel »" /><figcaption
class="pageArticleContent__figcaption pageArticleContent__figcaption--type1">
Les futurs seuils européens publiés au "JO"
- &copy; Le Moniteur
<a
href="#zoom"><span
class="triangleContainer"><i
class="icon-loupe"></i></span></a></figcaption></figure><div
class="lightbox short-animate" id="zoom">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/9/7/5/001915579.jpg" alt="Marchés publics : les seuils applicables en 2022 publiés au « Journal officiel »" class="long-animate" /></div><div
id="lightbox-controls" class="short-animate">
<a
id="close-lightbox" class="long-animate" href="#!">Close Lightbox</a></div><header
class="pageArticleContent__header pageArticleContent__header--visuel"><h1 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type1">Marchés publics : les seuils applicables en 2022 publiés au « Journal officiel »</h1><p
class="pageArticleContent__infoArt">
<span
class="pageArticleContent__auteur">Romain Cayrey</span>&nbsp;|&nbsp;                    <span
class="pageArticleContent__date">le 09/12/2021</span>
&nbsp;|&nbsp;<span
class="pageArticleContent__tag">
<a
href="/seuils/" class="dateTagArtType__tags__tag">Seuils</a>,&nbsp;                                <a
href="/passation-de-marche/" class="dateTagArtType__tags__tag">Passation de marché</a>,&nbsp;                                <a
href="/appel-d-offres/" class="dateTagArtType__tags__tag">Appel d'offres</a>,&nbsp;                                <a
href="/concessions/" class="dateTagArtType__tags__tag">Concessions</a>,&nbsp;                                <a
href="/dialogue-competitif/" class="dateTagArtType__tags__tag">Dialogue compétitif</a>
</span></p></header><div
class="pageArticleContent__container"><form
action="/document-alert-tag" method="post" class="alertTag jqAlertTagForm" id="alertTagForm"><div
class="jqAlertTagClic">
<i
class="icon-alerte"></i><p
class="alertTag__title">Ma newsletter personnalisée<i
class="icon-round-fleche rotate180"></i></p></div><div
class="jqAlertTagcontainer alertTagcontainer"><div
class="jqAlertTagConfirm alertTagConfirm" style="display: none"><p
class="is-alignCenter">Votre demande a été prise en compte.</p>
<a
href="/ma-newsletter" class="configAlert" target="_blank">Configurer ma newsletter</a></div><div
class="jqAlertTagContent"><p
class="alertTag__subtitle">Ajouter ce(s) thème(s) à ma newsletter personnalisée</p><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="5974">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Seuils</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="5974" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="450">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Passation de marché</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="450" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="448">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Marchés publics</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="448" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="16856">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Appel d'offres</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="16856" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="3574">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Concessions</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="3574" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="19386">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Dialogue compétitif</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="19386" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="243">
<i
class="icon-checked"></i><span
class="is-valignMiddle">France </span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="243" style="display: none"></div><input
type="hidden" name="idDocument" value="2180747"><div
class="is-clearBoth"></div><div
class="ctBoutonType1">
<button
type="submit" class="ctBoutonType1__boutonType1 is-displayNone" data-user-has-alert-tag-service="true">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</button>
<a
class="ctBoutonType1__boutonType1 jqAlertTagLoginButton" data-user-has-alert-tag-service="false" href="/connexion/">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</a></div></div></div></form><div
class="pageArticleContent__chapoArt"><p>
A partir du 1er janvier prochain, et pour une dur&eacute;e de deux ans, le seuil europ&eacute;en fixant l&rsquo;obligation d&rsquo;utiliser une proc&eacute;dure formalis&eacute;e pour la passation d&rsquo;un march&eacute; public de travaux sera de 5 382 000 euros (contre 5 350 000 euros actuellement). Les seuils des march&eacute;s de fournitures et de services sont aussi en hausse.</p></div><div
class="is-clearBoth"></div><p>
<br
/>
Comme pr&eacute;vu par les <a
href="https://eur-lex.europa.eu/legal-content/FR/TXT/?uri=OJ:L:2021:398:TOC" target="_blank">r&egrave;glements europ&eacute;ens publi&eacute;s le 11 novembre au JOUE</a>, les prochains seuils europ&eacute;ens &ndash; qui marquent l&rsquo;obligation pour les acheteurs publics et conc&eacute;dants d&rsquo;utiliser une proc&eacute;dure formalis&eacute;e telle que l&rsquo;appel d&rsquo;offres, le dialogue comp&eacute;titif, etc; - <a
href="https://www.lemoniteur.fr/article/commande-publique-les-futurs-seuils-europeens-en-legere-hausse.2173527" target="_blank"><strong>seront en l&eacute;g&egrave;re hausse &agrave; partir du 1er janvier 2022</strong> (+ 0,6% en moyenne)</a>. Un avis, annex&eacute; au Code de la commande publique, vient de para&icirc;tre au JO pour proc&eacute;der &agrave; cette actualisation. Pour m&eacute;moire, ces nouveaux seuils <strong>seront en vigueur pendant deux ann&eacute;es, c&rsquo;est-&agrave;-dire jusqu&rsquo;au 31 d&eacute;cembre 2023.</strong></p><p>
Dans le d&eacute;tail, voici les futurs seuils &agrave; retenir :</p><p>
<strong>- </strong>March&eacute;s de travaux et contrats de concessions : 5 382 000 euros (5 350 000 actuellement)<br
/>
- March&eacute;s de fournitures et services des pouvoirs adjudicateurs centraux (Etat&hellip;) : 140 000 euros (contre 139 000 actuellement)<br
/>
- March&eacute;s de fournitures et services des autres pouvoirs adjudicateurs (collectivit&eacute;s territoriales notamment) : 215 000 euros (contre 214 000 actuellement)<br
/>
- March&eacute;s de fournitures et services des entit&eacute;s adjudicatrices et march&eacute;s de services de d&eacute;fense ou de s&eacute;curit&eacute; : 431 000 euros (contre 428 actuellement).</p><p>
<a
href="https://www.legifrance.gouv.fr/jorf/id/JORFTEXT000044455275" target="_blank">Avis relatif aux seuils de proc&eacute;dure et &agrave; la liste des autorit&eacute;s publiques centrales en droit de la commande publique (1)<span> &#39;NOR : ECOM2136629V)</span></a></p><div
data-ad-id="inread" class="jqGoogleAdServe "></div><div
class="is-clearBoth"></div><div
class="btnPartage btnPartage--type1 jqBtnPartage" >
<a
class="btnPartage__btn jqfacebook"  target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Facebook"><i
class="icon-facebook"></i></a>    <a
class="btnPartage__btn jqlinked-in" target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Linkedin" data-title="Marchés publics : les seuils applicables en 2022 publiés au « Journal officiel »"><i
class="icon-linkedin"></i></a>    <a
class="btnPartage__btn jqtwitter"   target="_blank" rel="nofollow noopener" href="#" title="Partager sur Twitter" data-title="Marchés publics : les seuils applicables en 2022 publiés au « Journal officiel »"><i
class="icon-twitter"></i></a>    <button
class="btnPartage__btn jqBtComment" title="Rédiger un commentaire"><i
class="icon-commentaire"></i></button></div></div><div
class="ctBoutonType1 is-marginT-20">
<button
class="ctBoutonType1__boutonType2 jqBtComment"> <i
class="icon-cercle-fleche"></i>&nbsp;&nbsp;
<span
class="is-valignMiddle">Réagir à cet article</span>
</button></div><div
data-ad-id="infeed" class="jqGoogleAdServe is-marginT-30"></div><div
class="BeOpWidget" data-name="below-article"></div></article><div
class="sidebar">
<a
class="xiti-track-clicks" href="https://www.abonnement.infopro-digital.com/offre-decouverte-le-moniteur-15-jours/inscription/176/1506?utm_source=lemoniteur&utm_medium=display&utm_campaign=bloc_fixe_lm_offre-decouverte_lm&utm_term=2018#xtor=AD-35" target="_blank" rel="nofollow" data-user-is-abomag="false" data-user-is-abotest="false" data-xiti-name="essai_bloc_droite_lem" data-xiti-chapter1="essai-bloc-droite" data-xiti-type="exit">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/pub-offre-essai.jpg" alt="Testez LeMoniteur.fr en mode abonné. Gratuit et sans engagement pendant 15 jours.">
</a><div
data-ad-id="pave" class="jqGoogleAdServe "></div><a
href="/service/jurisprudence" class="sidebarJuris"><p
class="sidebarJuris__subtitle">Nouveau service réservé aux abonnés</p><div
class="sidebarJuris__content"><p
class="sidebarJuris__title">Analyses de jurisprudence</p>
<i
class="ico-jurisprudence"></i><div
class="sidebarJuris__right">
Toute l’expertise juridique<br>
du Moniteur avec +<br>
de 2500 analyses<br>
et 20 ans d’historique<p
class="sidebarJuris__link">Je découvre<i
class="ico-right-arrow"></i></p></div><div
class="clearBoth"></div></div>
</a><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">articles les plus lus</p></div><ul
class="listePlusLus is-noMobile"><li>
<a
href="/article/mouvement-social-chez-eurovia-greve-en-bretagne-et-pays-de-la-loire.2180002">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/6/7/000609764_104x65_c.jpg" width="104" height="65"
alt="Mouvement social chez Eurovia : grève en Bretagne et Pays de la Loire" /><p
class="listePlusLus__titleAvecImage">
Mouvement social chez Eurovia : grève en Bretagne et Pays de la Loire
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 07/12/21 à 02:51</span></p>
</a></li><li>
<a
href="/article/les-petits-pas-de-la-maison-connectee.2179307">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/5/5/002219557_104x65_c.jpg" width="104" height="65"
alt="Les petits pas de la maison connectée" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><p
class="listePlusLus__titleAvecImage">
Les petits pas de la maison connectée
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 02/12/21 à 08:52</span></p>
</a></li><li>
<a
href="/article/olympiades-des-metiers-une-equipe-de-france-du-btp-pour-2024.2179227">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/7/3/002219372_104x65_c.jpg" width="104" height="65"
alt="Olympiades des métiers : une équipe de France du BTP pour 2024" /><p
class="listePlusLus__titleAvecImage">
Olympiades des métiers : une équipe de France du BTP pour 2024
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 01/12/21 à 01:52</span></p>
</a></li></ul><p
class="titreType2 titreType2--margeTop25">Formations</p><ul
class="listeTopForma"><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-marches-publics-assurances-p-13554" target="_blank" rel="noopener"><p
class="listeTopForma__title">Les march&eacute;s publics d&rsquo;assurances</p><p
class="listeTopForma__date">14&nbsp;Janvier&nbsp;2022</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Paris</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-pratique-des-marches-publics-niveau-1-p-1681" target="_blank" rel="noopener"><p
class="listeTopForma__title">Pratique des March&eacute;s Publics</p><p
class="listeTopForma__date">17-18&nbsp;Janvier&nbsp;2022</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Paris</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-comprendre-le-code-de-la-commande-publique-p-4247" target="_blank" rel="noopener nofollow"><p
class="listeTopForma__title">Comprendre le code de la commande publique</p><p
class="listeTopForma__date">18-19&nbsp;Janvier&nbsp;2022</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Classe virtuelle</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20">
<a
class="lienVoirTout__txt" href="http://evenements.infopro-digital.com/lemoniteur/formations/" target="_blank" rel="nofollow noopener">Toutes nos formations</a>
<i
class="icon-cercle-fleche"></i></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div><p
class="titreType2 titreType2--margeTop25">Evénements</p><ul
class="listeEvenements"><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-club-marches-savoie-haute-savoie-2021-p-14697" target="_blank" rel="noopener"><p
class="listeEvenements__title">Club March&eacute;s - Savoie / Haute-Savoie</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">14&nbsp;D&eacute;cembre&nbsp;2021</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Classe virtuelle</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-club-marches-grand-est-2021-p-14657" target="_blank" rel="noopener nofollow"><p
class="listeEvenements__title">Club March&eacute;s Grand-Est</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">25&nbsp;Janvier&nbsp;2022</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Classe virtuelle</span></p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="http://evenements.infopro-digital.com/lemoniteur/conferences/ " target="_blank" rel="nofollow noopener">Tous les événements</a><i
class="icon-cercle-fleche"></i></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div></div><div
class="is-clearBoth"></div><div
class="colLeft pageArticleContent"><p
class="titreType2 is-noMobile is-marginT-25">Appels d’offres</p><ul
class="listeAppelsDoffres is-noMobile"><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/construction-d-une-extension-de-la-regie-de-tmh/ao-8619220-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Construction d'une extension de la Régie de TMH</p><p
class="listeAppelsDoffres__lieu">31 - Toulouse</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/rehabilitation-de-40-logements-residence-convention-h/ao-8618956-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Réhabilitation de 40 logements Résidence Convention HLM, 2 rue St-Just. Relance lot serrurerie</p><p
class="listeAppelsDoffres__lieu">59 - Lille</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/attribution/accord-cadre-a-bons-de-commande-pour-l-entretien-et-la/am-8618914-1" target="_blank" rel="noopener nofollow"><p
class="listeAppelsDoffres__title">ACCORD-CADRE À BONS DE COMMANDE POUR L'ENTRETIEN ET LA RÉFECTION DU PATRIMOINE D'HÉRAULT LOGEMENT - MENUISERIE ET MACONNERIE.</p><p
class="listeAppelsDoffres__lieu">34 - HERAULT LOGEMENT</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank" rel="nofollow noopener">Voir tous les appels d’offres</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">Dans la même rubrique</p></div><div
class="is-noMobile">
<a
href="/article/marches-publics-apij-vos-textes-officiels-du-jeudi-9-decembre-2021.2176217" class="pageArticleContent"><figure
class="pageArticleContent__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 620 393&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/0/6/001915604_620x393_c.jpg" width="620" height="393"
alt="Marchés publics, Apij... Vos textes officiels du jeudi 9 décembre 2021" /></figure><blockquote
class="pageArticleContent__header"><h2 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type2">Marchés publics, Apij... Vos textes officiels du jeudi 9 décembre 2021</h2><p>La rédaction du "Moniteur" vous propose une sélection quotidienne des textes officiels intéressant le secteur. Au menu : droit de la construction, urbanisme, commande publique et privée, [...]</p></blockquote>
</a></div><ul
class="memeRubrique is-noMobile"><li>
<a
href="/article/les-risques-lies-aux-conflits-d-interets-dans-les-contrats-de-la-commande-publique.2179362">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/8/9/002073989_148x94_c.jpeg" width="148" height="94"
alt="Les risques liés aux conflits d’intérêts dans les contrats de la commande publique" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Les risques liés aux conflits d’intérêts dans les contrats de la commande publique</h2><p>Le Conseil d’Etat énonce pour la première fois que le défaut d’impartialité constitue un [...]</p>
</a></li><li>
<a
href="/article/assurances-la-puc-souscrite-dans-le-cadre-d-un-marche-public-constitue-un-contrat-administratif.2179052">
<img
class="fermeSansVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">La PUC souscrite dans le cadre d'un marché public constitue un contrat administratif</h2><p>Assurances -</p>
</a></li><li>
<a
href="/article/execution-du-marche-le-titulaire-d-un-lot-peut-chercher-la-responsabilite-des-constructeurs-avec-lesquels-il-n-est-pas-lie-par-contrat.2179042">
<img
class="fermeSansVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Le titulaire d'un lot peut chercher la responsabilité des constructeurs avec lesquels il n'est pas lié par contrat</h2><p>Exécution du marché -</p>
</a></li></ul></div><div
class="sidebar">
<a
class="blocSidePub" href="/service/jurisprudence" target="_blank">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/analyses_jurisprudences.png" alt="Analyses des Jurisprudences" />
</a><p
class="titreType2 titreType2--margeTop25">Dernières offres d'emploi</p><ul
class="listeOffresEmploi"><li>
<a
href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-ingenieur-chef-de-projet-batiment-h-f-paris-le-cnam-o-2707127-m-usinenouvelle?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/7/5/5/000853557_std.jpg" width="62" alt="LE CNAM" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">LE CNAM</p><p
class="listeOffresEmploi__title">Ingénieur chef de projet bâtiment H/F</p><p
class="listeOffresEmploi__lieu">PARIS</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;06 décembre 2021</p></div>
</a></li><li>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-chef-de-projet-immobilier-moa-h-f-st-denis-etablissement-francais-du-sang-siege-o-2764758-m-lemoniteur?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/2/5/3/000131352_std.jpg" width="62" alt="ETABLISSEMENT FRANÇAIS DU SANG SIEGE" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">ETABLISSEMENT FRANÇAIS DU SANG SIEGE</p><p
class="listeOffresEmploi__title">Chef de projet Immobilier MOA H/F</p><p
class="listeOffresEmploi__lieu">ST DENIS</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;22 octobre 2021</p></div>
</a></li><li>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-directeur-technique-responsable-bureau-d-etude-h-f-paris-american-battle-monuments-commission-o-2773118-m-lemoniteur?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/8/4/2/000871248_std.jpg" width="62" alt="AMERICAN BATTLE MONUMENTS COMMISSION" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">AMERICAN BATTLE MONUMENTS COMMISSION</p><p
class="listeOffresEmploi__title">Directeur technique/ Responsable Bureau d’étude H/F</p><p
class="listeOffresEmploi__lieu">PARIS</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;06 décembre 2021</p></div>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="http://emploi-btp.lemoniteur.fr/?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" rel="nofollow noopener">Toutes les offres d’emploi</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="blocBati "><p
class="blocBati__title">LES NOUVEAUTés PRODUITS</p><div
class="batiSlider"><div>
<a
href="https://www.batiproduits.com/fiche/produits/table-de-preparation-de-commande-p384837500.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/0/1/7/013122710_flux_moniteur.png" alt="Table de préparation de commande" /></div>
<span
class="blocBati__txt">Table de préparation de commande</span>
<span
class="blocBati__entrep"></span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/bac-de-retention-pour-le-stockage-de-fut-ou-de-c-p70285718.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/3/1/5/003418513_flux_moniteur.jpg" alt="Bac de rétention pour le stockage de fût ou de cuves | MRP BI" /></div>
<span
class="blocBati__txt">Bac de rétention pour le stockage de fût ou de cuves | MRP BI</span>
<span
class="blocBati__entrep">MRP BI</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/box-en-panneaux-metalliques-modulables-p69120963.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/3/8/9/002567983_flux_moniteur.jpg" alt="Box en panneaux métalliques modulables | Box" /></div>
<span
class="blocBati__txt">Box en panneaux métalliques modulables | Box</span>
<span
class="blocBati__entrep">Box</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div></div><a
href="https://www.batiproduits.com/" target="_blank" rel="noopener" class="blocBati__link is-alignCenter"><i
class="icon-fleche"></i>Accéder à tous les produits</a><p
class="blocBati__enPartenariat is-alignCenter"><span
class="blocBati__enPartenariat__txt">En partenariat avec</span> <img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-batiproduits.png" alt="Batiproduits" /></p></div><div
class="blocServiciel blocServiciel--type2 is-noMobile"><p
class="blocServiciel__titre">moniteur juris</p><p
class="blocServiciel__baseline">L’expertise juridique des Editions <span
class="is-lineBreak">du Moniteur</span></p>
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-moniteur-juris.jpg" alt="Moniteur Juris" class="blocServiciel__logo" /><p
class="blocServiciel__desc">Tout le droit des contrats publics, de l’urbanisme, de l’aménagement et des collectivités  décrypté</p><div
class="ctBoutonType2 ctBoutonType2--marginT-15"><i
class="icon-cercle-fleche"></i><a
href="http://moniteurjuris.fr/" target="_blank" class="ctBoutonType2__bouton" rel="noopener">Accéder à Moniteur Juris</a></div></div></div><div
class="is-clearBoth"></div><div
id="overlay"></div></div><div
class="blocCommentaires jqComment"><div
class="blocCommentaires__ct">
<i
class="icon-croix blocCommentaires__close jqBtCloseComment"></i><p
class="blocCommentaires__title">Commentaires</p><p
class="blocCommentaires__titleArt">Marchés publics : les seuils applicables en 2022 publiés au « Journal officiel »</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="2180747" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" />
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="is-marginT-15" />
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="is-marginT-10" /><p
class="blocCommentaires__form__pasPublie">Votre e-mail ne sera pas publié</p><textarea id="commentaire_0" name="commentaire" placeholder="Message*" class="is-marginT-15"></textarea><input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton boutonType5 is-marginT-35" /></form></div></div><div
class="blocBonnesRaisons" data-user-is-abomag="false" data-user-is-pass="false"><div
class="blocBonnesRaisons__txt"><p
class="blocBonnesRaisons__txt__title"><span
class="blocBonnesRaisons__txt__title__sabo">Les bonnes raisons de s’abonner</span><span
class="blocBonnesRaisons__txt__title__monit">Au Moniteur</span></p><ul
class="blocBonnesRaisons__txt__list"><li><i
class="icon-fleche"></i> <span
class="bold">La veille 24h/24</span> sur les marchés publics et privés</li><li><i
class="icon-fleche"></i> <span
class="bold">L’actualité nationale et régionale du secteur du BTP</span></li><li><i
class="icon-fleche"></i> <span
class="bold">La boite à outils réglementaire</span> : marchés, urbanismes, environnement</li><li><i
class="icon-fleche"></i> <span
class="bold">Les services indices-index</span></li></ul>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bloc]-[return_url]-[page_article]-[a]"
target="_blank" class="blocBonnesRaisons__txt__jeMabo xiti-track-clicks"
data-xiti-name="abonnement_bloc_article_lem" data-xiti-chapter1="abonnement-bloc-article" data-xiti-type="exit"><i
class="icon-fleche"></i> Je m’abonne</a></div><div
class="blocBonnesRaisons__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/img-supports-moniteur.png" alt="Supports Moniteur" /></div></div><div
data-ad-id="banner" class="jqGoogleAdServe is-marginT-30 is-noMobile is-alignCenter"></div><footer
class="footer"><div
class="footer__bot"><div
class="footer__bot__follow"><ul
class="footer__bot__follow__liste"><li><a
href="/inscription-newsletter" target="_blank" id="jqShareMailBtn"><i
class="icon-enveloppe"></i></a></li><li><a
href="https://www.facebook.com/lemoniteur.fr/ " target="_blank" rel="nofollow noopener"><i
class="icon-facebook"></i></a></li><li><a
href="https://www.linkedin.com/groups/7470936 " target="_blank" rel="nofollow noopener"><i
class="icon-linkedin"></i></a></li><li><a
href="https://twitter.com/Le_Moniteur/ " target="_blank" rel="nofollow noopener"><i
class="icon-twitter"></i></a></li></ul></div><p
class="footer__bot__marqueInfopro">
<span
class="footer__bot__marqueInfopro__txt">Une marque du groupe</span>
<a
class="footer__bot__marqueInfopro__logo" href="http://www.infopro-digital.com/" target="_blank" rel="noopener">
<img
class="footer__bot__marqueInfopro__img" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-infopro-footer.png" alt="Infopro Digital" border="0" />
</a></p><ul
class="footer__bot__toutSavoir"><li><a
href="http://www.infopro-digital.com/marque/le-moniteur/">Tout savoir sur le Moniteur</a></li><li><a
href="/contact">Contacts</a></li><li><a
href="/mentions-legales">Mentions légales</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="noopener">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul></div></footer><div
class="ad2hs-box is-displayNone">
<img
src="/images/pwa_icon.jpg" data-no-lazy="" />
<a
href="#" class="ad2hs-btn">Ajouter Le Moniteur à l'écran d'accueil</a>
<i
class="icon-croix"></i></div></div> <script type="text/javascript">var pooolConf = {"debug":false,"id":"OWSAD-8QN2N-NLS5X-GCFB9","pageType":"free","userIsPremium":true};
        
                    var advertisementParams = {"targeting":{"devtest":false,"tags":["seuils","passation-de-marche","marches-publics","appel-d-offres","concessions","dialogue-competitif","france","reglementation"],"tag_status":"standard","tag_type":"1","id_document":"2180747","document_path":"article\/marches-publics-les-futurs-seuils-europeens-publies-au-journal-officiel.2180747","document_parution":"1","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"slotRefresh":{"bannerArche_1":40,"infeed_1":60,"inread_1":60,"pave_1":60,"pave_2":60},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"adUnitPath":"document"};
        
                    var xitiParams = {"page":{"name":"web-article-marches_publics_les_futurs_seuils_europeens_publies_au_journal_officiel.2180747","chapter1":"article","chapter2":"marches-publics","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ouvert","4":"Romain Cayrey","5":"20211209","9":"Ouvert","17":"ouvert","20":"Le Moniteur"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["seuils","passation-de-marche","marches-publics","appel-d-offres","concessions","dialogue-competitif","france","reglementation"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1638272046TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1638272046TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1638194745TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1638194745TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1632752384TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1627377888TIGIDPI.js"></script> <script src="/js/base-module/service-loader-min.IPDIGIT1625476502TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1625055633TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1638272046TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1638194745TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1638194745TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"13942704","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":54,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>