<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Malgré la crise, Covivio poursuit ses investissements dans l'hôtellerie de luxe</title><meta
name="description" content="
Acquisitions d&#039;hôtels, cessions de bureaux, ouvertures d&#039;espaces de coworking... Pour faire face à la crise, l&#039;ex-Foncière des Régions ajuste..." /><meta
name="robots" content="index,follow" /><meta
property="og:url" content="https://www.lemoniteur.fr/article/malgre-la-crise-covivio-investit-dans-l-hotellerie-de-luxe.2111389" /><meta
property="og:title" content="Malgré la crise, Covivio poursuit ses investissements dans l&#039;hôtellerie de luxe" /><meta
property="og:description" content="
Acquisitions d&#039;hôtels, cessions de bureaux, ouvertures d&#039;espaces de coworking... Pour faire face à la crise, l&#039;ex-Foncière des Régions ajuste... - Immobilier" /><meta
property="og:type" content="article" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="lemoniteur.fr" /><meta
property="og:image" content="https://www.lemoniteur.fr/mediatheque/9/1/7/002126719_620x393_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Malgré la crise, Covivio poursuit ses investissements dans l&#039;hôtellerie de luxe"  /><meta
name="DC.Subject" lang="fr" content="Immobilier, Tertiaire, Immobilier de luxe, Covivio, Résultats trimestriels, France , Europe"  /><meta
name="DC.Description" lang="fr" content="
Acquisitions d&#039;hôtels, cessions de bureaux, ouvertures d&#039;espaces de coworking... Pour faire face à la crise, l&#039;ex-Foncière des Régions ajuste... - Immobilier"  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2020-10-16 15:32:00" /><meta
name="date.modified" scheme="W3CDTF" content="2020-10-16 20:30:06"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="ipd:siteName" content="Le Moniteur" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-malgre_la_crise_covivio_investit_dans_l_hotellerie_de_luxe.2111389" /><meta
name="ipd:xttags" content="Immobilier|Tertiaire|Immobilier de luxe|Covivio|Résultats trimestriels|France |Europe|Immobilier" /><meta
name="ipd:udid" content="4m46s41m:2111389:article" /><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1601892818TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1601893902TIGIDPI.css"><link
rel="stylesheet" href="/css/print-min.IPDIGIT1601893902TIGIDPI.css" media="print"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1601893903TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1601893903TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1602504768TIGIDPI.css"> <script src="/js/prepend-min.IPDIGIT1601893902TIGIDPI.js"></script> <link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png"><!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1187.xiti.com/"><link
rel="dns-prefetch" href="https://tag.audience.acpm.fr/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1601892818TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1601893902TIGIDPI.css" as="style"><link
rel="preload" href="/css/print-min.IPDIGIT1601893902TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1601893903TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1601893903TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1602504768TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend-min.IPDIGIT1601893902TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1602504768TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1602504768TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1601893902TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1601893902TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1597666757TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1601892816TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1601892821TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1602504768TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1601893902TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1601893902TIGIDPI.js" as="script"></head><body
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".lemoniteur.fr"
data-xiti-site="580184"
data-xiti-log="logc187"
data-xiti-logssl="logs1187"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="4m46s41m"
data-gtm-container="GTM-TB3QFCK"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
data-arche-version="2"
data-arche-width="996"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TB3QFCK"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__lme" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/immobilier/">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/0/7/1/002019170.jpg"
alt="Immobilier"/>
</a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-le-moniteur-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a>
<a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/choix-territoire"
>
Mon Territoire
</a>
<a
class="thematics__links"
href="/vie-du-btp/"
>
Vie du BTP
</a>
<a
class="thematics__links"
href="/immobilier/"
>
Immobilier
</a>
<a
class="thematics__links"
href="/architecture/"
>
Architecture
</a>
<a
class="thematics__links"
href="/technique/"
>
Technique
</a>
<a
class="thematics__links"
href="/reglementation/"
>
Réglementation
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/moniteur-innovation-day/"
>
Moniteur Innovation Day
</a>
<a
class="thematics__links"
href="/international/"
>
Le Moniteur International
</a>
<a
class="thematics__links"
href="/numerique/"
>
Numérique
</a>
<a
class="thematics__links"
href="/grand-paris/"
>
Grand Paris
</a>
<a
class="thematics__links"
href="/artisans/"
>
Le Moniteur des Artisans
</a>
<a
class="thematics__links"
href="/negoce/"
>
Négoce
</a>
<a
class="thematics__links"
href="/paysage/"
>
Paysage
</a>
<a
class="thematics__links"
href="https://www.lemoniteurmateriels.fr/"
target="_blank"
rel=" noopener"                >
Le Moniteur Matériels
</a>
<a
class="thematics__links"
href="https://www.amc-archi.com/"
target="_blank"
rel=" noopener"                >
AMC Architecture
</a>
<a
class="thematics__links"
href="https://www.cahiers-techniques-batiment.fr/"
target="_blank"
rel=" noopener"                >
Les Cahiers Techniques du Bâtiment
</a>
<a
class="thematics__links"
href="/operations-immobilieres/"
>
Opérations Immobilières
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives" class="btnTools btnTools--mag"><i
class="ico-magazine"></i> <span>Magazine</span></a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="/">Retour sur LeMoniteur.fr</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="/mon-compte"
>
Mon compte
</a>
<a
href="/mon-profil"
>
Mes informations
</a>
<a
href="/mes-newsletters"
>
Mes newsletters
</a>
<a
href="/mon-actualite/"
>
Mon fil d'actualité personnalisé
</a>
<a
href="/service/jurisprudence"
>
Analyses de Jurisprudences
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener"                                >
Indices-Index
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><div
id="pageArticle"><ul
id="breadcrumb" class="breadCrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.lemoniteur.fr/">
<a
href="https://www.lemoniteur.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.lemoniteur.fr/immobilier/">
&nbsp;&gt;                     <a
href="https://www.lemoniteur.fr/immobilier/"><span
itemprop="name">Immobilier</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="3"><meta
itemprop="item" content="https://www.lemoniteur.fr/article/malgre-la-crise-covivio-investit-dans-l-hotellerie-de-luxe.2111389">
&nbsp;&gt;                     <span
itemprop="name">Malgré la crise, Covivio poursuit ses investissements dans l'hôtellerie de luxe</span></li></ul><div
class="sousNavThema"><ul
class="sousNavThema__ul"><li>
<a
href="/logement/">Logement</a></li><li>
<a
href="/tertiaire/">Tertiaire</a></li></ul><div
class="imgSwip"><div
class="imgSwip__cercle imgSwip__cercle--1"></div><div
class="imgSwip__cercle imgSwip__cercle--2"></div><div
class="imgSwip__cercle imgSwip__cercle--3"></div></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lemoniteur.fr\/article\/malgre-la-crise-covivio-investit-dans-l-hotellerie-de-luxe.2111389"},"headline":"Malgr\u00e9 la crise, Covivio poursuit ses investissements dans l'h\u00f4tellerie de luxe","datePublished":"2020-10-16 15:32:00","dateModified":"2020-10-16 20:30:06","author":{"@type":"Person","name":"Marie-No\u00eblle Frison"},"publisher":{"@type":"Organization","name":"Le Moniteur","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.lemoniteur.fr\/mediatheque\/9\/1\/7\/002126719_620x393_c.jpg"],"isAccessibleForFree":true}</script> <article
class="colLeft pageArticleContent is-marginT-20"><figure
class="pageArticleContent__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 620 393&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/1/7/002126719_620x393_c.jpg" width="620" height="393"
alt="Malgré la crise, Covivio poursuit ses investissements dans l'hôtellerie de luxe" /><figcaption
class="pageArticleContent__figcaption pageArticleContent__figcaption--type1">
L'espace de coworking Wellio à Paris Gare de Lyon.
- &copy; Â©OlivierOuadah
<a
href="#zoom"><span
class="triangleContainer"><i
class="icon-loupe"></i></span></a></figcaption></figure><div
class="lightbox short-animate" id="zoom">
<img
src="/mediatheque/9/1/7/002126719.jpg" alt="Malgré la crise, Covivio poursuit ses investissements dans l'hôtellerie de luxe" class="long-animate" data-no-lazy="" /></div><div
id="lightbox-controls" class="short-animate">
<a
id="close-lightbox" class="long-animate" href="#!">Close Lightbox</a></div><header
class="pageArticleContent__header pageArticleContent__header--visuel"><h1 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type1">Malgré la crise, Covivio poursuit ses investissements dans l'hôtellerie de luxe</h1><p
class="pageArticleContent__infoArt">
<span
class="pageArticleContent__auteur">Marie-Noëlle Frison</span>&nbsp;|&nbsp;                    <span
class="pageArticleContent__date">le 16/10/2020</span>
&nbsp;|&nbsp;<span
class="pageArticleContent__tag">
<a
href="/tertiaire/" class="dateTagArtType__tags__tag">Tertiaire</a>,&nbsp;                                <a
href="/immobilier-de-luxe/" class="dateTagArtType__tags__tag">Immobilier de luxe</a>,&nbsp;                                <a
href="/covivio/" class="dateTagArtType__tags__tag">Covivio</a>,&nbsp;                                <a
href="/resultats-trimestriels/" class="dateTagArtType__tags__tag">Résultats trimestriels</a>,&nbsp;                                <a
href="/france/" class="dateTagArtType__tags__tag">France </a>
</span></p></header><div
class="pageArticleContent__container"><form
action="/document-alert-tag" method="post" class="alertTag jqAlertTagForm" id="alertTagForm"><div
class="jqAlertTagClic">
<i
class="icon-alerte"></i><p
class="alertTag__title">Ma newsletter personnalisée<i
class="icon-round-fleche rotate180"></i></p></div><div
class="jqAlertTagcontainer alertTagcontainer"><div
class="jqAlertTagConfirm alertTagConfirm" style="display: none"><p
class="is-alignCenter">Votre demande a été prise en compte.</p>
<a
href="/ma-newsletter" class="configAlert" target="_blank">Configurer ma newsletter</a></div><div
class="jqAlertTagContent"><p
class="alertTag__subtitle">Ajouter ce(s) thème(s) à ma newsletter personnalisée</p><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="6">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Immobilier</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="6" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="3859">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Tertiaire</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="3859" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="44066">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Immobilier de luxe</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="44066" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="28099">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Covivio</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="28099" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="28454">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Résultats trimestriels</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="28454" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="243">
<i
class="icon-checked"></i><span
class="is-valignMiddle">France </span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="243" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="244">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Europe</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="244" style="display: none"></div><input
type="hidden" name="idDocument" value="2111389"><div
class="is-clearBoth"></div><div
class="ctBoutonType1">
<button
type="submit" class="ctBoutonType1__boutonType1 is-displayNone" data-user-has-alert-tag-service="true">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</button>
<a
class="ctBoutonType1__boutonType1 jqAlertTagLoginButton" data-user-has-alert-tag-service="false" href="/connexion/">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</a></div></div></div></form><div
class="pageArticleContent__chapoArt"><p>
Acquisitions d&#39;h&ocirc;tels, cessions de bureaux, ouvertures d&#39;espaces de coworking... Pour faire face &agrave; la crise, l&#39;ex-Fonci&egrave;re des R&eacute;gions ajuste ses investissements.</p></div><div
class="is-clearBoth"></div><p>
Sur les neuf premiers mois de l’année, <a
href="https://www.lemoniteur.fr/article/de-la-lorraine-a-l-europe-fonciere-des-regions-devient-covivio.1974064">la foncière <strong>Covivio</strong></a> a dégagé un <strong>chiffre d’affaires de 464 millions, en recul de 9,1 %</strong>.</p><p>
Ce manque à gagner s’explique par <strong>la baisse des revenus en hôtellerie (-51 % sur les neufs premiers mois 2020 comparé à la même période en 2019)</strong>. En effet, si 97 % des hôtels de Covivio ont rouvert, les restrictions de déplacement liées à la crise sanitaire continuent de peser fortement sur <strong>les taux d’occupation des établissements, compris entre 20 et 35 % en moyenne</strong> (contre 39 % en août et 7 % en mai) ainsi que sur la performance des loyers variables indexés sur le chiffre d’affaires des hôtels et sur les contrats de management (-74 % à périmètre constant).</p><p></p><h2>
Acquisition de 8 hôtels de luxe</h2><p></p><p>
Malgré ce « climat d’incertitude », Covivio se dit « confiant dans les perspectives à long terme pour le tourisme en Europe ». A tel point qu’il vient de finaliser, le 7 septembre 2020, <strong>l&#39;acquisition de huit hôtels de luxe, comprenant au total 1115 chambres, situés dans des localisations « prime », à Rome, Florence, Venise, Nice, Prague et Budapest, pour un montant de 573 M € (dont 86 M€ de travaux)</strong>.</p><p>
Dans ce portefeuille, se trouvent plusieurs hôtels emblématiques, comme le Palazzo Naiadi à Rome, le Carlo IV à Prague, l’hôtel Plaza à Nice ou le NY Palace à Budapest. Ces 8 hôtels seront opérés par <strong>NH Hotel Group</strong> à travers des baux long terme de 15 ans fermes, extensible à 30 ans.</p><p>
<a
href="/article/covivio-et-meininger-inaugurent-leur-premier-hotel-francais.2062514" class="memeSujet">
<span>Sur le même sujet</span>
Covivio et Meininger inaugurent leur premier hôtel français
</a></p><p></p><h2>
Renouvellement de baux avec Orange</h2><p></p><p>
En parallèle, l’ex-Foncière des Régions poursuit la <strong>cession d’actifs de bureaux</strong>. Depuis le début de l’année, elle a signé pour 491 M€ part du groupe de nouveaux accords de cessions, dont 190 M€ en France et 139 M € en Italie, et confirme son objectif de 600 M€ de cessions en 2020.</p><p>
Sur ce marché attentiste, où la demande placée est en forte baisse, Covivio a malgré tout enregistré plusieurs opérations significatives, parmi lesquels le <strong>renouvellement de baux avec Orange portant sur 23 actifs en France</strong> et 47 600 m² (sur 110 000 m² de renouvellement de baux au total), la signature de 14 600 m² de nouvelles locations ainsi que la commercialisation de ses nouveaux espaces de travail flexibles <strong>Wellio</strong>.</p><p>
A Paris 5è, le site Wellio des Gobelins, qui se développe sur 4500 m², a été entièrement commercialisé six mois avant sa livraison prévue en mars prochain, tandis qu’à Milan, le premier « Wellio » italien, ouvert fin août, est occupé à 61 % et accueille des entreprises internationales qui ont choisi d’y implanter leur siège.</p><p>
<a
href="/article/avec-wellio-fonciere-des-regions-melange-les-genres-de-l-hotellerie-et-du-bureau.1954324" class="memeSujet">
<span>Sur le même sujet</span>
Avec Wellio, Foncière des régions mélange les genres de l'hôtellerie et du bureau
</a></p><p></p><div
data-ad-id="inread" class="jqGoogleAdServe "></div><div
class="is-clearBoth"></div><div
class="btnPartage btnPartage--type1 jqBtnPartage" >
<a
class="btnPartage__btn jqfacebook"  target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Facebook"><i
class="icon-facebook"></i></a>    <a
class="btnPartage__btn jqlinked-in" target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Linkedin" data-title="Malgré la crise, Covivio poursuit ses investissements dans l'hôtellerie de luxe"><i
class="icon-linkedin"></i></a>    <a
class="btnPartage__btn jqtwitter"   target="_blank" rel="nofollow noopener" href="#" title="Partager sur Twitter" data-title="Malgré la crise, Covivio poursuit ses investissements dans l&#039;hôtellerie de luxe"><i
class="icon-twitter"></i></a>    <button
class="btnPartage__btn jqBtComment" title="Rédiger un commentaire"><i
class="icon-commentaire"></i></button></div></div><div
class="ctBoutonType1 is-marginT-20">
<button
class="ctBoutonType1__boutonType2 jqBtComment"> <i
class="icon-cercle-fleche"></i>&nbsp;&nbsp;
<span
class="is-valignMiddle">Réagir à cet article</span>
</button></div><div
data-ad-id="infeed" class="jqGoogleAdServe is-marginT-30"></div></article><div
class="sidebar is-marginT-25 is-noMobile"><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div><div
class="edAboWeek is-marginT-10"><div
class="edAboWeek__title">L’édition abonnés de la semaine</div><p
class="edAboWeek__description">La revue du 16 octobre 2020</p><div
class="edAboWeek__revue">
<a
href="/archives/consulter-le-magazine/moniteur/18454">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/couv/couv_2_6107.jpg" alt="Edition du 16 octobre 2020" />
</a></div><div
class="edAboWeek__linksBlock">
<a
href="/archives/consulter-le-magazine/moniteur/18454"
class="edAboWeek__linksBlock__link edAboWeek__linksBlock--type1">
Je consulte ce numéro<span
class="arrowDeco">&rarr;</span>
</a><a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bloc]-[return_url]-[bloc_editions]-[a]"
class="edAboWeek__linksBlock__link edAboWeek__linksBlock--type2 xiti-track-clicks"
data-user-is-connected="false"
data-xiti-name="abonnement_bloc_droite_lem"
data-xiti-chapter1="abonnement-bloc-droite"
data-xiti-type="exit"
target="_blank"
rel="noopener">
Je m'abonne<span
class="arrowDeco">&rarr;</span>
</a><a
href="/mon-compte"
class="edAboWeek__linksBlock__link edAboWeek__linksBlock--type2"
data-user-is-connected="true">
Mon espace abonné<span
class="arrowDeco">&rarr;</span>
</a><a
href="/archives"
class="edAboWeek__linksBlock__link edAboWeek__linksBlock--type3">
Tous les numéros<span
class="arrowDeco">&rarr;</span>
</a></div></div><p
class="titreType2 titreType2--margeTop25">Evénements</p><ul
class="listeEvenements"><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-equerre-d-argent-2020-p-11449" target="_blank" rel="noopener"><p
class="listeEvenements__title">&Eacute;QUERRE D&rsquo;ARGENT</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">23&nbsp;Novembre&nbsp;2020</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Paris</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-trophees-du-negoce-2020-p-11459" target="_blank" rel="noopener"><p
class="listeEvenements__title">TROPH&Eacute;ES DU N&Eacute;GOCE</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">8&nbsp;D&eacute;cembre&nbsp;2020</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Paris</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-congres-cross-canal-2020-p-12689" target="_blank" rel="noopener nofollow"><p
class="listeEvenements__title">CONGR&Egrave;S CROSS CANAL</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">8&nbsp;D&eacute;cembre&nbsp;2020</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Paris</span></p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="http://evenements.infopro-digital.com/lemoniteur/conferences/ " target="_blank" rel="nofollow noopener">Tous les événements</a><i
class="icon-cercle-fleche"></i></li></ul><p
class="titreType2 titreType2--margeTop25">Formations</p><ul
class="listeTopForma"><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-conduire-une-operation-de-travaux-en-immobilier-tertiaire-p-8714" target="_blank" rel="noopener"><p
class="listeTopForma__title">Conduire une op&eacute;ration de travaux en immobilier tertiaire</p><p
class="listeTopForma__date">23-24&nbsp;Novembre&nbsp;2020</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Paris</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-maitriser-les-aspects-juridiques-de-la-promotion-immobiliere-p-4767" target="_blank" rel="noopener"><p
class="listeTopForma__title">Ma&icirc;triser les aspects juridiques de la promotion immobili&egrave;re</p><p
class="listeTopForma__date">23-24&nbsp;Novembre&nbsp;2020</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Paris</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-domanialite-publique-loi-sapin-ii-et-ordonnance-du-19-avril-2017-p-6644" target="_blank" rel="noopener nofollow"><p
class="listeTopForma__title">Domanialit&eacute; publique : Loi Sapin II et ordonnance du 19 avril 2017</p><p
class="listeTopForma__date">23&nbsp;Novembre&nbsp;2020</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Paris</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20">
<a
class="lienVoirTout__txt" href="http://evenements.infopro-digital.com/lemoniteur/formations/" target="_blank" rel="nofollow noopener">Toutes nos formations</a>
<i
class="icon-cercle-fleche"></i></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div></div><div
class="is-clearBoth"></div><div
class="colLeft pageArticleContent"><p
class="titreType2 is-noMobile is-marginT-25">Appels d’offres</p><ul
class="listeAppelsDoffres is-noMobile"><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/realisation-d-une-salle-polyvalente-sur-l-aerodrome/ao-8318358-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Réalisation d'une salle polyvalente sur l'aérodrome</p><p
class="listeAppelsDoffres__lieu">78 - Mureaux</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/fourniture-et-pose-de-clotures-et-de-portails-sur-le-s/ao-8318357-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Fourniture et pose de clôtures et de portails sur le site du complexe sportif du Devens</p><p
class="listeAppelsDoffres__lieu">06 - Beausoleil</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/travaux-de-protection-de-la-ressource-en-eau/ao-8318352-1" target="_blank" rel="noopener nofollow"><p
class="listeAppelsDoffres__title">Travaux de protection de la ressource en eau.</p><p
class="listeAppelsDoffres__lieu">92 - AUTOROUTE A4</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank" rel="nofollow noopener">Voir tous les appels d’offres</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">Dans la même rubrique</p></div><div
class="is-noMobile">
<a
href="/article/herault-promeo-signe-des-partenariats-strategiques.2110794" class="pageArticleContent"><blockquote
class="pageArticleContent__header"><h2 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type2">Hérault : Promeo signe des partenariats stratégiques</h2><p></p></blockquote>
</a></div><ul
class="memeRubrique is-noMobile"><li>
<a
href="/article/clermont-ferrand-michelin-met-la-gomme-sur-ses-projets-immobiliers.2110744">
<img
class="fermeSansVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Clermont-Ferrand : Michelin met la gomme sur ses projets immobiliers</h2><p></p>
</a></li><li>
<a
href="/article/les-directeurs-immobiliers-a-l-epreuve-du-covid-19.2111214">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/9/0/002066094_148x94_c.jpg" width="148" height="94"
alt="Les directeurs immobiliers à l’épreuve du Covid-19" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Les directeurs immobiliers à l’épreuve du Covid-19</h2><p>Télétravail, contraintes sanitaires, besoin de connectivités… formatent les besoins des [...]</p>
</a></li><li>
<a
href="/article/philippe-pelletier-confirme-a-la-presidence-du-plan-batiment-durable.2111174">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/6/4/5/002096546_148x94_c.jpg" width="148" height="94"
alt="Philippe Pelletier confirmé à la présidence du Plan Bâtiment Durable " /><h2 class="memeRubrique--title">Philippe Pelletier confirmé à la présidence du Plan Bâtiment Durable</h2><p>Président du Plan Bâtiment Durable depuis sa création en 2009, Philippe Pelletier est [...]</p>
</a></li></ul></div><div
class="sidebar"><p
class="titreType2 titreType2--margeTop25">Dernières offres d'emploi</p><ul
class="listeOffresEmploi"><li>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-responsable-bureau-d-etudes-h-f-albi-jacques-mouton-conseil-o-2526317-m-lemoniteur?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/2/8/7/000863782_std.jpg" width="62" alt="ALBERT ET FILS" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">ALBERT ET FILS</p><p
class="listeOffresEmploi__title">RESPONSABLE BUREAU D’ETUDES (h/f)</p><p
class="listeOffresEmploi__lieu">ALBI</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;12 octobre 2020</p></div>
</a></li><li>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-responsable-administration-des-ventes-h-f-massy-somag-o-2560567-m-lemoniteur?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/3/9/7/000263793_std.jpg" width="62" alt="SOMAG" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">SOMAG</p><p
class="listeOffresEmploi__title">RESPONSABLE ADMINISTRATION DES VENTES H/F</p><p
class="listeOffresEmploi__lieu">MASSY</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;12 octobre 2020</p></div>
</a></li><li>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-directeur-travaux-h-f-duppigheim-demathieu-bard-o-2580301-m-lemoniteur?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/1/8/3/000462381_std.jpg" width="62" alt="DEMATHIEU BARD" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">DEMATHIEU BARD</p><p
class="listeOffresEmploi__title">Directeur Travaux H/F</p><p
class="listeOffresEmploi__lieu">DUPPIGHEIM</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;19 août 2020</p></div>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="http://emploi-btp.lemoniteur.fr/?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" rel="nofollow noopener">Toutes les offres d’emploi</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="blocBati "><p
class="blocBati__title">LES NOUVEAUTés PRODUITS</p><div
class="batiSlider"><div>
<a
href="https://www.batiproduits.com/fiche/produits/armoire-de-rangement-murale-inox-p312654750.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/0/7/6/011802670_flux_moniteur.jpeg" alt="Armoire de rangement murale inox" /></div>
<span
class="blocBati__txt">Armoire de rangement murale inox</span>
<span
class="blocBati__entrep"></span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/rangement-en-terre-cuite-triple-module-casier-bo-p69048093.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/2/5/5/012071552_flux_moniteur.jpg" alt="Rangement en terre cuite triple module | Casier bouteilles" /></div>
<span
class="blocBati__txt">Rangement en terre cuite triple module | Casier bouteilles</span>
<span
class="blocBati__entrep">Casiers à bouteilles</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/bac-de-retention-pour-le-stockage-de-fut-ou-de-c-p70285718.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/3/1/5/003418513_flux_moniteur.jpg" alt="Bac de rétention pour le stockage de fût ou de cuves | MRP BI" /></div>
<span
class="blocBati__txt">Bac de rétention pour le stockage de fût ou de cuves | MRP BI</span>
<span
class="blocBati__entrep">MRP BI</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div></div><a
href="https://www.batiproduits.com/" target="_blank" rel="noopener" class="blocBati__link is-alignCenter"><i
class="icon-fleche"></i>Accéder à tous les produits</a><p
class="blocBati__enPartenariat is-alignCenter"><span
class="blocBati__enPartenariat__txt">En partenariat avec</span> <img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-batiproduits.png" alt="Batiproduits" /></p></div></div><div
class="is-clearBoth"></div><div
id="overlay"></div></div><div
class="blocCommentaires jqComment"><div
class="blocCommentaires__ct">
<i
class="icon-croix blocCommentaires__close jqBtCloseComment"></i><p
class="blocCommentaires__title">Commentaires</p><p
class="blocCommentaires__titleArt">Malgré la crise, Covivio poursuit ses investissements dans l'hôtellerie de luxe</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="2111389" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" />
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="is-marginT-15" />
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="is-marginT-10" /><p
class="blocCommentaires__form__pasPublie">Votre e-mail ne sera pas publié</p><textarea id="commentaire_0" name="commentaire" placeholder="Message*" class="is-marginT-15"></textarea><input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton boutonType5 is-marginT-35" /></form></div></div><p
class="titreType3 is-marginT-35">
<span
class="is-valignMiddle">Éditions du Moniteur</span>
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-moniteur-editions.png" alt="Le Moniteur boutique" class="is-imgResponsive is-valignMiddle" /></p><div
class="slider">
<a
href="http://boutique.lemoniteur.fr/maitres-d-ouvrage/immobilier/evaluer-un-terrain-a-batir-par-la-comparaison-ou-le-compte-a-rebours-immobilier.html?CDORIGINE=EDZW307A" target="_blank" class="linkMoniteurBoutique linkMoniteurBoutique--MC" rel="noopener"><div
class="linkMoniteurBoutique__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://boutique.lemoniteur.fr/media/catalog/product/cache/0/thumbnail/200x/9df78eab33525d08d6e5fb8d27136e95/1/1/113364.jpg" alt="Évaluer un terrain à bâtir par la comparaison ou le compte à rebours immobilier"/></div><div
class="linkMoniteurBoutique__txt"><p
class="linkMoniteurBoutique__txt__title">Évaluer un terrain à bâtir par la comparaison ou le compte à rebours immobilier</p><p
class="linkMoniteurBoutique__txt__presse">Date de parution :  06/2019</p><p
class="lienVoirTout">
<span
class="lienVoirTout__txt">Voir</span>
<i
class="icon-cercle-fleche"></i></p></div><div
class="is-clearBoth"></div>
</a>
<a
href="http://boutique.lemoniteur.fr/maitres-d-ouvrage/immobilier/l-expertise-immobiliere-en-50-fiches-pratiques.html?CDORIGINE=EDZW307A" target="_blank" class="linkMoniteurBoutique linkMoniteurBoutique--MC linkMoniteurBoutique--MC--margeleft" rel="noopener"><div
class="linkMoniteurBoutique__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://boutique.lemoniteur.fr/media/catalog/product/cache/0/thumbnail/200x/9df78eab33525d08d6e5fb8d27136e95/1/0/10734_methodes_mas_couv_1024pixel.jpg" alt="L&#039;expertise immobilière en 50 fiches pratiques"/></div><div
class="linkMoniteurBoutique__txt"><p
class="linkMoniteurBoutique__txt__title">L'expertise immobilière en 50 fiches pratiques</p><p
class="linkMoniteurBoutique__txt__presse">Date de parution :  09/2018</p><p
class="lienVoirTout">
<span
class="lienVoirTout__txt">Voir</span>
<i
class="icon-cercle-fleche"></i></p></div><div
class="is-clearBoth"></div>
</a>
<a
href="http://boutique.lemoniteur.fr/maitres-d-ouvrage/immobilier/traite-des-baux-commerciaux-2017.html?CDORIGINE=EDZW307A" target="_blank" class="linkMoniteurBoutique linkMoniteurBoutique--MC linkMoniteurBoutique--MC--margeleft" rel="noopener"><div
class="linkMoniteurBoutique__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://boutique.lemoniteur.fr/media/catalog/product/cache/0/thumbnail/200x/9df78eab33525d08d6e5fb8d27136e95/1/1/113288.jpg" alt="Traité des baux commerciaux"/></div><div
class="linkMoniteurBoutique__txt"><p
class="linkMoniteurBoutique__txt__title">Traité des baux commerciaux</p><p
class="linkMoniteurBoutique__txt__presse">Date de parution :  12/2017</p><p
class="lienVoirTout">
<span
class="lienVoirTout__txt">Voir</span>
<i
class="icon-cercle-fleche"></i></p></div><div
class="is-clearBoth"></div>
</a></div><div
class="is-clearBoth"></div><div
class="ctBoutonType1 ctBoutonType1--margeTop30"><a
href="https://boutique.lemoniteur.fr/?CDORIGINE=EDZW307A" target="_blank" class="ctBoutonType1__boutonType1" rel="noopener"><span
class="is-valignMiddle">Accéder à la Boutique</span> <i
class="icon-cercle-fleche"></i></a></div><div
class="blocBonnesRaisons" data-user-is-abomag="false" data-user-is-pass="false"><div
class="blocBonnesRaisons__txt"><p
class="blocBonnesRaisons__txt__title"><span
class="blocBonnesRaisons__txt__title__sabo">Les bonnes raisons de s’abonner</span><span
class="blocBonnesRaisons__txt__title__monit">Au Moniteur</span></p><ul
class="blocBonnesRaisons__txt__list"><li><i
class="icon-fleche"></i> <span
class="bold">La veille 24h/24</span> sur les marchés publics et privés</li><li><i
class="icon-fleche"></i> <span
class="bold">L’actualité nationale et régionale du secteur du BTP</span></li><li><i
class="icon-fleche"></i> <span
class="bold">La boite à outils réglementaire</span> : marchés, urbanismes, environnement</li><li><i
class="icon-fleche"></i> <span
class="bold">Les services indices-index</span></li></ul>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bloc]-[return_url]-[page_article]-[a]"
target="_blank" class="blocBonnesRaisons__txt__jeMabo xiti-track-clicks"
data-xiti-name="abonnement_bloc_article_lem" data-xiti-chapter1="abonnement-bloc-article" data-xiti-type="exit"><i
class="icon-fleche"></i> Je m’abonne</a></div><div
class="blocBonnesRaisons__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/img-supports-moniteur.png" alt="Supports Moniteur" /></div></div><div
data-ad-id="banner" class="jqGoogleAdServe is-marginT-30 is-noMobile is-alignCenter"></div><footer
class="footer"><div
class="footer__bot"><div
class="footer__bot__follow"><ul
class="footer__bot__follow__liste"><li><a
href="/inscription-newsletter" target="_blank" id="jqShareMailBtn"><i
class="icon-enveloppe"></i></a></li><li><a
href="https://www.facebook.com/lemoniteur.fr/ " target="_blank" rel="nofollow noopener"><i
class="icon-facebook"></i></a></li><li><a
href="https://www.linkedin.com/groups/7470936 " target="_blank" rel="nofollow noopener"><i
class="icon-linkedin"></i></a></li><li><a
href="https://twitter.com/Le_Moniteur/ " target="_blank" rel="nofollow noopener"><i
class="icon-twitter"></i></a></li></ul></div><p
class="footer__bot__marqueInfopro">
<span
class="footer__bot__marqueInfopro__txt">Une marque du groupe</span>
<a
class="footer__bot__marqueInfopro__logo" href="http://www.infopro-digital.com/" target="_blank" rel="noopener">
<img
class="footer__bot__marqueInfopro__img" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-infopro-footer.png" alt="Infopro Digital" border="0" />
</a></p><ul
class="footer__bot__toutSavoir"><li><a
href="http://www.infopro-digital.com/marque/le-moniteur/">Tout savoir sur le Moniteur</a></li><li><a
href="/contact">Contacts</a></li><li><a
href="/mentions-legales">Mentions légales</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="noopener">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul></div></footer></div> <script>var pooolConf = {"debug":false,"id":"OWSAD-8QN2N-NLS5X-GCFB9","pageType":"free","userIsPremium":true}</script> <script type="text/javascript">var advertisementParams = {"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"targeting":{"devtest":false,"tags":["immobilier","tertiaire","immobilier-de-luxe","covivio","resultats-trimestriels","france","europe","immobilier"],"tag_status":"marque","tag_type":"1","id_document":"2111389","document_path":"article\/malgre-la-crise-covivio-investit-dans-l-hotellerie-de-luxe.2111389","document_parution":"1","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"adUnitPath":"document"};</script> <script type="text/javascript">var xitiParams = {"page":{"name":"web-article-malgre_la_crise_covivio_investit_dans_l_hotellerie_de_luxe.2111389","chapter1":"article","level2":2,"chapter2":"Immobilier"},"customVars":{"site":{"1":"anonyme","2":[],"3":"ouvert","4":"Marie-No\u00eblle Frison","5":"20201016","9":"Ouvert","17":"ouvert","20":"Le Moniteur"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["Immobilier","Tertiaire","Immobilier de luxe","Covivio","R\u00e9sultats trimestriels","France ","Europe","Immobilier"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1602504768TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1602504768TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1601893902TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1601893902TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1597666757TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1601892816TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1601892821TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1602504768TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1601893902TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1601893902TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"13942704","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":105,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>