<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Lotissement : la charge financière d'une extension du réseau électrique excédant 100 mètres</title><meta
name="description" content="
Une réponse ministérielle précise les cas où le lotisseur doit financer certains équipements liés à l&#039;opération.
La sénatrice Marie Mercier..." /><meta
name="robots" content="index,follow,noarchive" /><meta
property="og:url" content="https://www.lemoniteur.fr/article/lotissement-la-charge-financiere-d-une-extension-du-reseau-electrique-excedant-100-metres.2199427" /><meta
property="og:title" content="Lotissement : la charge financière d&#039;une extension du réseau électrique excédant 100 mètres" /><meta
property="og:description" content="
Une réponse ministérielle précise les cas où le lotisseur doit financer certains équipements liés à l&#039;opération.
La sénatrice Marie Mercier... - Réglementation" /><meta
property="og:type" content="article" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="lemoniteur.fr" /><meta
property="og:image" content="https://www.lemoniteur.fr/mediatheque/2/6/3/002244362_620x393_c.jpeg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Lotissement : la charge financière d&#039;une extension du réseau électrique excédant 100 mètres"  /><meta
name="DC.Subject" lang="fr" content="Réglementation, Droit de l&#039;urbanisme, Réponse ministérielle, France , Lotissement, Réseau d&#039;eau, Droit de la construction"  /><meta
name="DC.Description" lang="fr" content="
Une réponse ministérielle précise les cas où le lotisseur doit financer certains équipements liés à l&#039;opération.
La sénatrice Marie Mercier... - Réglementation"  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2022-04-07 11:46:00" /><meta
name="date.modified" scheme="W3CDTF" content="2022-04-07 12:36:02"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="ipd:siteName" content="Le Moniteur" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-lotissement_la_charge_financiere_d_une_extension_du_reseau_electrique_excedant_100_metres.2199427" /><meta
name="ipd:xttags" content="reglementation|droit-de-l-urbanisme|reponse-ministerielle|france|lotissement|reseau-d-eau|droit-de-la-constructi" /><meta
name="ipd:udid" content="4m46s41m:2199427:article" /><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1635251287TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1644424500TIGIDPI.css"><link
rel="stylesheet" href="/css/print-min.IPDIGIT1644424500TIGIDPI.css" media="print"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1627377899TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1644399399TIGIDPI.css"><link
rel="stylesheet" href="/css/base-module/base-module-min.IPDIGIT1632922669TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1646660099TIGIDPI.css"> <script src="/js/prepend-min.IPDIGIT1644424500TIGIDPI.js"></script> <meta
name="theme-color" content="#E30613" /><link
rel="manifest" href="/manifest.json"><link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png"><!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1187.xiti.com/"><link
rel="dns-prefetch" href="https://tag.audience.acpm.fr/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1635251287TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1644424500TIGIDPI.css" as="style"><link
rel="preload" href="/css/print-min.IPDIGIT1644424500TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1627377899TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1644399399TIGIDPI.css" as="style"><link
rel="preload" href="/css/base-module/base-module-min.IPDIGIT1632922669TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1646660099TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend-min.IPDIGIT1644424500TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1646660099TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1646660099TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1644424500TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1644424500TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1644399392TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1639473687TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/service-loader-min.IPDIGIT1625476502TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1625055633TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1646660099TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1644424500TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1644424500TIGIDPI.js" as="script"></head><body
data-arche-version="2"
data-arche-width="996"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".lemoniteur.fr"
data-xiti-site="580184"
data-xiti-log="logc187"
data-xiti-logssl="logs1187"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="4m46s41m"
data-gtm-container="GTM-TB3QFCK"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TB3QFCK"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__lme" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/">
<img
src="/images/logo-moniteur.svg" alt="Le moniteur des travaux publics et du bâtiment" data-no-lazy="true"/>
</a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-le-moniteur-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a><a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/choix-territoire"
>
Mon Territoire
</a>
<a
class="thematics__links"
href="/vie-du-btp/"
>
Vie du BTP
</a>
<a
class="thematics__links"
href="/immobilier/"
>
Immobilier
</a>
<a
class="thematics__links"
href="/architecture/"
>
Architecture
</a>
<a
class="thematics__links"
href="/technique/"
>
Technique
</a>
<a
class="thematics__links"
href="/reglementation/"
>
Réglementation
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="https://www.mid-moniteur.com/"
>
Moniteur Innovation Day
</a>
<a
class="thematics__links"
href="/international/"
>
Le Moniteur International
</a>
<a
class="thematics__links"
href="/numerique/"
>
Numérique
</a>
<a
class="thematics__links"
href="/grand-paris/"
>
Grand Paris
</a>
<a
class="thematics__links"
href="/artisans/"
>
Le Moniteur des Artisans
</a>
<a
class="thematics__links"
href="/negoce/"
>
Négoce
</a>
<a
class="thematics__links"
href="/stores-et-fermetures/"
rel="nofollow"                >
Stores & Fermetures
</a>
<a
class="thematics__links"
href="/paysage/"
>
Paysage
</a>
<a
class="thematics__links"
href="https://www.lemoniteurmateriels.fr/"
target="_blank"
rel=" noopener"                >
Le Moniteur Matériels
</a>
<a
class="thematics__links"
href="https://www.amc-archi.com/"
target="_blank"
rel=" noopener"                >
AMC Architecture
</a>
<a
class="thematics__links"
href="https://www.cahiers-techniques-batiment.fr/"
target="_blank"
rel=" noopener"                >
Les Cahiers Techniques du Bâtiment
</a>
<a
class="thematics__links"
href="/operations-immobilieres/"
>
Opérations Immobilières
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives"
class="btnTools btnTools--mag"
data-user-is-connected="false">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/ma-liseuse"
class="btnTools btnTools--mag is-displayNone"
data-user-is-connected="true">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="/appels-offres/"
>
Appels d'offres
</a>
<a
href="https://evenements.infopro-digital.com/lemoniteur/formations/"
target="_blank"
rel=" noopener">
Formations
</a>
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenements/"
target="_blank"
rel=" noopener">
Événements
</a>
<a
href="/offre-emploi"
>
Emploi
</a>
<a
href="http://boutique.lemoniteur.fr/"
target="_blank"
rel=" noopener">
Éditions
</a>
<a
href="https://www.kheox.fr/"
target="_blank"
rel=" noopener">
Kheox
</a>
<a
href="https://www.batiproduits.com/"
target="_blank"
rel=" noopener">
Fournisseurs BTP
</a>
<a
href="/nos-webinars/"
>
Webinars
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener">
Indices-Index
</a>
<a
href="/construction-et-talents/ "
rel="nofollow">
Constructions et talents
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="/mon-compte"
>
Mon compte
</a>
<a
href="/mon-profil"
>
Mes informations
</a>
<a
href="/mes-newsletters"
>
Mes newsletters
</a>
<a
href="/mon-actualite/"
>
Mon fil d'actualité personnalisé
</a>
<a
href="/service/jurisprudence"
>
Analyses de Jurisprudences
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener"                                >
Indices-Index
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><p
class="titreEnDirect">En direct</p><div
class="listeEnDirect"><ul
class="listeEnDirect__ul"><li>
<a
href="/mid-materiels/">MID Matériels 2022</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/guerre-en-ukraine/">Crise des matériaux</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/presidentielle-2022/">Présidentielle 2022</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/re2020/">RE 2020</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/majors-du-btp/">Majors du BTP</a></li></ul><div
class="imgSwip"><div
class="imgSwip__cercle imgSwip__cercle--1"></div><div
class="imgSwip__cercle imgSwip__cercle--2"></div><div
class="imgSwip__cercle imgSwip__cercle--3"></div></div></div><div
id="pageArticle"><ul
id="breadcrumb" class="breadCrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.lemoniteur.fr/">
<a
href="https://www.lemoniteur.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.lemoniteur.fr/reglementation/">
&nbsp;&gt;                     <a
href="https://www.lemoniteur.fr/reglementation/"><span
itemprop="name">Réglementation</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="3"><meta
itemprop="item" content="https://www.lemoniteur.fr/article/lotissement-la-charge-financiere-d-une-extension-du-reseau-electrique-excedant-100-metres.2199427">
&nbsp;&gt;                     <span
itemprop="name">Lotissement : la charge financière d'une extension du réseau électrique excédant 100 mètres</span></li></ul> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lemoniteur.fr\/article\/lotissement-la-charge-financiere-d-une-extension-du-reseau-electrique-excedant-100-metres.2199427"},"headline":"Lotissement : la charge financi\u00e8re d'une extension du r\u00e9seau \u00e9lectrique exc\u00e9dant 100 m\u00e8tres","datePublished":"2022-04-07 11:46:00","dateModified":"2022-04-07 12:36:02","author":{"@type":"Person","name":"Isabelle d'Aloia"},"publisher":{"@type":"Organization","name":"Le Moniteur","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.lemoniteur.fr\/mediatheque\/2\/6\/3\/002244362_620x393_c.jpeg"],"isAccessibleForFree":true}</script> <article
class="colLeft pageArticleContent is-marginT-20"><figure
class="pageArticleContent__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 620 393&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/6/3/002244362_620x393_c.jpeg" width="620" height="393"
alt="Lotissement : la charge financière d'une extension du réseau électrique excédant 100 mètres" /><figcaption
class="pageArticleContent__figcaption pageArticleContent__figcaption--type1">
Lorsque les réseaux d'eau et d'électricité n'existent pas au droit de la parcelle du projet, le constructeur peut être amené, sous conditions, à financer ce raccordement dans une limite de 100 mètres.
- &copy;   Adobe Stock
<a
href="#zoom"><span
class="triangleContainer"><i
class="icon-loupe"></i></span></a></figcaption>
<a
href="/reponse-ministerielle/" class="tagArt tagArt--type1 tagArt--article">Réponse ministérielle</a></figure><div
class="lightbox short-animate" id="zoom">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/2/6/3/002244362.jpeg" alt="Lotissement : la charge financière d'une extension du réseau électrique excédant 100 mètres" class="long-animate" /></div><div
id="lightbox-controls" class="short-animate">
<a
id="close-lightbox" class="long-animate" href="#!">Close Lightbox</a></div><header
class="pageArticleContent__header pageArticleContent__header--visuel"><h1 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type1">Lotissement : la charge financière d'une extension du réseau électrique excédant 100 mètres</h1><p
class="pageArticleContent__infoArt">
<span
class="pageArticleContent__auteur">Isabelle d'Aloia</span>&nbsp;|&nbsp;                    <span
class="pageArticleContent__date">le 07/04/2022</span>
&nbsp;|&nbsp;<span
class="pageArticleContent__tag">
<a
href="/droit-de-l-urbanisme/" class="dateTagArtType__tags__tag">Droit de l'urbanisme</a>,&nbsp;                                <a
href="/france/" class="dateTagArtType__tags__tag">France </a>,&nbsp;                                <a
href="/lotissement/" class="dateTagArtType__tags__tag">Lotissement</a>,&nbsp;                                <a
href="/reseau-d-eau/" class="dateTagArtType__tags__tag">Réseau d'eau</a>,&nbsp;                                <a
href="/droit-de-la-construction/" class="dateTagArtType__tags__tag">Droit de la construction</a>
</span></p></header><div
class="pageArticleContent__container"><form
action="/document-alert-tag" method="post" class="alertTag jqAlertTagForm" id="alertTagForm"><div
class="jqAlertTagClic">
<i
class="icon-alerte"></i><p
class="alertTag__title">Ma newsletter personnalisée<i
class="icon-round-fleche rotate180"></i></p></div><div
class="jqAlertTagcontainer alertTagcontainer"><div
class="jqAlertTagConfirm alertTagConfirm" style="display: none"><p
class="is-alignCenter">Votre demande a été prise en compte.</p>
<a
href="/ma-newsletter" class="configAlert" target="_blank">Configurer ma newsletter</a></div><div
class="jqAlertTagContent"><p
class="alertTag__subtitle">Ajouter ce(s) thème(s) à ma newsletter personnalisée</p><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="37">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Réglementation</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="37" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="474">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Droit de l'urbanisme</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="474" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="243">
<i
class="icon-checked"></i><span
class="is-valignMiddle">France </span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="243" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="25766">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Lotissement</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="25766" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="27151">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Réseau d'eau</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="27151" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="48">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Droit de la construction</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="48" style="display: none"></div><input
type="hidden" name="idDocument" value="2199427"><div
class="is-clearBoth"></div><div
class="ctBoutonType1">
<button
type="submit" class="ctBoutonType1__boutonType1 is-displayNone" data-user-has-alert-tag-service="true">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</button>
<a
class="ctBoutonType1__boutonType1 jqAlertTagLoginButton" data-user-has-alert-tag-service="false" href="/connexion/">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</a></div></div></div></form><div
class="pageArticleContent__chapoArt"><p>
Une r&eacute;ponse minist&eacute;rielle pr&eacute;cise les cas o&ugrave; le lotisseur doit financer certains &eacute;quipements li&eacute;s &agrave; l&#39;op&eacute;ration.</p><p>
&nbsp;</p></div><div
class="is-clearBoth"></div><p>
La sénatrice Marie Mercier (<a
title="" href="https://www.lemoniteur.fr/saone-et-loire/" rel="" target="" class="lien-contextuel">Saône-et-Loire</a> - LR) s&#39;interroge sur une divergence d&#39;interprétation concernant la prise en charge, par le constructeur d&#39;un lotissement, de l&#39;extension du réseau électrique sur une distance supérieure à 100 mètres. Elle rappelle que les équipements de viabilité qui sont communs et propres au lotissement sont à la charge du lotisseur qui est soumis à permis d&#39;aménager (<a
href="https://www.legifrance.gouv.fr/codes/article_lc/LEGIARTI000034355339/" target="_blank">article R.421-19 du Code de l&#39;urbanisme</a>).</p><p>
Or,  elle constate que "certains concessionnaires du réseau électrique permettent le financement des extensions du réseau électrique <strong>supérieures à 100 mètres </strong>sur la base de l<a
href="https://www.legifrance.gouv.fr/codes/article_lc/LEGIARTI000020629442/2009-05-14/" target="_blank">&#39;article L. 332-15 <strong>alinéa 1</strong> du code précité</a> dans la mesure où le réseau en question est strictement dimensionné pour répondre aux besoins de l&#39;aménagement présenté et n&#39;est pas susceptible de desservir d&#39;autres constructions. Dans d&#39;autres territoires, la prise en charge par l&#39;aménageur dans le cadre d&#39;un plan d&#39;aménagement <strong>est strictement limitée à la distance de 100 mètres</strong> prévue à <strong>l&#39;alinéa 4</strong> du même article L. 332-15 " .</p><p>
Dans le cadre des questions au gouvernement, elle souhaite savoir comment s&#39;articulent les articles R. 421-19 et L. 332-15 alinéa 1 et 4,  lors d&#39;opérations de lotissements nécessitant une extension du réseau électrique de plus de 100 mètres.</p><p></p><h2>
Equipements communs</h2><p>
Le ministère du Logement confirme la prise en charge des équipements communs propres au lotissement par le lotisseur soumis à permis d&#39;aménager (<a
href="https://www.legifrance.gouv.fr/codes/article_lc/LEGIARTI000034355339/" target="_blank">article R. 421-19 du Code de l&#39;urbanisme</a>). Il indique que les articles <a
href="https://www.legifrance.gouv.fr/codes/article_lc/LEGIARTI000042914101/" target="_blank">L. 332-6</a> et L. 332-6-1 du même code "énumèrent de manière exhaustive <strong>les contributions pouvant être mises à la charge des constructeurs</strong> <strong>pour contribuer à financer les équipements publics d&#39;infrastructures induits par l&#39;urbanisation ainsi que les équipements propres aux opérations d&#39;aménagement </strong>prévus à l&#39;article L. 332-15 du Code de l&#39;urbanisme".</p><p>
Ce dernier prévoit "la possibilité d&#39;exiger, au sein de l&#39;autorisation d&#39;urbanisme, la réalisation et le financement de certains équipements propres à l&#39;opération, ainsi que leur branchement aux équipements publics<strong> existants au droit du terrain</strong>".</p><p></p><h2>
Réseaux inexistants</h2><p>
Mais l&#39;exécutif souligne l&#39;existence d&#39;une dérogation <strong>lorsque les réseaux d&#39;eau et d&#39;électricité</strong> <strong>n&#39;existent pas au droit de la parcelle du projet. </strong>L&#39;article L. 332-15 alinéa 4 prévoit, dans ce cas, que l&#39;autorisation d&#39;urbanisme peut exiger du constructeur le financement de raccordements à usage individuel sur les réseaux d&#39;eau potable ou d&#39;électricité, situés sur des emprises publiques<strong>. </strong>Sous deux conditions :<strong> que ce raccordement n&#39;excède pas cent mètres et qu&#39;il ne desserve pas d&#39;autres constructions existantes ou futures,</strong> au risque de devenir un équipement public.</p><p>
C&#39;est ce que rappelle le Conseil d&#39;État dans un<a
href="https://www.legifrance.gouv.fr/ceta/id/CETATEXT000027415929/" target="_blank"> arrêt du 17 mai 2013( n° 337120) </a>: des équipements excédant, par leurs caractéristiques et leurs dimensions, les seuls besoins constatés et simultanés du lotissement ne peuvent être qualifiés d&#39;équipements propres et être supportés, même en partie, par le lotisseur. Ainsi les raccordements d&#39;eau et d&#39;électricité<strong> ne remplissant pas les deux conditions de l&#39;alinéa 4 de l&#39;article L. 332-15, ne peuvent pas être supportés par le lotisseur.</strong></p><p>
A noter que dans ce cas, le lotisseur peut engager des demandes de remboursement augmentées d&#39;intérêts légaux majorés à l&#39;encontre du maître d&#39;ouvrage du réseau public concerné, conclut le gouvernement.</p><p></p><p>
<a
href="http://www.senat.fr/basile/visio.do?id=qSEQ210723755&idtable=q400163&_nu=23755&rch=qs&de=20190405&au=20220405&dp=3+ans&radio=dp&aff=sep&tri=dd&off=0&afd=ppr&afd=ppl&afd=pjl&afd=cvn" target="_blank">QE n° 23755, réponse à Marie Mercier (Saône-et-Loire - LR), JO Sénat du 17 mars 2022</a></p><div
data-ad-id="inread" class="jqGoogleAdServe "></div><div
class="is-clearBoth"></div><div
class="btnPartage btnPartage--type1 jqBtnPartage" >
<a
class="btnPartage__btn jqfacebook"  target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Facebook"><i
class="icon-facebook"></i></a>    <a
class="btnPartage__btn jqlinked-in" target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Linkedin" data-title="Lotissement : la charge financière d'une extension du réseau électrique excédant 100 mètres"><i
class="icon-linkedin"></i></a>    <a
class="btnPartage__btn jqtwitter"   target="_blank" rel="nofollow noopener" href="#" title="Partager sur Twitter" data-title="Lotissement : la charge financière d&#039;une extension du réseau électrique excédant 100 mètres"><i
class="icon-twitter"></i></a>    <button
class="btnPartage__btn jqBtComment" title="Rédiger un commentaire"><i
class="icon-commentaire"></i></button></div></div><div
class="ctBoutonType1 is-marginT-20">
<button
class="ctBoutonType1__boutonType2 jqBtComment"> <i
class="icon-cercle-fleche"></i>&nbsp;&nbsp;
<span
class="is-valignMiddle">Réagir à cet article</span>
</button></div><div
data-ad-id="infeed" class="jqGoogleAdServe is-marginT-30"></div><div
class="BeOpWidget" data-name="below-article"></div></article><div
class="sidebar">
<a
class="xiti-track-clicks" href="https://www.abonnement.infopro-digital.com/offre-decouverte-le-moniteur-15-jours/inscription/176/1506?utm_source=lemoniteur&utm_medium=display&utm_campaign=bloc_fixe_lm_offre-decouverte_lm&utm_term=2018#xtor=AD-35" target="_blank" rel="nofollow" data-user-is-abomag="false" data-user-is-abotest="false" data-xiti-name="essai_bloc_droite_lem" data-xiti-chapter1="essai-bloc-droite" data-xiti-type="exit">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/pub-offre-essai.jpg" alt="Testez LeMoniteur.fr en mode abonné. Gratuit et sans engagement pendant 15 jours.">
</a><div
data-ad-id="pave" class="jqGoogleAdServe "></div><a
href="/service/jurisprudence" class="sidebarJuris"><p
class="sidebarJuris__subtitle">Nouveau service réservé aux abonnés</p><div
class="sidebarJuris__content"><p
class="sidebarJuris__title">Analyses de jurisprudence</p>
<i
class="ico-jurisprudence"></i><div
class="sidebarJuris__right">
Toute l’expertise juridique<br>
du Moniteur avec +<br>
de 2500 analyses<br>
et 20 ans d’historique<p
class="sidebarJuris__link">Je découvre<i
class="ico-right-arrow"></i></p></div><div
class="clearBoth"></div></div>
</a><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">articles les plus lus</p></div><ul
class="listePlusLus is-noMobile"><li>
<a
href="/article/fo-probtp-denonce-le-minutage-des-pauses-pipi-d-employes-de-la-caisse-de-retraite.2198567">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/2/5/002242527_104x65_c.jpg" width="104" height="65"
alt="FO ProBTP dénonce le minutage des pauses pipi d&#039;employés de la caisse de retraite" /><p
class="listePlusLus__titleAvecImage">
FO ProBTP dénonce le minutage des pauses pipi d'employés de la caisse de retraite
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 30/03/22 à 11:07</span></p>
</a></li><li>
<a
href="/article/les-constructeurs-de-maisons-pris-en-etau-entre-les-fournisseurs-et-leurs-clients.2199287">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/4/4/002054449_104x65_c.jpeg" width="104" height="65"
alt="Les constructeurs de maisons pris en étau entre les fournisseurs et leurs clients" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><p
class="listePlusLus__titleAvecImage">
Les constructeurs de maisons pris en étau entre les fournisseurs et leurs clients
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 04/04/22 à 02:00</span></p>
</a></li><li>
<a
href="/article/je-veux-responsabiliser-les-elus-locaux-en-matiere-de-logement-emmanuel-macron-lrem.2199392">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/5/002243507_104x65_c.jpg" width="104" height="65"
alt="« Je veux responsabiliser les élus locaux en matière de logement », Emmanuel Macron (LREM)" /><p
class="listePlusLus__titleAvecImage">
« Je veux responsabiliser les élus locaux en matière de logement », Emmanuel Macron (LREM)
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 06/04/22 à 10:13</span></p>
</a></li></ul><p
class="titreType2 titreType2--margeTop25">Formations</p><ul
class="listeTopForma"><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-fondamentaux-des-marches-publics-p-13369" target="_blank" rel="noopener"><p
class="listeTopForma__title">Les fondamentaux des march&eacute;s publics : vocabulaire et bases (1 jour)</p><p
class="listeTopForma__date">16&nbsp;Mai&nbsp;2022</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Classe virtuelle</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-compliance-et-deontologie-p-15347" target="_blank" rel="noopener"><p
class="listeTopForma__title">Compliance et d&eacute;ontologie : se mettre en conformit&eacute; avec la loi sapin 2</p><p
class="listeTopForma__date">16&nbsp;Mai&nbsp;2022</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Paris</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-accords-cadres-p-13624" target="_blank" rel="noopener nofollow"><p
class="listeTopForma__title">Les accords-cadres</p><p
class="listeTopForma__date">16&nbsp;Mai&nbsp;2022</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Classe virtuelle</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20">
<a
class="lienVoirTout__txt" href="http://evenements.infopro-digital.com/lemoniteur/formations/" target="_blank" rel="nofollow noopener">Toutes nos formations</a>
<i
class="icon-cercle-fleche"></i></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div><p
class="titreType2 titreType2--margeTop25">Evénements</p><ul
class="listeEvenements"><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-club-entreprise-verdissez-vos-offres-2022-p-15337" target="_blank" rel="noopener"><p
class="listeEvenements__title">Club Entreprise</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">19&nbsp;Avril&nbsp;2022</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">100% Digital</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-club-marches-bretagne-2022-p-15042" target="_blank" rel="noopener"><p
class="listeEvenements__title">Club March&eacute;s - Bretagne</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">12&nbsp;Mai&nbsp;2022</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">100% Digital</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-club-marches-nouvelle-aquitaine-2022-p-15047" target="_blank" rel="noopener nofollow"><p
class="listeEvenements__title">Club March&eacute;s - Nouvelle Aquitaine (Sud)</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">17&nbsp;Mai&nbsp;2022</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">100% Digital</span></p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="https://evenements.infopro-digital.com/lemoniteur/evenements/" target="_blank" rel="nofollow noopener">Tous les événements</a><i
class="icon-cercle-fleche"></i></li></ul><p
class="titreType2 titreType2--margeTop25">Actualités des Cahiers Techniques du Bâtiment</p><ul
class="listeEvenements"><li
class="listeEvenements__li">
<a
href="https://www.cahiers-techniques-batiment.fr/article/un-nouveau-guide-pour-le-calcul-des-structures-en-beton.57291" target="_blank" rel="noopener"><p
class="listeEvenements__title">Un nouveau guide pour le calcul des structures en béton</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">16/03/2022</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Propos recueillis par Bernard Aldebert</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://www.cahiers-techniques-batiment.fr/article/defauts-d-etancheite-a-l-air.55201" target="_blank" rel="noopener"><p
class="listeEvenements__title">Défauts d'étanchéité à l'air</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">15/12/2021</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu"></span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://www.cahiers-techniques-batiment.fr/article/le-numero-de-novembre-n-400-des-cahiers-techniques-du-batiment-vient-de-paraitre.55402" target="_blank" rel="noopener nofollow"><p
class="listeEvenements__title">Le numéro de novembre (n°400) des Cahiers techniques du bâtiment vient de paraître</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">23/11/2021</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu"></span></p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="https://www.cahiers-techniques-batiment.fr/ " target="_blank" rel="nofollow noopener">Toutes les actualités CTB</a><i
class="icon-cercle-fleche"></i></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div></div><div
class="is-clearBoth"></div><div
class="colLeft pageArticleContent"><p
class="titreType2 is-noMobile is-marginT-25">Appels d’offres</p><ul
class="listeAppelsDoffres is-noMobile"><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/refection-de-la-couverture-du-groupe-scolaire-sis-10-1/ao-8702084-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Réfection de la couverture du groupe scolaire sis 10/12, rue Saint Lambert - 2, rue Théodore Deck 75015 Paris..</p><p
class="listeAppelsDoffres__lieu">75 - PARIS 15</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/rehabilitation-de-64-logements-collectifs-situes-rue/ao-8702072-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Réhabilitation de 64 logements collectifs situés rue Augustin-Roux (15e)</p><p
class="listeAppelsDoffres__lieu">13 - Marseille</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/travaux-d-installation-de-modulaires-vestiaires-au-ci/ao-8702070-1" target="_blank" rel="noopener nofollow"><p
class="listeAppelsDoffres__title">Travaux d'installation de modulaires (vestiaires) au CIS</p><p
class="listeAppelsDoffres__lieu">64 - St Jean de Luz</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank" rel="nofollow noopener">Voir tous les appels d’offres</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">Dans la même rubrique</p></div><div
class="is-noMobile">
<a
href="/article/recul-du-trait-de-cote-vos-textes-officiels-du-jeudi-7-avril-2022.2189147" class="pageArticleContent"><figure
class="pageArticleContent__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 620 393&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/0/6/001915604_620x393_c.jpg" width="620" height="393"
alt="Recul du trait de côte... Vos textes officiels du jeudi 7 avril 2022" /></figure><blockquote
class="pageArticleContent__header"><h2 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type2">Recul du trait de côte... Vos textes officiels du jeudi 7 avril 2022</h2><p>La rédaction du "Moniteur" vous propose une sélection quotidienne des textes officiels intéressant le secteur. Au menu : droit de la construction, urbanisme, commande publique et privée, [...]</p></blockquote>
</a></div><ul
class="memeRubrique is-noMobile"><li>
<a
href="/article/entreprises-de-tp-vos-textes-officiels-du-mercredi-6-avril-2022.2189097">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/9/5/001915599_148x94_c.jpg" width="148" height="94"
alt="Entreprises de TP... Vos textes officiels du mercredi 6 avril 2022" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Entreprises de TP... Vos textes officiels du mercredi 6 avril 2022</h2><p>La rédaction du "Moniteur" vous propose une sélection quotidienne des textes officiels [...]</p>
</a></li><li>
<a
href="/article/guerre-en-ukraine-le-dispositif-d-aides-aux-pme-des-tp-precise-par-decret.2199977">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/7/3/002138379_148x94_c.jpeg" width="148" height="94"
alt="Guerre en Ukraine : le dispositif d&#039;aide aux PME des TP précisé par décret" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Guerre en Ukraine : le dispositif d'aide aux PME des TP précisé par décret</h2><p>Les modalités d'octroi de l'aide promise par le Premier ministre Jean Castex aux [...]</p>
</a></li><li>
<a
href="/article/introduire-ou-modifier-une-clause-de-revision-en-cours-de-marche-et-si-c-etait-permis.2199327">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/0/5/002243502_148x94_c.jpeg" width="148" height="94"
alt="Introduire ou modifier une clause de révision en cours de marché : et si c&#039;était permis ?" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Introduire ou modifier une clause de révision en cours de marché : et si c'était permis ?</h2><p>Il est tenu pour acquis dans la doctrine officielle de Bercy qu'il serait impossible de [...]</p>
</a></li></ul></div><div
class="sidebar">
<a
class="blocSidePub" href="/service/jurisprudence" target="_blank">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/analyses_jurisprudences.png" alt="Analyses des Jurisprudences" />
</a><p
class="titreType2 titreType2--margeTop25">Dernières offres d'emploi</p><ul
class="listeOffresEmploi"><li>
<a
href="https://www.lemoniteur.fr/offre-emploi/offre-emploi-responsable-technique-o-3342643?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/3/8/4/000872483_std.jpg" width="62" alt="ALPES ISÈRE HABITAT" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">ALPES ISÈRE HABITAT</p><p
class="listeOffresEmploi__title">RESPONSABLE TECHNIQUE (f/h)</p><p
class="listeOffresEmploi__lieu">GRENOBLE</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;09 février 2022</p></div>
</a></li><li>
<a
href="https://www.lemoniteur.fr/offre-emploi/offre-emploi-responsable-de-service-o-3342653?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/3/8/4/000872483_std.jpg" width="62" alt="ALPES ISÈRE HABITAT" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">ALPES ISÈRE HABITAT</p><p
class="listeOffresEmploi__title">RESPONSABLE DE SERVICE AMELIORATION (f/h)</p><p
class="listeOffresEmploi__lieu">GRENOBLE</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;09 février 2022</p></div>
</a></li><li>
<a
href="https://www.lemoniteur.fr/offre-emploi/offre-emploi-directeur-directrice-o-3344573?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/8/3/6/000872638_std.jpg" width="62" alt="SOGIMM" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">SOGIMM</p><p
class="listeOffresEmploi__title">Directeur / Directrice Technique H/F</p><p
class="listeOffresEmploi__lieu">ANNECY</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;11 février 2022</p></div>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="http://emploi-btp.lemoniteur.fr/?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" rel="nofollow noopener">Toutes les offres d’emploi</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="blocBati "><p
class="blocBati__title">LES NOUVEAUTés PRODUITS</p><div
class="batiSlider"><div>
<a
href="https://www.batiproduits.com/fiche/produits/configurateur-de-tiroirs-sur-mesure-astucio-p411038384.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/4/7/1/014300174_flux_moniteur.jpg" alt="Configurateur de tiroirs sur-mesure |  Astucio" /></div>
<span
class="blocBati__txt">Configurateur de tiroirs sur-mesure |  Astucio</span>
<span
class="blocBati__entrep">Astucio</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/table-de-preparation-de-commande-p384837500.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/0/1/7/013122710_flux_moniteur.png" alt="Table de préparation de commande" /></div>
<span
class="blocBati__txt">Table de préparation de commande</span>
<span
class="blocBati__entrep"></span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/bac-de-retention-pour-le-stockage-de-fut-ou-de-c-p70285718.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/3/1/5/003418513_flux_moniteur.jpg" alt="Bac de rétention pour le stockage de fût ou de cuves | MRP BI" /></div>
<span
class="blocBati__txt">Bac de rétention pour le stockage de fût ou de cuves | MRP BI</span>
<span
class="blocBati__entrep">MRP BI</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div></div><a
href="https://www.batiproduits.com/" target="_blank" rel="noopener" class="blocBati__link is-alignCenter"><i
class="icon-fleche"></i>Accéder à tous les produits</a><p
class="blocBati__enPartenariat is-alignCenter"><span
class="blocBati__enPartenariat__txt">En partenariat avec</span> <img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-batiproduits.png" alt="Batiproduits" /></p></div><div
class="blocServiciel blocServiciel--type2 is-noMobile"><p
class="blocServiciel__titre">moniteur juris</p><p
class="blocServiciel__baseline">L’expertise juridique des Editions <span
class="is-lineBreak">du Moniteur</span></p>
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-moniteur-juris.jpg" alt="Moniteur Juris" class="blocServiciel__logo" /><p
class="blocServiciel__desc">Tout le droit des contrats publics, de l’urbanisme, de l’aménagement et des collectivités  décrypté</p><div
class="ctBoutonType2 ctBoutonType2--marginT-15"><i
class="icon-cercle-fleche"></i><a
href="http://moniteurjuris.fr/" target="_blank" class="ctBoutonType2__bouton" rel="noopener">Accéder à Moniteur Juris</a></div></div></div><div
class="is-clearBoth"></div><div
id="overlay"></div></div><div
class="blocCommentaires jqComment"><div
class="blocCommentaires__ct">
<i
class="icon-croix blocCommentaires__close jqBtCloseComment"></i><p
class="blocCommentaires__title">Commentaires</p><p
class="blocCommentaires__titleArt">Lotissement : la charge financière d'une extension du réseau électrique excédant 100 mètres</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="2199427" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" />
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="is-marginT-15" />
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="is-marginT-10" /><p
class="blocCommentaires__form__pasPublie">Votre e-mail ne sera pas publié</p><textarea id="commentaire_0" name="commentaire" placeholder="Message*" class="is-marginT-15"></textarea><input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton boutonType5 is-marginT-35" /></form></div></div><div
class="blocBonnesRaisons" data-user-is-abomag="false" data-user-is-pass="false"><div
class="blocBonnesRaisons__txt"><p
class="blocBonnesRaisons__txt__title"><span
class="blocBonnesRaisons__txt__title__sabo">Les bonnes raisons de s’abonner</span><span
class="blocBonnesRaisons__txt__title__monit">Au Moniteur</span></p><ul
class="blocBonnesRaisons__txt__list"><li><i
class="icon-fleche"></i> <span
class="bold">La veille 24h/24</span> sur les marchés publics et privés</li><li><i
class="icon-fleche"></i> <span
class="bold">L’actualité nationale et régionale du secteur du BTP</span></li><li><i
class="icon-fleche"></i> <span
class="bold">La boite à outils réglementaire</span> : marchés, urbanismes, environnement</li><li><i
class="icon-fleche"></i> <span
class="bold">Les services indices-index</span></li></ul>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bloc]-[return_url]-[page_article]-[a]"
target="_blank" class="blocBonnesRaisons__txt__jeMabo xiti-track-clicks"
data-xiti-name="abonnement_bloc_article_lem" data-xiti-chapter1="abonnement-bloc-article" data-xiti-type="exit"><i
class="icon-fleche"></i> Je m’abonne</a></div><div
class="blocBonnesRaisons__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/img-supports-moniteur.png" alt="Supports Moniteur" /></div></div><div
data-ad-id="banner" class="jqGoogleAdServe is-marginT-30 is-noMobile is-alignCenter"></div><footer
class="footer"><div
class="footer__bot"><div
class="footer__bot__follow"><ul
class="footer__bot__follow__liste"><li><a
href="/inscription-newsletter" target="_blank" id="jqShareMailBtn"><i
class="icon-enveloppe"></i></a></li><li><a
href="https://www.facebook.com/lemoniteur.fr/ " target="_blank" rel="nofollow noopener"><i
class="icon-facebook"></i></a></li><li><a
href="https://www.linkedin.com/groups/7470936 " target="_blank" rel="nofollow noopener"><i
class="icon-linkedin"></i></a></li><li><a
href="https://twitter.com/Le_Moniteur/ " target="_blank" rel="nofollow noopener"><i
class="icon-twitter"></i></a></li></ul></div><p
class="footer__bot__marqueInfopro">
<span
class="footer__bot__marqueInfopro__txt">Une marque du groupe</span>
<a
class="footer__bot__marqueInfopro__logo" href="http://www.infopro-digital.com/" target="_blank" rel="noopener">
<img
class="footer__bot__marqueInfopro__img" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-infopro-footer.png" alt="Infopro Digital" border="0" />
</a></p><ul
class="footer__bot__toutSavoir"><li><a
href="http://www.infopro-digital.com/marque/le-moniteur/">Tout savoir sur le Moniteur</a></li><li><a
href="/contact">Contacts</a></li><li><a
href="/mentions-legales">Mentions légales</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="noopener">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul></div></footer><div
class="ad2hs-box is-displayNone">
<img
src="/images/pwa_icon.jpg" data-no-lazy="" />
<a
href="#" class="ad2hs-btn">Ajouter Le Moniteur à l'écran d'accueil</a>
<i
class="icon-croix"></i></div></div> <script type="text/javascript">var pooolConf = {"debug":false,"id":"OWSAD-8QN2N-NLS5X-GCFB9","pageType":"free","userIsPremium":true};
        
                    var advertisementParams = {"targeting":{"devtest":false,"tags":["reglementation","droit-de-l-urbanisme","reponse-ministerielle","france","lotissement","reseau-d-eau","droit-de-la-construction","reglementation"],"tag_status":"standard","tag_type":"1","id_document":"2199427","document_path":"article\/lotissement-la-charge-financiere-d-une-extension-du-reseau-electrique-excedant-100-metres.2199427","document_parution":"1","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"slotRefresh":{"bannerArche_1":40,"infeed_1":60,"inread_1":40,"pave_1":60,"pave_2":60},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"adUnitPath":"document"};
        
                    var xitiParams = {"page":{"name":"web-article-lotissement_la_charge_financiere_d_une_extension_du_reseau_electrique_excedant_100_metres.2199427","chapter1":"article","chapter2":"reglementation","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ouvert","4":"Isabelle d'Aloia","5":"20220407","9":"Ouvert","17":"ouvert","20":"Le Moniteur"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["reglementation","droit-de-l-urbanisme","reponse-ministerielle","france","lotissement","reseau-d-eau","droit-de-la-constructi"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1646660099TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1646660099TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1644424500TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1644424500TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1644399392TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1639473687TIGIDPI.js"></script> <script src="/js/base-module/service-loader-min.IPDIGIT1625476502TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1625055633TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1646660099TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1644424500TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1644424500TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"13942704","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":44,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>