<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Les travaux engagés sur l’échangeur nord de Chambéry se poursuivent</title><meta
name="description" content="D’ici 2023, l’échangeur nord de Chambéry se voudra plus sécurisé et proposera un trafic plus fluide.
Plusieurs travaux sont actuellement..." /><meta
name="robots" content="index,follow" /><meta
property="og:url" content="https://www.lemoniteur.fr/article/les-travaux-engages-sur-l-echangeur-nord-de-chambery-se-poursuivent.2162962" /><meta
property="og:title" content="Les travaux engagés sur l’échangeur nord de Chambéry se poursuivent" /><meta
property="og:description" content="D’ici 2023, l’échangeur nord de Chambéry se voudra plus sécurisé et proposera un trafic plus fluide.
Plusieurs travaux sont actuellement... - Vie du BTP" /><meta
property="og:type" content="article" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="lemoniteur.fr" /><meta
name="DC.title" lang="fr" content="Les travaux engagés sur l’échangeur nord de Chambéry se poursuivent"  /><meta
name="DC.Subject" lang="fr" content="Vie du BTP, Savoie, Travaux, Communiqué"  /><meta
name="DC.Description" lang="fr" content="D’ici 2023, l’échangeur nord de Chambéry se voudra plus sécurisé et proposera un trafic plus fluide.
Plusieurs travaux sont actuellement... - Vie du BTP"  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2021-09-16 22:02:00" /><meta
name="date.modified" scheme="W3CDTF" content="2021-09-15 22:03:48"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="ipd:siteName" content="Le Moniteur" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-les_travaux_engages_sur_l_echangeur_nord_de_chambery_se_poursuivent.2162962" /><meta
name="ipd:xttags" content="vie-du-btp|savoie|travaux|communique|france|auvergne-rhone-alpes" /><meta
name="ipd:udid" content="4m46s41m:2162962:article" /><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1627377903TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1631103396TIGIDPI.css"><link
rel="stylesheet" href="/css/print-min.IPDIGIT1631103396TIGIDPI.css" media="print"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1627377899TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1627377899TIGIDPI.css"><link
rel="stylesheet" href="/css/base-module/base-module-min.IPDIGIT1631103402TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1631626652TIGIDPI.css"> <script src="/js/prepend-min.IPDIGIT1631103396TIGIDPI.js"></script> <meta
name="theme-color" content="#E30613" /><link
rel="manifest" href="/manifest.json"><link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png"><!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1187.xiti.com/"><link
rel="dns-prefetch" href="https://tag.audience.acpm.fr/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1627377903TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1631103396TIGIDPI.css" as="style"><link
rel="preload" href="/css/print-min.IPDIGIT1631103396TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1627377899TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1627377899TIGIDPI.css" as="style"><link
rel="preload" href="/css/base-module/base-module-min.IPDIGIT1631103402TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1631626652TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend-min.IPDIGIT1631103396TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1631626652TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1631626652TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1631103396TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1631103396TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1623163596TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1627377888TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/service-loader-min.IPDIGIT1625476502TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1625055633TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1631626652TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1631103396TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1631103396TIGIDPI.js" as="script"></head><body
data-arche-version="2"
data-arche-width="996"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".lemoniteur.fr"
data-xiti-site="580184"
data-xiti-log="logc187"
data-xiti-logssl="logs1187"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="4m46s41m"
data-gtm-container="GTM-TB3QFCK"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TB3QFCK"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__lme" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/">
<img
src="/images/logo-moniteur.svg" alt="Le moniteur des travaux publics et du bâtiment" data-no-lazy="true"/>
</a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-le-moniteur-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a>
<a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/choix-territoire"
>
Mon Territoire
</a>
<a
class="thematics__links"
href="/vie-du-btp/"
>
Vie du BTP
</a>
<a
class="thematics__links"
href="/immobilier/"
>
Immobilier
</a>
<a
class="thematics__links"
href="/architecture/"
>
Architecture
</a>
<a
class="thematics__links"
href="/technique/"
>
Technique
</a>
<a
class="thematics__links"
href="/reglementation/"
>
Réglementation
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/moniteur-innovation-day/"
>
Moniteur Innovation Day
</a>
<a
class="thematics__links"
href="/international/"
>
Le Moniteur International
</a>
<a
class="thematics__links"
href="/numerique/"
>
Numérique
</a>
<a
class="thematics__links"
href="/grand-paris/"
>
Grand Paris
</a>
<a
class="thematics__links"
href="/artisans/"
>
Le Moniteur des Artisans
</a>
<a
class="thematics__links"
href="/negoce/"
>
Négoce
</a>
<a
class="thematics__links"
href="/stores-et-fermetures/"
rel="nofollow"                >
Stores & Fermetures
</a>
<a
class="thematics__links"
href="/paysage/"
>
Paysage
</a>
<a
class="thematics__links"
href="https://www.lemoniteurmateriels.fr/"
target="_blank"
rel=" noopener"                >
Le Moniteur Matériels
</a>
<a
class="thematics__links"
href="https://www.amc-archi.com/"
target="_blank"
rel=" noopener"                >
AMC Architecture
</a>
<a
class="thematics__links"
href="https://www.cahiers-techniques-batiment.fr/"
target="_blank"
rel=" noopener"                >
Les Cahiers Techniques du Bâtiment
</a>
<a
class="thematics__links"
href="/operations-immobilieres/"
>
Opérations Immobilières
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives"
class="btnTools btnTools--mag"
data-user-is-connected="false">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/ma-liseuse"
class="btnTools btnTools--mag is-displayNone"
data-user-is-connected="true">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="/appels-offres/"
>
Appels d'offres
</a>
<a
href="https://evenements.infopro-digital.com/lemoniteur/formations/"
target="_blank"
rel=" noopener">
Formations
</a>
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenements/"
target="_blank"
rel=" noopener">
Événements
</a>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-construction"
target="_blank"
rel=" noopener">
Emploi
</a>
<a
href="http://boutique.lemoniteur.fr/"
target="_blank"
rel=" noopener">
Éditions
</a>
<a
href="https://www.kheox.fr/"
target="_blank"
rel=" noopener">
Kheox
</a>
<a
href="https://www.batiproduits.com/"
target="_blank"
rel=" noopener">
Fournisseurs BTP
</a>
<a
href="/nos-webinars/"
>
Webinars
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener">
Indices-Index
</a>
<a
href="/construction-et-talents/ "
rel="nofollow">
Constructions et talents
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="/mon-compte"
>
Mon compte
</a>
<a
href="/mon-profil"
>
Mes informations
</a>
<a
href="/mes-newsletters"
>
Mes newsletters
</a>
<a
href="/mon-actualite/"
>
Mon fil d'actualité personnalisé
</a>
<a
href="/service/jurisprudence"
>
Analyses de Jurisprudences
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener"                                >
Indices-Index
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><p
class="titreEnDirect">En direct</p><div
class="listeEnDirect"><ul
class="listeEnDirect__ul"><li>
<a
href="/mipim/">Mipim</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/habiter-la-france-de-demain/">Habiter la France de demain</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/matieres-premieres/">Crise des matières premières</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/re2020/">RE 2020</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/majors-du-btp/">Majors du BTP</a></li></ul><div
class="imgSwip"><div
class="imgSwip__cercle imgSwip__cercle--1"></div><div
class="imgSwip__cercle imgSwip__cercle--2"></div><div
class="imgSwip__cercle imgSwip__cercle--3"></div></div></div><div
id="pageArticle"><ul
id="breadcrumb" class="breadCrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.lemoniteur.fr/">
<a
href="https://www.lemoniteur.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.lemoniteur.fr/vie-du-btp/">
&nbsp;&gt;                     <a
href="https://www.lemoniteur.fr/vie-du-btp/"><span
itemprop="name">Vie du BTP</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="3"><meta
itemprop="item" content="https://www.lemoniteur.fr/article/les-travaux-engages-sur-l-echangeur-nord-de-chambery-se-poursuivent.2162962">
&nbsp;&gt;                     <span
itemprop="name">Les travaux engagés sur l’échangeur nord de Chambéry se poursuivent</span></li></ul> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lemoniteur.fr\/article\/les-travaux-engages-sur-l-echangeur-nord-de-chambery-se-poursuivent.2162962"},"headline":"Les travaux engag\u00e9s sur l\u2019\u00e9changeur nord de Chamb\u00e9ry se poursuivent","datePublished":"2021-09-16 22:02:00","dateModified":"2021-09-15 22:03:48","author":{"@type":"Person","name":"Le Moniteur"},"publisher":{"@type":"Organization","name":"Le Moniteur","logo":{"@type":"ImageObject","url":{}}},"image":[{}],"isAccessibleForFree":true}</script> <article
class="colLeft pageArticleContent is-marginT-20"><header
class="pageArticleContent__header">
<a
href="/communique/" class="tagArt tagArt--type1">Communiqué</a><h1 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type1">Les travaux engagés sur l’échangeur nord de Chambéry se poursuivent</h1><p
class="pageArticleContent__infoArt">
<span
class="pageArticleContent__date">le 16/09/2021</span>
&nbsp;|&nbsp;<span
class="pageArticleContent__tag">
<a
href="/savoie/" class="dateTagArtType__tags__tag">Savoie</a>,&nbsp;                                <a
href="/travaux/" class="dateTagArtType__tags__tag">Travaux</a>
</span></p></header><div
class="pageArticleContent__container"><form
action="/document-alert-tag" method="post" class="alertTag jqAlertTagForm" id="alertTagForm"><div
class="jqAlertTagClic">
<i
class="icon-alerte"></i><p
class="alertTag__title">Ma newsletter personnalisée<i
class="icon-round-fleche rotate180"></i></p></div><div
class="jqAlertTagcontainer alertTagcontainer"><div
class="jqAlertTagConfirm alertTagConfirm" style="display: none"><p
class="is-alignCenter">Votre demande a été prise en compte.</p>
<a
href="/ma-newsletter" class="configAlert" target="_blank">Configurer ma newsletter</a></div><div
class="jqAlertTagContent"><p
class="alertTag__subtitle">Ajouter ce(s) thème(s) à ma newsletter personnalisée</p><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="23664">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Vie du BTP</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="23664" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="220">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Savoie</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="220" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="542">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Travaux</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="542" style="display: none"></div><input
type="hidden" name="idDocument" value="2162962"><div
class="is-clearBoth"></div><div
class="ctBoutonType1">
<button
type="submit" class="ctBoutonType1__boutonType1 is-displayNone" data-user-has-alert-tag-service="true">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</button>
<a
class="ctBoutonType1__boutonType1 jqAlertTagLoginButton" data-user-has-alert-tag-service="false" href="/connexion/">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</a></div></div></div></form><div
class="pageArticleContent__chapoArt">D’ici 2023, l’échangeur nord de Chambéry se voudra plus sécurisé et proposera un trafic plus fluide.</div><div
class="is-clearBoth"></div><p>
Plusieurs travaux sont actuellement men&eacute;s au niveau de l&rsquo;&eacute;changeur nord de Chamb&eacute;ry (Savoie). D&eacute;marr&eacute; en 2020, ce chantier prendra fin en 2023. Il pr&eacute;voit, entre autres, d&rsquo;am&eacute;nager un &eacute;changeur plus adapt&eacute;. Selon Sandra Quivet, la conductrice du chantier, l&rsquo;actuel n&rsquo;est plus en mesure d&rsquo;accueillir en toute s&eacute;curit&eacute; les automobilistes qui passent dessus tous les jours. Le projet entend ainsi cr&eacute;er de nouvelles liaisons afin d&rsquo;&eacute;viter les regroupements sur les m&ecirc;mes infrastructures. Une nouvelle bretelle vers Annecy (Haute-Savoie) va &ecirc;tre am&eacute;nag&eacute;e. Cette bifurcation d&eacute;butera le long de la voie rapide urbaine, puis fera un virage vers l&rsquo;est pour rejoindre l&rsquo;A41, tout en franchissant la rue de Belle-Eau et les voies ferr&eacute;es.</p><p>
Le projet inclut, par ailleurs, l&rsquo;am&eacute;nagement de diff&eacute;rentes infrastructures afin d&rsquo;assurer de meilleures conditions d&rsquo;usage de l&rsquo;&eacute;changeur. Ainsi, un nouveau parking de covoiturage, en provenance de l&rsquo;autoroute depuis Lyon (Rh&ocirc;ne) ou Annecy, est en cours de construction. Un autre espace de stationnement, accessible depuis la rue Papin, sera ouvert &agrave; la mise en service de l&rsquo;&eacute;changeur. L&rsquo;ensemble des travaux men&eacute;s sur ce dernier ont pour objectif commun d&rsquo;am&eacute;liorer la fluidit&eacute; et la s&eacute;curit&eacute; des usagers. Comme tout autre chantier routier, celui-ci g&eacute;n&egrave;re des perturbations au niveau de la circulation. Des dispositions sont toutefois mises en place pour minimiser la g&ecirc;ne occasionn&eacute;e.</p><div
data-ad-id="inread" class="jqGoogleAdServe "></div><div
class="is-clearBoth"></div><div
class="btnPartage btnPartage--type1 jqBtnPartage" >
<a
class="btnPartage__btn jqfacebook"  target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Facebook"><i
class="icon-facebook"></i></a>    <a
class="btnPartage__btn jqlinked-in" target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Linkedin" data-title="Les travaux engagés sur l’échangeur nord de Chambéry se poursuivent"><i
class="icon-linkedin"></i></a>    <a
class="btnPartage__btn jqtwitter"   target="_blank" rel="nofollow noopener" href="#" title="Partager sur Twitter" data-title="Les travaux engagés sur l’échangeur nord de Chambéry se poursuivent"><i
class="icon-twitter"></i></a>    <button
class="btnPartage__btn jqBtComment" title="Rédiger un commentaire"><i
class="icon-commentaire"></i></button></div></div><div
class="ctBoutonType1 is-marginT-20">
<button
class="ctBoutonType1__boutonType2 jqBtComment"> <i
class="icon-cercle-fleche"></i>&nbsp;&nbsp;
<span
class="is-valignMiddle">Réagir à cet article</span>
</button></div><div
data-ad-id="infeed" class="jqGoogleAdServe is-marginT-30"></div><div
class="BeOpWidget" data-name="below-article"></div></article><div
class="sidebar">
<a
class="xiti-track-clicks" href="https://www.abonnement.infopro-digital.com/offre-decouverte-le-moniteur-15-jours/inscription/176/1506?utm_source=lemoniteur&utm_medium=display&utm_campaign=bloc_fixe_lm_offre-decouverte_lm&utm_term=2018#xtor=AD-35" target="_blank" rel="nofollow" data-user-is-abomag="false" data-user-is-abotest="false" data-xiti-name="essai_bloc_droite_lem" data-xiti-chapter1="essai-bloc-droite" data-xiti-type="exit">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/pub-offre-essai.jpg" alt="Testez LeMoniteur.fr en mode abonné. Gratuit et sans engagement pendant 15 jours.">
</a><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">articles les plus lus</p></div><ul
class="listePlusLus is-noMobile"><li>
<a
href="/article/constructeurs-et-promoteurs-ont-hate-de-guider-la-commission-rebsamen.2145094">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/1/7/5/002101571_104x65_c.jpg" width="104" height="65"
alt="Constructeurs et promoteurs ont hâte de guider la commission Rebsamen" /><p
class="listePlusLus__titleAvecImage">
Constructeurs et promoteurs ont hâte de guider la commission Rebsamen
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 18/05/21 à 02:15</span></p>
</a></li><li>
<a
href="/article/allemagne-mariage-entre-les-deux-principaux-bailleurs-prives.2146979">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/1/9/002178919_104x65_c.jpeg" width="104" height="65"
alt="Allemagne : mariage à 19 Mds€ entre les deux principaux bailleurs privés " /><p
class="listePlusLus__titleAvecImage">
Allemagne : mariage à 19 Mds€ entre les deux principaux bailleurs privés
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 25/05/21 à 12:35</span></p>
</a></li><li>
<a
href="/article/bouygues-repasse-dans-le-vert-au-premier-trimestre.2146374">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/3/4/001080439_104x65_c.jpg" width="104" height="65"
alt="Bouygues repasse dans le vert au premier trimestre" /><p
class="listePlusLus__titleAvecImage">
Bouygues repasse dans le vert au premier trimestre
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 20/05/21 à 07:46</span></p>
</a></li></ul><p
class="titreType2 titreType2--margeTop25">Formations</p><ul
class="listeTopForma"><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-e-learning-les-fondamentaux-du-bim-p-10640" target="_blank" rel="noopener"><p
class="listeTopForma__title">E-LEARNING | Les fondamentaux du BIM</p><p
class="listeTopForma__date">1-30&nbsp;Septembre&nbsp;2021</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;E-Learning</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-e-learning-elaborer-une-convention-bim-p-10645" target="_blank" rel="noopener"><p
class="listeTopForma__title">E-LEARNING | &Eacute;laborer une convention BIM</p><p
class="listeTopForma__date">1-30&nbsp;Septembre&nbsp;2021</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;E-Learning</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-e-learning-maquette-numerique-enjeux-juridiques-et-pratiques-p-11229" target="_blank" rel="noopener nofollow"><p
class="listeTopForma__title">E-LEARNING | D&eacute;couvrir tous les enjeux juridiques de la Maquette num&eacute;rique</p><p
class="listeTopForma__date">1-30&nbsp;Septembre&nbsp;2021</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;E-Learning</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20">
<a
class="lienVoirTout__txt" href="http://evenements.infopro-digital.com/lemoniteur/formations/" target="_blank" rel="nofollow noopener">Toutes nos formations</a>
<i
class="icon-cercle-fleche"></i></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div><p
class="titreType2 titreType2--margeTop25">Evénements</p><ul
class="listeEvenements"><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-decarbonez-2021-p-14274" target="_blank" rel="noopener"><p
class="listeEvenements__title">L&rsquo;Ev&eacute;nement qui d&eacute;crypte les enjeux du bas carbone de la fili&egrave;re construction</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">19-20&nbsp;Octobre&nbsp;2021</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">100% Digital</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-bim-d-or-2021-p-13189" target="_blank" rel="noopener"><p
class="listeEvenements__title">BIM D'OR</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">21&nbsp;Septembre&nbsp;2021</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Paris</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-equerre-d-argent-2021-p-13284" target="_blank" rel="noopener nofollow"><p
class="listeEvenements__title">&Eacute;QUERRE D&rsquo;ARGENT</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">22&nbsp;Novembre&nbsp;2021</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Paris</span></p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="http://evenements.infopro-digital.com/lemoniteur/conferences/ " target="_blank" rel="nofollow noopener">Tous les événements</a><i
class="icon-cercle-fleche"></i></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div></div><div
class="is-clearBoth"></div><div
class="colLeft pageArticleContent"><p
class="titreType2 is-noMobile is-marginT-25">Appels d’offres</p><ul
class="listeAppelsDoffres is-noMobile"><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/marche-b03-menuiserie-exterieures-metallerie-ser/ao-8556402-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Marché B03 : MENUISERIE extérieures / MÉTALLERIE/SERRURERIE.</p><p
class="listeAppelsDoffres__lieu">91 - ST AUBIN</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/refection-des-couvertures-sources-aqueduc-a-la-cel/ao-8556392-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Réfection des couvertures Sources /  Aqueduc à La Celle St-Cloud (78)</p><p
class="listeAppelsDoffres__lieu">75 - ELOGIE SIEMP</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/travaux-de-rehabilitation-et-d-extension-du-college-d/ao-8556384-1" target="_blank" rel="noopener nofollow"><p
class="listeAppelsDoffres__title">Travaux de réhabilitation et d'extension du collège de m'tsangamouji..</p><p
class="listeAppelsDoffres__lieu">976 - M TSANGAMOUJI</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank" rel="nofollow noopener">Voir tous les appels d’offres</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">Dans la même rubrique</p></div><div
class="is-noMobile">
<a
href="/article/valenton-le-college-samuel-paty-est-desormais-operationnel.2162977" class="pageArticleContent"><blockquote
class="pageArticleContent__header"><h2 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type2">Valenton : le collège Samuel-Paty est désormais opérationnel</h2><p>Le collège Samuel-Paty a accueilli ses premiers élèves le 2 septembre 2021.</p></blockquote>
</a></div><ul
class="memeRubrique is-noMobile"><li>
<a
href="/article/la-baule-escoublac-le-boulevard-chevrel-ferme-pour-travaux.2162942"><h2 class="memeRubrique--title">La Baule-Escoublac : le boulevard Chevrel fermé pour travaux</h2><p>Le boulevard du Docteur-Maurice-Chevrel sera fermé à la circulation jusqu’aux vacances de [...]</p>
</a></li><li>
<a
href="/article/loire-atlantique-80-m-pour-la-renovation-de-l-hopital-de-chateaubriant.2162937"><h2 class="memeRubrique--title">Loire-Atlantique : 80 M€ pour la rénovation de l’hôpital de Châteaubriant</h2><p>Le centre hospitalier Châteaubriant-Nozay-Pouancé prévoit de rénover ses différents sites. [...]</p>
</a></li><li>
<a
href="/article/avignon-debut-des-travaux-dans-le-cadre-du-plan-cours-d-ecole.2162917"><h2 class="memeRubrique--title">Avignon : début des travaux dans le cadre du plan « Cours d’école »</h2><p>Le projet de végétalisation des cours d’école avignonnaises avance. Les travaux ont débuté [...]</p>
</a></li></ul></div><div
class="sidebar"><p
class="titreType2 titreType2--margeTop25">Dernières offres d'emploi</p><ul
class="listeOffresEmploi"><li>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-responsable-exploitation-et-maintenance-multi-sites-h-f-normandie-rouen-agence-de-gestion-de-l-immobilier-de-l-etat-agile-o-2711852-m-lemoniteur?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/7/3/9/000869937_std.png" width="62" alt="AGENCE DE GESTION DE L’IMMOBILIER DE L’ETAT (AGILE)" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">AGENCE DE GESTION DE L’IMMOBILIER DE L’ETAT (AGILE)</p><p
class="listeOffresEmploi__title">RESPONSABLE EXPLOITATION ET MAINTENANCE MULTI SITES H/F - Normandie</p><p
class="listeOffresEmploi__lieu">ROUEN</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;13 septembre 2021</p></div>
</a></li><li>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-responsable-exploitation-et-maintenance-multi-sites-h-f-nouvelle-aquitaine-bordeaux-agence-de-gestion-de-l-immobilier-de-l-etat-agile-o-2711857-m-lemoniteur?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/7/3/9/000869937_std.png" width="62" alt="AGENCE DE GESTION DE L’IMMOBILIER DE L’ETAT (AGILE)" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">AGENCE DE GESTION DE L’IMMOBILIER DE L’ETAT (AGILE)</p><p
class="listeOffresEmploi__title">RESPONSABLE EXPLOITATION ET MAINTENANCE MULTI SITES H/F - Nouvelle Aquitaine</p><p
class="listeOffresEmploi__lieu">BORDEAUX</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;13 septembre 2021</p></div>
</a></li><li>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-responsable-exploitation-et-maintenance-multi-sites-h-f-grand-est-metz-agence-de-gestion-de-l-immobilier-de-l-etat-agile-o-2711862-m-lemoniteur?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/7/3/9/000869937_std.png" width="62" alt="AGENCE DE GESTION DE L’IMMOBILIER DE L’ETAT (AGILE)" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">AGENCE DE GESTION DE L’IMMOBILIER DE L’ETAT (AGILE)</p><p
class="listeOffresEmploi__title">RESPONSABLE EXPLOITATION ET MAINTENANCE MULTI SITES H/F - Grand Est</p><p
class="listeOffresEmploi__lieu">METZ</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;13 septembre 2021</p></div>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="http://emploi-btp.lemoniteur.fr/?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" rel="nofollow noopener">Toutes les offres d’emploi</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="blocBati "><p
class="blocBati__title">LES NOUVEAUTés PRODUITS</p><div
class="batiSlider"><div>
<a
href="https://www.batiproduits.com/fiche/produits/table-de-preparation-de-commande-p384837500.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/0/1/7/013122710_flux_moniteur.png" alt="Table de préparation de commande" /></div>
<span
class="blocBati__txt">Table de préparation de commande</span>
<span
class="blocBati__entrep"></span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/bac-de-retention-pour-le-stockage-de-fut-ou-de-c-p70285718.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/3/1/5/003418513_flux_moniteur.jpg" alt="Bac de rétention pour le stockage de fût ou de cuves | MRP BI" /></div>
<span
class="blocBati__txt">Bac de rétention pour le stockage de fût ou de cuves | MRP BI</span>
<span
class="blocBati__entrep">MRP BI</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/box-en-panneaux-metalliques-modulables-p69120963.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/3/8/9/002567983_flux_moniteur.jpg" alt="Box en panneaux métalliques modulables | Box" /></div>
<span
class="blocBati__txt">Box en panneaux métalliques modulables | Box</span>
<span
class="blocBati__entrep">Box</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div></div><a
href="https://www.batiproduits.com/" target="_blank" rel="noopener" class="blocBati__link is-alignCenter"><i
class="icon-fleche"></i>Accéder à tous les produits</a><p
class="blocBati__enPartenariat is-alignCenter"><span
class="blocBati__enPartenariat__txt">En partenariat avec</span> <img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-batiproduits.png" alt="Batiproduits" /></p></div></div><div
class="is-clearBoth"></div><div
id="overlay"></div></div><div
class="blocCommentaires jqComment"><div
class="blocCommentaires__ct">
<i
class="icon-croix blocCommentaires__close jqBtCloseComment"></i><p
class="blocCommentaires__title">Commentaires</p><p
class="blocCommentaires__titleArt">Les travaux engagés sur l’échangeur nord de Chambéry se poursuivent</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="2162962" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" />
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="is-marginT-15" />
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="is-marginT-10" /><p
class="blocCommentaires__form__pasPublie">Votre e-mail ne sera pas publié</p><textarea id="commentaire_0" name="commentaire" placeholder="Message*" class="is-marginT-15"></textarea><input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton boutonType5 is-marginT-35" /></form></div></div><div
class="blocBonnesRaisons" data-user-is-abomag="false" data-user-is-pass="false"><div
class="blocBonnesRaisons__txt"><p
class="blocBonnesRaisons__txt__title"><span
class="blocBonnesRaisons__txt__title__sabo">Les bonnes raisons de s’abonner</span><span
class="blocBonnesRaisons__txt__title__monit">Au Moniteur</span></p><ul
class="blocBonnesRaisons__txt__list"><li><i
class="icon-fleche"></i> <span
class="bold">La veille 24h/24</span> sur les marchés publics et privés</li><li><i
class="icon-fleche"></i> <span
class="bold">L’actualité nationale et régionale du secteur du BTP</span></li><li><i
class="icon-fleche"></i> <span
class="bold">La boite à outils réglementaire</span> : marchés, urbanismes, environnement</li><li><i
class="icon-fleche"></i> <span
class="bold">Les services indices-index</span></li></ul>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bloc]-[return_url]-[page_article]-[a]"
target="_blank" class="blocBonnesRaisons__txt__jeMabo xiti-track-clicks"
data-xiti-name="abonnement_bloc_article_lem" data-xiti-chapter1="abonnement-bloc-article" data-xiti-type="exit"><i
class="icon-fleche"></i> Je m’abonne</a></div><div
class="blocBonnesRaisons__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/img-supports-moniteur.png" alt="Supports Moniteur" /></div></div><div
data-ad-id="banner" class="jqGoogleAdServe is-marginT-30 is-noMobile is-alignCenter"></div><footer
class="footer"><div
class="footer__bot"><div
class="footer__bot__follow"><ul
class="footer__bot__follow__liste"><li><a
href="/inscription-newsletter" target="_blank" id="jqShareMailBtn"><i
class="icon-enveloppe"></i></a></li><li><a
href="https://www.facebook.com/lemoniteur.fr/ " target="_blank" rel="nofollow noopener"><i
class="icon-facebook"></i></a></li><li><a
href="https://www.linkedin.com/groups/7470936 " target="_blank" rel="nofollow noopener"><i
class="icon-linkedin"></i></a></li><li><a
href="https://twitter.com/Le_Moniteur/ " target="_blank" rel="nofollow noopener"><i
class="icon-twitter"></i></a></li></ul></div><p
class="footer__bot__marqueInfopro">
<span
class="footer__bot__marqueInfopro__txt">Une marque du groupe</span>
<a
class="footer__bot__marqueInfopro__logo" href="http://www.infopro-digital.com/" target="_blank" rel="noopener">
<img
class="footer__bot__marqueInfopro__img" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-infopro-footer.png" alt="Infopro Digital" border="0" />
</a></p><ul
class="footer__bot__toutSavoir"><li><a
href="http://www.infopro-digital.com/marque/le-moniteur/">Tout savoir sur le Moniteur</a></li><li><a
href="/contact">Contacts</a></li><li><a
href="/mentions-legales">Mentions légales</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="noopener">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul></div></footer><div
class="ad2hs-box is-displayNone">
<img
src="/images/pwa_icon.jpg" data-no-lazy="" />
<a
href="#" class="ad2hs-btn">Ajouter Le Moniteur à l'écran d'accueil</a>
<i
class="icon-croix"></i></div></div> <script type="text/javascript">var pooolConf = {"debug":false,"id":"OWSAD-8QN2N-NLS5X-GCFB9","pageType":"free","userIsPremium":true};
        
                    var advertisementParams = {"targeting":{"devtest":false,"tags":["vie-du-btp","savoie","travaux","communique","france","auvergne-rhone-alpes"],"tag_status":"standard","tag_type":"1","id_document":"2162962","document_path":"article\/les-travaux-engages-sur-l-echangeur-nord-de-chambery-se-poursuivent.2162962","document_parution":"1","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"slotRefresh":{"bannerArche_1":40,"infeed_1":30,"inread_1":30,"pave_1":30,"pave_2":30},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"adUnitPath":"document"};
        
                    var xitiParams = {"page":{"name":"web-article-les_travaux_engages_sur_l_echangeur_nord_de_chambery_se_poursuivent.2162962","chapter1":"article","chapter2":"vie-du-btp","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ouvert","5":"20210916","9":"Ouvert","17":"ouvert","20":"Le Moniteur"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["vie-du-btp","savoie","travaux","communique","france","auvergne-rhone-alpes"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1631626652TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1631626652TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1631103396TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1631103396TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1623163596TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1627377888TIGIDPI.js"></script> <script src="/js/base-module/service-loader-min.IPDIGIT1625476502TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1625055633TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1631626652TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1631103396TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1631103396TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"13942704","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":63,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>