<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>L’AUC décroche le Grand Prix de l’urbanisme</title><meta
name="description" content="
Caroline Poulin, Djamel Klouche et François Decoster (AUC), distingués par le ministère en charge de l’urbanisme. La récompense leur sera..." /><meta
name="robots" content="index,follow" /><meta
property="og:url" content="https://www.lemoniteur.fr/article/l-auc-decroche-le-grand-prix-de-l-urbanisme.2147909" /><meta
property="og:title" content="L’AUC décroche le Grand Prix de l’urbanisme" /><meta
property="og:description" content="
Caroline Poulin, Djamel Klouche et François Decoster (AUC), distingués par le ministère en charge de l’urbanisme. La récompense leur sera... - Architecture" /><meta
property="og:type" content="article" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="lemoniteur.fr" /><meta
property="og:image" content="https://www.lemoniteur.fr/mediatheque/4/2/0/002054024_620x393_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="L’AUC décroche le Grand Prix de l’urbanisme"  /><meta
name="DC.Subject" lang="fr" content="Architecture, Culture, Profession, Urbanisme, Grand prix de l&#039;urbanisme, France "  /><meta
name="DC.Description" lang="fr" content="
Caroline Poulin, Djamel Klouche et François Decoster (AUC), distingués par le ministère en charge de l’urbanisme. La récompense leur sera... - Architecture"  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2021-05-31 12:05:00" /><meta
name="date.modified" scheme="W3CDTF" content="2021-05-31 20:30:05"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="ipd:siteName" content="Le Moniteur" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-l_auc_decroche_le_grand_prix_de_l_urbanisme.2147909" /><meta
name="ipd:xttags" content="architecture|culture|profession|urbanisme|grand-prix-de-l-urbani|france" /><meta
name="ipd:udid" content="4m46s41m:2147909:article" /><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1618407249TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1620300960TIGIDPI.css"><link
rel="stylesheet" href="/css/print-min.IPDIGIT1620300961TIGIDPI.css" media="print"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1614589814TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1618407248TIGIDPI.css"><link
rel="stylesheet" href="/css/base-module/base-module-min.IPDIGIT1603300402TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1622041233TIGIDPI.css"> <script src="/js/prepend-min.IPDIGIT1620300961TIGIDPI.js"></script> <meta
name="theme-color" content="#E30613" /><link
rel="manifest" href="/manifest.json"><link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png"><!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1187.xiti.com/"><link
rel="dns-prefetch" href="https://tag.audience.acpm.fr/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1618407249TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1620300960TIGIDPI.css" as="style"><link
rel="preload" href="/css/print-min.IPDIGIT1620300961TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1614589814TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1618407248TIGIDPI.css" as="style"><link
rel="preload" href="/css/base-module/base-module-min.IPDIGIT1603300402TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1622041233TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend-min.IPDIGIT1620300961TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1622041233TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1622041233TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1620300961TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1620300961TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1620225977TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1620300964TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/service-loader.IPDIGIT1603301479TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1602504757TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1622041233TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1620300961TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1620300961TIGIDPI.js" as="script"></head><body
data-arche-version="2"
data-arche-width="996"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".lemoniteur.fr"
data-xiti-site="580184"
data-xiti-log="logc187"
data-xiti-logssl="logs1187"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="4m46s41m"
data-gtm-container="GTM-TB3QFCK"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TB3QFCK"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__lme" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/">
<img
src="/images/logo-moniteur.svg" alt="Le moniteur des travaux publics et du bâtiment" data-no-lazy="true"/>
</a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-le-moniteur-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a>
<a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/choix-territoire"
>
Mon Territoire
</a>
<a
class="thematics__links"
href="/vie-du-btp/"
>
Vie du BTP
</a>
<a
class="thematics__links"
href="/immobilier/"
>
Immobilier
</a>
<a
class="thematics__links"
href="/architecture/"
>
Architecture
</a>
<a
class="thematics__links"
href="/technique/"
>
Technique
</a>
<a
class="thematics__links"
href="/reglementation/"
>
Réglementation
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/moniteur-innovation-day/"
>
Moniteur Innovation Day
</a>
<a
class="thematics__links"
href="/international/"
>
Le Moniteur International
</a>
<a
class="thematics__links"
href="/numerique/"
>
Numérique
</a>
<a
class="thematics__links"
href="/grand-paris/"
>
Grand Paris
</a>
<a
class="thematics__links"
href="/artisans/"
>
Le Moniteur des Artisans
</a>
<a
class="thematics__links"
href="/negoce/"
>
Négoce
</a>
<a
class="thematics__links"
href="/stores-et-fermetures/"
rel="nofollow"                >
Stores & Fermetures
</a>
<a
class="thematics__links"
href="/paysage/"
>
Paysage
</a>
<a
class="thematics__links"
href="https://www.lemoniteurmateriels.fr/"
target="_blank"
rel=" noopener"                >
Le Moniteur Matériels
</a>
<a
class="thematics__links"
href="https://www.amc-archi.com/"
target="_blank"
rel=" noopener"                >
AMC Architecture
</a>
<a
class="thematics__links"
href="https://www.cahiers-techniques-batiment.fr/"
target="_blank"
rel=" noopener"                >
Les Cahiers Techniques du Bâtiment
</a>
<a
class="thematics__links"
href="/operations-immobilieres/"
>
Opérations Immobilières
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives"
class="btnTools btnTools--mag"
data-user-is-connected="false">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/ma-liseuse"
class="btnTools btnTools--mag is-displayNone"
data-user-is-connected="true">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="/appels-offres/"
>
Appels d'offres
</a>
<a
href="https://evenements.infopro-digital.com/lemoniteur/formations/"
target="_blank"
rel=" noopener">
Formations
</a>
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenements/"
target="_blank"
rel=" noopener">
Événements
</a>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-construction"
target="_blank"
rel=" noopener">
Emploi
</a>
<a
href="http://boutique.lemoniteur.fr/"
target="_blank"
rel=" noopener">
Éditions
</a>
<a
href="https://www.kheox.fr/"
target="_blank"
rel=" noopener">
Kheox
</a>
<a
href="https://www.batiproduits.com/"
target="_blank"
rel=" noopener">
Fournisseurs BTP
</a>
<a
href="/nos-webinars/"
>
Webinars
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener">
Indices-Index
</a>
<a
href="/construction-et-talents/ "
rel="nofollow">
Constructions et talents
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="/mon-compte"
>
Mon compte
</a>
<a
href="/mon-profil"
>
Mes informations
</a>
<a
href="/mes-newsletters"
>
Mes newsletters
</a>
<a
href="/mon-actualite/"
>
Mon fil d'actualité personnalisé
</a>
<a
href="/service/jurisprudence"
>
Analyses de Jurisprudences
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener"                                >
Indices-Index
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><p
class="titreEnDirect">En direct</p><div
class="listeEnDirect"><ul
class="listeEnDirect__ul"><li>
<a
href="/mid-materiels/">MID Matériels</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/biennale-de-venise/">Biennale de Venise </a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/commission-rebsamen/">Relance de la construction</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/re2020/">RE 2020</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/majors-du-btp/">Majors du BTP</a></li></ul><div
class="imgSwip"><div
class="imgSwip__cercle imgSwip__cercle--1"></div><div
class="imgSwip__cercle imgSwip__cercle--2"></div><div
class="imgSwip__cercle imgSwip__cercle--3"></div></div></div><div
id="pageArticle"><ul
id="breadcrumb" class="breadCrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.lemoniteur.fr/">
<a
href="https://www.lemoniteur.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.lemoniteur.fr/architecture/">
&nbsp;&gt;                     <a
href="https://www.lemoniteur.fr/architecture/"><span
itemprop="name">Architecture</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="3"><meta
itemprop="item" content="https://www.lemoniteur.fr/article/l-auc-decroche-le-grand-prix-de-l-urbanisme.2147909">
&nbsp;&gt;                     <span
itemprop="name">L’AUC décroche le Grand Prix de l’urbanisme</span></li></ul> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lemoniteur.fr\/article\/l-auc-decroche-le-grand-prix-de-l-urbanisme.2147909"},"headline":"L\u2019AUC d\u00e9croche le Grand Prix de l\u2019urbanisme","datePublished":"2021-05-31 12:05:00","dateModified":"2021-05-31 20:30:05","author":{"@type":"Person","name":"Service Architecture & Urbanisme"},"publisher":{"@type":"Organization","name":"Le Moniteur","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.lemoniteur.fr\/mediatheque\/4\/2\/0\/002054024_620x393_c.jpg"],"isAccessibleForFree":true}</script> <article
class="colLeft pageArticleContent is-marginT-20"><figure
class="pageArticleContent__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 620 393&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/2/0/002054024_620x393_c.jpg" width="620" height="393"
alt="L’AUC décroche le Grand Prix de l’urbanisme" /><figcaption
class="pageArticleContent__figcaption pageArticleContent__figcaption--type1">
Djamel Klouche, architecte et urbaniste (AUC)
- &copy; Bruno Lévy/Le Moniteur
<a
href="#zoom"><span
class="triangleContainer"><i
class="icon-loupe"></i></span></a></figcaption></figure><div
class="lightbox short-animate" id="zoom">
<img
src="/mediatheque/4/2/0/002054024.jpg" alt="L’AUC décroche le Grand Prix de l’urbanisme" class="long-animate" data-no-lazy="" /></div><div
id="lightbox-controls" class="short-animate">
<a
id="close-lightbox" class="long-animate" href="#!">Close Lightbox</a></div><header
class="pageArticleContent__header pageArticleContent__header--visuel"><h1 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type1">L’AUC décroche le Grand Prix de l’urbanisme</h1><p
class="pageArticleContent__infoArt">
<span
class="pageArticleContent__auteur">Service Architecture & Urbanisme</span>&nbsp;|&nbsp;                    <span
class="pageArticleContent__date">le 31/05/2021</span>
&nbsp;|&nbsp;<span
class="pageArticleContent__tag">
<a
href="/culture/" class="dateTagArtType__tags__tag">Culture</a>,&nbsp;                                <a
href="/profession/" class="dateTagArtType__tags__tag">Profession</a>,&nbsp;                                <a
href="/urbanisme/" class="dateTagArtType__tags__tag">Urbanisme</a>,&nbsp;                                <a
href="/grand-prix-de-l-urbanisme/" class="dateTagArtType__tags__tag">Grand prix de l'urbanisme</a>,&nbsp;                                <a
href="/france/" class="dateTagArtType__tags__tag">France </a>
</span></p></header><div
class="pageArticleContent__container"><form
action="/document-alert-tag" method="post" class="alertTag jqAlertTagForm" id="alertTagForm"><div
class="jqAlertTagClic">
<i
class="icon-alerte"></i><p
class="alertTag__title">Ma newsletter personnalisée<i
class="icon-round-fleche rotate180"></i></p></div><div
class="jqAlertTagcontainer alertTagcontainer"><div
class="jqAlertTagConfirm alertTagConfirm" style="display: none"><p
class="is-alignCenter">Votre demande a été prise en compte.</p>
<a
href="/ma-newsletter" class="configAlert" target="_blank">Configurer ma newsletter</a></div><div
class="jqAlertTagContent"><p
class="alertTag__subtitle">Ajouter ce(s) thème(s) à ma newsletter personnalisée</p><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="24">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Architecture</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="24" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="36">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Culture</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="36" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="9">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Profession</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="9" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="32">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Urbanisme</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="32" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="25216">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Grand prix de l'urbanisme</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="25216" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="243">
<i
class="icon-checked"></i><span
class="is-valignMiddle">France </span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="243" style="display: none"></div><input
type="hidden" name="idDocument" value="2147909"><div
class="is-clearBoth"></div><div
class="ctBoutonType1">
<button
type="submit" class="ctBoutonType1__boutonType1 is-displayNone" data-user-has-alert-tag-service="true">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</button>
<a
class="ctBoutonType1__boutonType1 jqAlertTagLoginButton" data-user-has-alert-tag-service="false" href="/connexion/">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</a></div></div></div></form><div
class="pageArticleContent__chapoArt"><p>
Caroline Poulin, Djamel Klouche et Fran&ccedil;ois Decoster (AUC), distingu&eacute;s par le minist&egrave;re en charge de l&rsquo;urbanisme. La r&eacute;compense leur sera remise en fin d&rsquo;ann&eacute;e&hellip;</p></div><div
class="is-clearBoth"></div><p>
Créé en 1989, <strong>le Grand Prix de l’urbanisme</strong> distingue chaque année "une personnalité reconnue par un jury international". Il valorise l’action des professionnels qui contribuent à faire avancer la discipline et à améliorer le cadre de vie des habitants de tous les territoires.</p><p>
Cette année, <strong>le jury présidé par Stéphanie Dupuy-Lyon</strong> (DGALN) a désigné le collectif de l’AUC, <em>« dont le parcours révèle un art certain pour réinventer des territoires abîmés, imaginer des formes urbaines conciliant densité et cadre de vie, et proposer de nouveaux « communs » notamment en révélant le potentiel des « rez-de-chaussée » et des espaces publics. Leurs réalisations démontrent leur capacité à proposer de nouvelles formes d’habitat, relevant les défis sociaux et environnementaux de notre époque. »</em> L’équipe de l’AUC se distingue, aux dires du jury, <em>« par une intelligence des situations, pour lesquelles ils proposent des solutions opérationnelles « sur mesure », adaptables et créatives. »</em></p><p>
Architectes et urbanistes, <strong>Djamel Klouche, Caroline Poulin et François Decoster</strong>, nés en 1966, ont fondé l’AUC en 1996, Alessandro Gess, architecte à l’agence depuis plus de dix ans, est devenu associé en 2021. Repérée par <strong>Europan </strong>pour un projet sur les grands ensembles dans le nord de Paris, l’équipe a été mobilisée sur les Courtilières à Pantin et a développé ses modes de faire par « l’activation du territoire » à partir de son identité ici comme plus tard ils l’ont réalisé aussi sur le quartier Mistral à Grenoble.</p><p>
Ils ont depuis à leur actif <strong>un grand nombre de projets urbains</strong> dont Fives Cail à Lille où ils reconvertissent une friche industrielle avec un programme ouvert dont une halle gourmande ; <strong>Chapelle International </strong>au nord de Paris, un projet mixte qui rend aimable la ville dense, où ils développent leur concept baptisé SoHo (Small office Home office) qui consiste à superposer lieux d’habitations et lieux d’activités par un même locataire bureaux, les seconds étant occupés par les locataires des premiers ; la régénération du quartier Lyon-Part Dieu, projet qui vise à conférer de l’urbanité à un projet sur dalle des années 70 en le tissant avec la ville. Le plan du nouveau quartier Pleyel à St-Denis, conçu comme une tête de réseau au cœur de Plaine-Commune territoire de la culture et de la création. <strong>Djamel Klouche et François Decoster</strong> enseignent respectivement à l’Ecole nationale supérieure d’architecture de Versailles et à la <em>School of Design and Environment </em>de l’Université nationale de Singapour.</p><p>
<strong>Le jury a également salué la très haute qualité des deux nominés :</strong></p><p>
<strong>Laurent Davezies</strong> : économiste urbain, enseignant, consultant pour des institutions françaises et étrangères et auteur de nombreux ouvrages parmi lesquels <em>La République et ses territoires</em>, <em>La crise qui vient</em> ou encore, <em>Le nouvel égoïsme territorial</em>, et plus récemment <em>L’Etat a toujours soutenu ses territoires</em>.</p><p>
<strong>TVK (Pierre Alain Trevelo, Antoine Viger-Kohler)</strong> : Pierre-Alain Trevelo et Antoine Vigier-Kohler, sont architectes urbanistes, ils ont fondé TVK en 2003. Ils se sont fait connaître pour leur travail sur les infrastructures, avec des projets autour du périphérique parisien comme celui de la porte Pauchon et <strong>le réaménagement de la place de la République</strong>. Ils viennent de publier <em>La Terre est une architecture</em>, ouvrage qui porte un regard critique autant que prospectif sur les modes d’aménager la Terre. Il accompagnera l’installation monumentale présentée à <strong>la XVIIe Biennale d’architecture de Venise </strong>en ce mois de mai.</p><div
data-ad-id="inread" class="jqGoogleAdServe "></div><div
class="is-clearBoth"></div><div
class="btnPartage btnPartage--type1 jqBtnPartage" >
<a
class="btnPartage__btn jqfacebook"  target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Facebook"><i
class="icon-facebook"></i></a>    <a
class="btnPartage__btn jqlinked-in" target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Linkedin" data-title="L’AUC décroche le Grand Prix de l’urbanisme"><i
class="icon-linkedin"></i></a>    <a
class="btnPartage__btn jqtwitter"   target="_blank" rel="nofollow noopener" href="#" title="Partager sur Twitter" data-title="L’AUC décroche le Grand Prix de l’urbanisme"><i
class="icon-twitter"></i></a>    <button
class="btnPartage__btn jqBtComment" title="Rédiger un commentaire"><i
class="icon-commentaire"></i></button></div></div><div
class="ctBoutonType1 is-marginT-20">
<button
class="ctBoutonType1__boutonType2 jqBtComment"> <i
class="icon-cercle-fleche"></i>&nbsp;&nbsp;
<span
class="is-valignMiddle">Réagir à cet article</span>
</button></div><div
data-ad-id="infeed" class="jqGoogleAdServe is-marginT-30"></div><div
class="BeOpWidget" data-name="below-article"></div></article><div
class="sidebar">
<a
class="xiti-track-clicks" href="https://www.abonnement.infopro-digital.com/offre-decouverte-le-moniteur-15-jours/inscription/176/1506?utm_source=lemoniteur&utm_medium=display&utm_campaign=bloc_fixe_lm_offre-decouverte_lm&utm_term=2018#xtor=AD-35" target="_blank" rel="nofollow" data-user-is-abomag="false" data-user-is-abotest="false" data-xiti-name="essai_bloc_droite_lem" data-xiti-chapter1="essai-bloc-droite" data-xiti-type="exit">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/pub-offre-essai.jpg" alt="Testez LeMoniteur.fr en mode abonné. Gratuit et sans engagement pendant 15 jours.">
</a><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">articles les plus lus</p></div><ul
class="listePlusLus is-noMobile"><li>
<a
href="/article/le-megot-de-cigarette-futur-isolant-de-la-construction.2147869">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/5/0/002180059_104x65_c.png" width="104" height="65"
alt="Le mégot de cigarette, futur isolant de la construction ?" /><p
class="listePlusLus__titleAvecImage">
Le mégot de cigarette, futur isolant de la construction ?
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 28/05/21 à 10:17</span></p>
</a></li><li>
<a
href="/article/acier-pourquoi-les-prix-s-envolent.2127164">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/0/4/002128409_104x65_c.jpeg" width="104" height="65"
alt="Acier : pourquoi les prix s&#039;envolent" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><p
class="listePlusLus__titleAvecImage">
Acier : pourquoi les prix s'envolent
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 02/02/21 à 08:48</span></p>
</a></li><li>
<a
href="/article/la-tour-eiffel-illuminee-a-l-hydrogene.2147509">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/4/7/002179744_104x65_c.jpg" width="104" height="65"
alt="La Tour Eiffel illuminée à l’hydrogène" /><p
class="listePlusLus__titleAvecImage">
La Tour Eiffel illuminée à l’hydrogène
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 26/05/21 à 03:06</span></p>
</a></li></ul><p
class="titreType2 titreType2--margeTop25">Formations</p><ul
class="listeTopForma"><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-e-learning-les-fondamentaux-du-bim-p-10640" target="_blank" rel="noopener"><p
class="listeTopForma__title">E-LEARNING | Les fondamentaux du BIM</p><p
class="listeTopForma__date">1-31&nbsp;Ao&ucirc;t&nbsp;2021</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;E-Learning</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-e-learning-elaborer-une-convention-bim-p-10645" target="_blank" rel="noopener"><p
class="listeTopForma__title">E-LEARNING | &Eacute;laborer une convention BIM</p><p
class="listeTopForma__date">1-31&nbsp;Ao&ucirc;t&nbsp;2021</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;E-Learning</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-e-learning-maquette-numerique-enjeux-juridiques-et-pratiques-p-11229" target="_blank" rel="noopener nofollow"><p
class="listeTopForma__title">E-LEARNING | D&eacute;couvrir tous les enjeux juridiques de la Maquette num&eacute;rique</p><p
class="listeTopForma__date">1-31&nbsp;Ao&ucirc;t&nbsp;2021</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;E-Learning</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20">
<a
class="lienVoirTout__txt" href="http://evenements.infopro-digital.com/lemoniteur/formations/" target="_blank" rel="nofollow noopener">Toutes nos formations</a>
<i
class="icon-cercle-fleche"></i></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div><p
class="titreType2 titreType2--margeTop25">Evénements</p><ul
class="listeEvenements"><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-les-revolutions-du-point-de-vente-negoce-2021-p-13014" target="_blank" rel="noopener"><p
class="listeEvenements__title">Les r&eacute;volutions du point de vente n&eacute;goce</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">16&nbsp;Juin&nbsp;2021</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">&Agrave; Paris et en ligne</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-mid-materiels-2021-p-13894" target="_blank" rel="noopener"><p
class="listeEvenements__title">MID MATERIELS</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">2-3&nbsp;Juin&nbsp;2021</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">100% digital , live et replay</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-moniteur-innovation-day-2021-p-13104" target="_blank" rel="noopener nofollow"><p
class="listeEvenements__title">MONITEUR INNOVATION DAY</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">6&nbsp;Juillet&nbsp;2021</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Paris</span></p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="http://evenements.infopro-digital.com/lemoniteur/conferences/ " target="_blank" rel="nofollow noopener">Tous les événements</a><i
class="icon-cercle-fleche"></i></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div></div><div
class="is-clearBoth"></div><div
class="colLeft pageArticleContent"><p
class="titreType2 is-noMobile is-marginT-25">Appels d’offres</p><ul
class="listeAppelsDoffres is-noMobile"><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/marche-de-prestations-de-nettoyage-et-d-entretien-sur/ao-8478168-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Marché de prestations de nettoyage et d'entretien sur l'ensemble du patrimoine résidentiel de SOGIMA comportant des prestations à bons de commande.</p><p
class="listeAppelsDoffres__lieu">13 - SOGIMA</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/attribution/construction-de-56-logements-collectifs-et-30-studios/am-8478114-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Construction de 56 logements collectifs  et 30 studios pour résidence accueil</p><p
class="listeAppelsDoffres__lieu">78 - Le Vésinet</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/travaux-de-curage-desamiantage-et-deconstruction-de/ao-8477073-1" target="_blank" rel="noopener nofollow"><p
class="listeAppelsDoffres__title">Travaux de curage, désamiantage  et déconstruction de logements</p><p
class="listeAppelsDoffres__lieu">87 - LIMOGES HABITAT</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank" rel="nofollow noopener">Voir tous les appels d’offres</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">Dans la même rubrique</p></div><div
class="is-noMobile">
<a
href="/article/la-ville-en-beaute-au-pavillon-de-l-arsenal.2147039" class="pageArticleContent"><figure
class="pageArticleContent__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 620 393&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/9/6/002179694_620x393_c.jpg" width="620" height="393"
alt="La ville en beauté au Pavillon de l’Arsenal" /></figure><blockquote
class="pageArticleContent__header"><h2 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type2">La ville en beauté au Pavillon de l’Arsenal</h2><p>«Qu’est-ce qui fait la beauté d’une ville?» s’interroge benoîtement le Pavillon de l’Arsenal (Paris IVe). Vaste sujet, un brin casse-gueule, source de polémiques et, à tout le moins, de [...]</p></blockquote>
</a></div><ul
class="memeRubrique is-noMobile"><li>
<a
href="/article/biennale-de-venise-un-toit-de-silence-pour-le-pavillon-du-liban.2146954">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/6/6/002179664_148x94_c.jpg" width="148" height="94"
alt="Biennale de Venise : «Un toit de silence» pour le pavillon du Liban" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Biennale de Venise : «Un toit de silence» pour le pavillon du Liban</h2><p>L’architecte franco-libanaise Hala Wardé propose un «vivre ensemble» en interrogeant le [...]</p>
</a></li><li>
<a
href="/article/mostra-de-venise-cinq-pavillons-a-la-une.2146949">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/0/0/002179009_148x94_c.jpg" width="148" height="94"
alt="Biennale de Venise : cinq pavillons à la une" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Biennale de Venise : cinq pavillons à la une</h2><p>«Comment vivrons-nous ensemble?» Jamais la question n’aura reçu pareil écho en la période [...]</p>
</a></li><li>
<a
href="/article/la-xviie-biennale-d-architecture-de-venise-ouvre-ses-portes.2146839">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/8/6/002178684_148x94_c.jpg" width="148" height="94"
alt="La XVIIe Biennale d’architecture de Venise ouvre ses portes" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">La XVIIe Biennale d’architecture de Venise ouvre ses portes</h2><p>Avec son commissaire général, l’architecte libanais Hakim Sarkis, la Mostra reportée d’un [...]</p>
</a></li></ul></div><div
class="sidebar"><p
class="titreType2 titreType2--margeTop25">Dernières offres d'emploi</p><ul
class="listeOffresEmploi"><li>
<a
href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-ingenieurs-conseils-h-f-paris-cnam-o-2663592-m-usinenouvelle?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/2/7/7/000855772_std.jpg" width="62" alt="CNAM" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">CNAM</p><p
class="listeOffresEmploi__title">Ingénieurs Conseils H/F</p><p
class="listeOffresEmploi__lieu">PARIS</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;10 mai 2021</p></div>
</a></li><li>
<a
href="https://www.emploi-pro.fr/offre-emploi/offre-emploi-controleurs-de-securite-h-f-paris-cnam-o-2663597-m-usinenouvelle?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/2/7/7/000855772_std.jpg" width="62" alt="CNAM" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">CNAM</p><p
class="listeOffresEmploi__title">Contrôleurs de Sécurité H/F</p><p
class="listeOffresEmploi__lieu">PARIS</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;10 mai 2021</p></div>
</a></li><li>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-architecte-urbaniste-a-temps-plein-h-f-coulommiers-caue-de-seine-et-marne-o-2666207-m-lemoniteur?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/7/8/2/000577287_std.jpg" width="62" alt="CAUE DE SEINE ET MARNE" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">CAUE DE SEINE ET MARNE</p><p
class="listeOffresEmploi__title">ARCHITECTE-URBANISTE À TEMPS PLEIN H/F</p><p
class="listeOffresEmploi__lieu">COULOMMIERS</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;17 mai 2021</p></div>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="http://emploi-btp.lemoniteur.fr/?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" rel="nofollow noopener">Toutes les offres d’emploi</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="blocBati "><p
class="blocBati__title">LES NOUVEAUTés PRODUITS</p><div
class="batiSlider"><div>
<a
href="https://www.batiproduits.com/fiche/produits/table-de-preparation-de-commande-p384837500.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/0/1/7/013122710_flux_moniteur.png" alt="Table de préparation de commande" /></div>
<span
class="blocBati__txt">Table de préparation de commande</span>
<span
class="blocBati__entrep"></span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/bac-de-retention-pour-le-stockage-de-fut-ou-de-c-p70285718.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/3/1/5/003418513_flux_moniteur.jpg" alt="Bac de rétention pour le stockage de fût ou de cuves | MRP BI" /></div>
<span
class="blocBati__txt">Bac de rétention pour le stockage de fût ou de cuves | MRP BI</span>
<span
class="blocBati__entrep">MRP BI</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/box-en-panneaux-metalliques-modulables-p69120963.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/3/8/9/002567983_flux_moniteur.jpg" alt="Box en panneaux métalliques modulables | Box" /></div>
<span
class="blocBati__txt">Box en panneaux métalliques modulables | Box</span>
<span
class="blocBati__entrep">Box</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div></div><a
href="https://www.batiproduits.com/" target="_blank" rel="noopener" class="blocBati__link is-alignCenter"><i
class="icon-fleche"></i>Accéder à tous les produits</a><p
class="blocBati__enPartenariat is-alignCenter"><span
class="blocBati__enPartenariat__txt">En partenariat avec</span> <img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-batiproduits.png" alt="Batiproduits" /></p></div></div><div
class="is-clearBoth"></div><div
id="overlay"></div></div><div
class="blocCommentaires jqComment"><div
class="blocCommentaires__ct">
<i
class="icon-croix blocCommentaires__close jqBtCloseComment"></i><p
class="blocCommentaires__title">Commentaires</p><p
class="blocCommentaires__titleArt">L’AUC décroche le Grand Prix de l’urbanisme</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="2147909" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" />
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="is-marginT-15" />
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="is-marginT-10" /><p
class="blocCommentaires__form__pasPublie">Votre e-mail ne sera pas publié</p><textarea id="commentaire_0" name="commentaire" placeholder="Message*" class="is-marginT-15"></textarea><input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton boutonType5 is-marginT-35" /></form></div></div><div
class="blocBonnesRaisons" data-user-is-abomag="false" data-user-is-pass="false"><div
class="blocBonnesRaisons__txt"><p
class="blocBonnesRaisons__txt__title"><span
class="blocBonnesRaisons__txt__title__sabo">Les bonnes raisons de s’abonner</span><span
class="blocBonnesRaisons__txt__title__monit">Au Moniteur</span></p><ul
class="blocBonnesRaisons__txt__list"><li><i
class="icon-fleche"></i> <span
class="bold">La veille 24h/24</span> sur les marchés publics et privés</li><li><i
class="icon-fleche"></i> <span
class="bold">L’actualité nationale et régionale du secteur du BTP</span></li><li><i
class="icon-fleche"></i> <span
class="bold">La boite à outils réglementaire</span> : marchés, urbanismes, environnement</li><li><i
class="icon-fleche"></i> <span
class="bold">Les services indices-index</span></li></ul>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bloc]-[return_url]-[page_article]-[a]"
target="_blank" class="blocBonnesRaisons__txt__jeMabo xiti-track-clicks"
data-xiti-name="abonnement_bloc_article_lem" data-xiti-chapter1="abonnement-bloc-article" data-xiti-type="exit"><i
class="icon-fleche"></i> Je m’abonne</a></div><div
class="blocBonnesRaisons__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/img-supports-moniteur.png" alt="Supports Moniteur" /></div></div><div
data-ad-id="banner" class="jqGoogleAdServe is-marginT-30 is-noMobile is-alignCenter"></div><footer
class="footer"><div
class="footer__bot"><div
class="footer__bot__follow"><ul
class="footer__bot__follow__liste"><li><a
href="/inscription-newsletter" target="_blank" id="jqShareMailBtn"><i
class="icon-enveloppe"></i></a></li><li><a
href="https://www.facebook.com/lemoniteur.fr/ " target="_blank" rel="nofollow noopener"><i
class="icon-facebook"></i></a></li><li><a
href="https://www.linkedin.com/groups/7470936 " target="_blank" rel="nofollow noopener"><i
class="icon-linkedin"></i></a></li><li><a
href="https://twitter.com/Le_Moniteur/ " target="_blank" rel="nofollow noopener"><i
class="icon-twitter"></i></a></li></ul></div><p
class="footer__bot__marqueInfopro">
<span
class="footer__bot__marqueInfopro__txt">Une marque du groupe</span>
<a
class="footer__bot__marqueInfopro__logo" href="http://www.infopro-digital.com/" target="_blank" rel="noopener">
<img
class="footer__bot__marqueInfopro__img" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-infopro-footer.png" alt="Infopro Digital" border="0" />
</a></p><ul
class="footer__bot__toutSavoir"><li><a
href="http://www.infopro-digital.com/marque/le-moniteur/">Tout savoir sur le Moniteur</a></li><li><a
href="/contact">Contacts</a></li><li><a
href="/mentions-legales">Mentions légales</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="noopener">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul></div></footer><div
class="ad2hs-box is-displayNone">
<img
src="/images/pwa_icon.jpg" data-no-lazy="" />
<a
href="#" class="ad2hs-btn">Ajouter Le Moniteur à l'écran d'accueil</a>
<i
class="icon-croix"></i></div></div> <script>var pooolConf = {"debug":false,"id":"OWSAD-8QN2N-NLS5X-GCFB9","pageType":"free","userIsPremium":true}</script> <script type="text/javascript">var advertisementParams = {"targeting":{"devtest":false,"tags":["architecture","culture","profession","urbanisme","grand-prix-de-l-urbanisme","france","architecture"],"tag_status":"standard","tag_type":"1","id_document":"2147909","document_path":"article\/l-auc-decroche-le-grand-prix-de-l-urbanisme.2147909","document_parution":"1","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"slotRefresh":{"bannerArche_1":30,"infeed_1":30,"inread_1":30,"pave_1":30},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"adUnitPath":"document"};</script> <script type="text/javascript">var xitiParams = {"page":{"name":"web-article-l_auc_decroche_le_grand_prix_de_l_urbanisme.2147909","chapter1":"article","chapter2":"architecture","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ouvert","4":"Service Architecture & Urbanisme","5":"20210531","9":"Ouvert","17":"ouvert","20":"Le Moniteur"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["architecture","culture","profession","urbanisme","grand-prix-de-l-urbani","france"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1622041233TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1622041233TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1620300961TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1620300961TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1620225977TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1620300964TIGIDPI.js"></script> <script src="/js/base-module/service-loader.IPDIGIT1603301479TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1602504757TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1622041233TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1620300961TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1620300961TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"13942704","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":30,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>