<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Karine Julien-Elkaïm, présidente du comité exécutif du groupe Polylogis</title><meta
name="description" content="
Le Conseil de surveillance du groupe Polylogis a nommé Karine Julien-Elkaïm présidente du directoire de LogiRep et présidente du comité..." /><meta
name="robots" content="index,follow" /><meta
property="og:url" content="https://www.lemoniteur.fr/article/karine-julien-elkaim-presidente-du-comite-executif-du-groupe-polylogis.2137459" /><meta
property="og:title" content="Karine Julien-Elkaïm, présidente du comité exécutif du groupe Polylogis" /><meta
property="og:description" content="
Le Conseil de surveillance du groupe Polylogis a nommé Karine Julien-Elkaïm présidente du directoire de LogiRep et présidente du comité... - Immobilier" /><meta
property="og:type" content="article" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="lemoniteur.fr" /><meta
property="og:image" content="https://www.lemoniteur.fr/mediatheque/4/4/0/002165044_620x393_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Karine Julien-Elkaïm, présidente du comité exécutif du groupe Polylogis"  /><meta
name="DC.Subject" lang="fr" content="Décideurs, Immobilier, France "  /><meta
name="DC.Description" lang="fr" content="
Le Conseil de surveillance du groupe Polylogis a nommé Karine Julien-Elkaïm présidente du directoire de LogiRep et présidente du comité... - Immobilier"  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2021-04-01 11:20:00" /><meta
name="date.modified" scheme="W3CDTF" content="2021-04-01 17:31:39"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="ipd:siteName" content="Le Moniteur" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-karine_julien_elkaim_presidente_du_comite_executif_du_groupe_polylogis.2137459" /><meta
name="ipd:xttags" content="decideurs|immobilier|france" /><meta
name="ipd:udid" content=":2137459:article" /><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1601892818TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1616676264TIGIDPI.css"><link
rel="stylesheet" href="/css/print-min.IPDIGIT1616676264TIGIDPI.css" media="print"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1614589814TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1614589814TIGIDPI.css"><link
rel="stylesheet" href="/css/base-module/base-module-min.IPDIGIT1603300402TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1616751429TIGIDPI.css"> <script src="/js/prepend-min.IPDIGIT1616676265TIGIDPI.js"></script> <meta
name="theme-color" content="#E30613" /><link
rel="manifest" href="/manifest.json"><link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png"><!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1187.xiti.com/"><link
rel="dns-prefetch" href="https://tag.audience.acpm.fr/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1601892818TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1616676264TIGIDPI.css" as="style"><link
rel="preload" href="/css/print-min.IPDIGIT1616676264TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1614589814TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1614589814TIGIDPI.css" as="style"><link
rel="preload" href="/css/base-module/base-module-min.IPDIGIT1603300402TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1616751429TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend-min.IPDIGIT1616676265TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1616751429TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1616751429TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1616676265TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1616676265TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1616676268TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1616676268TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/service-loader.IPDIGIT1603301479TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1602504757TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1616751429TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1616676265TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1616676265TIGIDPI.js" as="script"></head><body
data-arche-version="2"
data-arche-width="996"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".lemoniteur.fr"
data-xiti-site="580184"
data-xiti-log="logc187"
data-xiti-logssl="logs1187"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="4m46s41m"
data-gtm-container="GTM-TB3QFCK"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TB3QFCK"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__lme" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/immobilier/">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/0/7/1/002019170.jpg"
alt="Immobilier"/>
</a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-le-moniteur-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a>
<a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value="" class="searchContent__input jqInputSearch" enterkeyhint="search" />
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/choix-territoire"
>
Mon Territoire
</a>
<a
class="thematics__links"
href="/vie-du-btp/"
>
Vie du BTP
</a>
<a
class="thematics__links"
href="/immobilier/"
>
Immobilier
</a>
<a
class="thematics__links"
href="/architecture/"
>
Architecture
</a>
<a
class="thematics__links"
href="/technique/"
>
Technique
</a>
<a
class="thematics__links"
href="/reglementation/"
>
Réglementation
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/moniteur-innovation-day/"
>
Moniteur Innovation Day
</a>
<a
class="thematics__links"
href="/international/"
>
Le Moniteur International
</a>
<a
class="thematics__links"
href="/numerique/"
>
Numérique
</a>
<a
class="thematics__links"
href="/grand-paris/"
>
Grand Paris
</a>
<a
class="thematics__links"
href="/artisans/"
>
Le Moniteur des Artisans
</a>
<a
class="thematics__links"
href="/negoce/"
>
Négoce
</a>
<a
class="thematics__links"
href="/stores-et-fermetures/"
rel="nofollow"                >
Stores & Fermetures
</a>
<a
class="thematics__links"
href="/paysage/"
>
Paysage
</a>
<a
class="thematics__links"
href="https://www.lemoniteurmateriels.fr/"
target="_blank"
rel=" noopener"                >
Le Moniteur Matériels
</a>
<a
class="thematics__links"
href="https://www.amc-archi.com/"
target="_blank"
rel=" noopener"                >
AMC Architecture
</a>
<a
class="thematics__links"
href="https://www.cahiers-techniques-batiment.fr/"
target="_blank"
rel=" noopener"                >
Les Cahiers Techniques du Bâtiment
</a>
<a
class="thematics__links"
href="/operations-immobilieres/"
>
Opérations Immobilières
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives"
class="btnTools btnTools--mag"
data-user-is-connected="false">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/ma-liseuse"
class="btnTools btnTools--mag is-displayNone"
data-user-is-connected="true">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="/">Retour sur LeMoniteur.fr</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="/mon-compte"
>
Mon compte
</a>
<a
href="/mon-profil"
>
Mes informations
</a>
<a
href="/mes-newsletters"
>
Mes newsletters
</a>
<a
href="/mon-actualite/"
>
Mon fil d'actualité personnalisé
</a>
<a
href="/service/jurisprudence"
>
Analyses de Jurisprudences
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener"                                >
Indices-Index
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><div
id="pageArticle"><ul
id="breadcrumb" class="breadCrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.lemoniteur.fr/">
<a
href="https://www.lemoniteur.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.lemoniteur.fr/immobilier/">
&nbsp;&gt;                     <a
href="https://www.lemoniteur.fr/immobilier/"><span
itemprop="name">Immobilier</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="3"><meta
itemprop="item" content="https://www.lemoniteur.fr/article/karine-julien-elkaim-presidente-du-comite-executif-du-groupe-polylogis.2137459">
&nbsp;&gt;                     <span
itemprop="name">Karine Julien-Elkaïm, présidente du comité exécutif du groupe Polylogis</span></li></ul><div
class="sousNavThema"><ul
class="sousNavThema__ul"><li>
<a
href="/logement/">Logement</a></li><li>
<a
href="/tertiaire/">Tertiaire</a></li></ul><div
class="imgSwip"><div
class="imgSwip__cercle imgSwip__cercle--1"></div><div
class="imgSwip__cercle imgSwip__cercle--2"></div><div
class="imgSwip__cercle imgSwip__cercle--3"></div></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lemoniteur.fr\/article\/karine-julien-elkaim-presidente-du-comite-executif-du-groupe-polylogis.2137459"},"headline":"Karine Julien-Elka\u00efm, pr\u00e9sidente du comit\u00e9 ex\u00e9cutif du groupe Polylogis","datePublished":"2021-04-01 11:20:00","dateModified":"2021-04-01 17:31:39","author":{"@type":"Person","name":"St\u00e9phanie Fefeu"},"publisher":{"@type":"Organization","name":"Le Moniteur","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.lemoniteur.fr\/mediatheque\/4\/4\/0\/002165044_620x393_c.jpg"],"isAccessibleForFree":true}</script> <article
class="colLeft pageArticleContent is-marginT-20"><figure
class="pageArticleContent__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 620 393&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/4/0/002165044_620x393_c.jpg" width="620" height="393"
alt="Karine Julien-Elkaïm, présidente du comité exécutif du groupe Polylogis" /><figcaption
class="pageArticleContent__figcaption pageArticleContent__figcaption--type1">
Karine Julien-Elkaïm, présidente du comité exécutif du groupe Polylogis
- &copy; Karine Julien-Elkaïm – Groupe Polylogis
<a
href="#zoom"><span
class="triangleContainer"><i
class="icon-loupe"></i></span></a></figcaption>
<a
href="/decideurs/" class="tagArt tagArt--type1 tagArt--article">Décideurs</a></figure><div
class="lightbox short-animate" id="zoom">
<img
src="/mediatheque/4/4/0/002165044.jpg" alt="Karine Julien-Elkaïm, présidente du comité exécutif du groupe Polylogis" class="long-animate" data-no-lazy="" /></div><div
id="lightbox-controls" class="short-animate">
<a
id="close-lightbox" class="long-animate" href="#!">Close Lightbox</a></div><header
class="pageArticleContent__header pageArticleContent__header--visuel"><h1 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type1">Karine Julien-Elkaïm, présidente du comité exécutif du groupe Polylogis</h1><p
class="pageArticleContent__infoArt">
<span
class="pageArticleContent__auteur">Stéphanie Fefeu</span>&nbsp;|&nbsp;                    <span
class="pageArticleContent__date">le 01/04/2021</span>
&nbsp;|&nbsp;<span
class="pageArticleContent__tag">
<a
href="/france/" class="dateTagArtType__tags__tag">France </a>
</span></p></header><div
class="pageArticleContent__container"><form
action="/document-alert-tag" method="post" class="alertTag jqAlertTagForm" id="alertTagForm"><div
class="jqAlertTagClic">
<i
class="icon-alerte"></i><p
class="alertTag__title">Ma newsletter personnalisée<i
class="icon-round-fleche rotate180"></i></p></div><div
class="jqAlertTagcontainer alertTagcontainer"><div
class="jqAlertTagConfirm alertTagConfirm" style="display: none"><p
class="is-alignCenter">Votre demande a été prise en compte.</p>
<a
href="/ma-newsletter" class="configAlert" target="_blank">Configurer ma newsletter</a></div><div
class="jqAlertTagContent"><p
class="alertTag__subtitle">Ajouter ce(s) thème(s) à ma newsletter personnalisée</p><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="6">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Immobilier</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="6" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="243">
<i
class="icon-checked"></i><span
class="is-valignMiddle">France </span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="243" style="display: none"></div><input
type="hidden" name="idDocument" value="2137459"><div
class="is-clearBoth"></div><div
class="ctBoutonType1">
<button
type="submit" class="ctBoutonType1__boutonType1 is-displayNone" data-user-has-alert-tag-service="true">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</button>
<a
class="ctBoutonType1__boutonType1 jqAlertTagLoginButton" data-user-has-alert-tag-service="false" href="/connexion/">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</a></div></div></div></form><div
class="pageArticleContent__chapoArt"><p>
Le Conseil de surveillance du groupe Polylogis a nomm&eacute; Karine Julien-Elka&iuml;m pr&eacute;sidente du directoire de LogiRep et pr&eacute;sidente du comit&eacute; ex&eacute;cutif du groupe le 16 octobre 2020.</p><p>
&nbsp;</p></div><div
class="is-clearBoth"></div><h2>
Parcours professionnel de Karine Julien-Elkaïm</h2><p>
Karine Julien-Elkaïm a débuté sa carrière en 1998 chez Mazars. En 2002, elle intègre le département audit du réseau d’agences de voyages Kuoni.</p><p>
De 2004 à 2015, elle devient responsable de l’audit interne puis, directrice du réseau commercial et directrice financière de Solendi, groupe de construction de logements sociaux.</p><p>
Entrée au Groupe Polylogis en 2015 en qualité de directrice administrative et financière, elle en est nommée secrétaire générale en 2016, et membre du directoire de LogiRep en 2017.</p><p>
Elle est nommée présidente du comité exécutif du bailleur social indépendant Polylogis fin 2020.</p><p></p><h2>
Formation de Karine Julien-Elkaïm</h2><p>
Karine Julien-Elkaïm est diplômée de l’ICS Bégué, de l’ESSEC, et titulaire du Diplôme d’Expertise Comptable.</p><p></p><div
class="is-clearBoth"></div><div
class="btnPartage btnPartage--type1 jqBtnPartage" >
<a
class="btnPartage__btn jqfacebook"  target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Facebook"><i
class="icon-facebook"></i></a>    <a
class="btnPartage__btn jqlinked-in" target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Linkedin" data-title="Karine Julien-Elkaïm, présidente du comité exécutif du groupe Polylogis"><i
class="icon-linkedin"></i></a>    <a
class="btnPartage__btn jqtwitter"   target="_blank" rel="nofollow noopener" href="#" title="Partager sur Twitter" data-title="Karine Julien-Elkaïm, présidente du comité exécutif du groupe Polylogis"><i
class="icon-twitter"></i></a>    <button
class="btnPartage__btn jqBtComment" title="Rédiger un commentaire"><i
class="icon-commentaire"></i></button></div></div><div
class="ctBoutonType1 is-marginT-20">
<button
class="ctBoutonType1__boutonType2 jqBtComment"> <i
class="icon-cercle-fleche"></i>&nbsp;&nbsp;
<span
class="is-valignMiddle">Réagir à cet article</span>
</button></div><div
data-ad-id="infeed" class="jqGoogleAdServe is-marginT-30"></div></article><div
class="sidebar is-marginT-25 is-noMobile"><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div><div
class="edAboWeek is-marginT-10"><div
class="edAboWeek__title">L’édition abonnés de la semaine</div><p
class="edAboWeek__description">La revue du 02 avril 2021</p><div
class="edAboWeek__revue">
<a
href="/archives/consulter-le-magazine/moniteur/18659">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/couv/couv_2_6132.jpg"
alt="Edition du 02 avril 2021" />
</a></div><div
class="edAboWeek__linksBlock">
<a
href="/archives/consulter-le-magazine/moniteur/18659"
class="edAboWeek__linksBlock__link edAboWeek__linksBlock--type1">
Je consulte ce numéro<span
class="arrowDeco">&rarr;</span>
</a><a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bloc]-[return_url]-[bloc_editions]-[a]"
class="edAboWeek__linksBlock__link edAboWeek__linksBlock--type2 xiti-track-clicks"
data-user-is-connected="false"
data-xiti-name="abonnement_bloc_droite_lem"
data-xiti-chapter1="abonnement-bloc-droite"
data-xiti-type="exit"
target="_blank"
rel="noopener">
Je m'abonne<span
class="arrowDeco">&rarr;</span>
</a><a
href="/mon-compte"
class="edAboWeek__linksBlock__link edAboWeek__linksBlock--type2"
data-user-is-connected="true">
Mon espace abonné<span
class="arrowDeco">&rarr;</span>
</a><a
href="/archives"
class="edAboWeek__linksBlock__link edAboWeek__linksBlock--type3">
Tous les numéros<span
class="arrowDeco">&rarr;</span>
</a></div></div><p
class="titreType2 titreType2--margeTop25">Evénements</p><ul
class="listeEvenements"><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-les-revolutions-du-point-de-vente-negoce-2021-p-13014" target="_blank" rel="noopener"><p
class="listeEvenements__title">Les r&eacute;volutions du point de vente n&eacute;goce</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">16&nbsp;Juin&nbsp;2021</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">&Agrave; Paris et en ligne</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-mid-materiels-2021-p-13894" target="_blank" rel="noopener"><p
class="listeEvenements__title">MID MATERIELS</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">2-3&nbsp;Juin&nbsp;2021</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">100% digital , live et replay</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-moniteur-innovation-day-2021-p-13104" target="_blank" rel="noopener nofollow"><p
class="listeEvenements__title">MONITEUR INNOVATION DAY</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">6&nbsp;Juillet&nbsp;2021</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Paris</span></p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="http://evenements.infopro-digital.com/lemoniteur/conferences/ " target="_blank" rel="nofollow noopener">Tous les événements</a><i
class="icon-cercle-fleche"></i></li></ul><p
class="titreType2 titreType2--margeTop25">Formations</p><ul
class="listeTopForma"><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-piloter-une-operation-immobiliere-de-a-a-z-p-1969" target="_blank" rel="noopener"><p
class="listeTopForma__title">Piloter une op&eacute;ration immobili&egrave;re de A &agrave; Z</p><p
class="listeTopForma__date">10-12&nbsp;Mai&nbsp;2021</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Lyon</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-gestion-technique-d-un-patrimoine-immobilier-de-a-a-z-p-1993" target="_blank" rel="noopener"><p
class="listeTopForma__title">Gestion technique d'un patrimoine immobilier de A &agrave; Z</p><p
class="listeTopForma__date">11-12&nbsp;Mai&nbsp;2021</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Marseille</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-integrer-les-mutations-et-nouvelles-pratiques-du-logement-social-p-2026" target="_blank" rel="noopener nofollow"><p
class="listeTopForma__title">Int&eacute;grer les mutations et nouvelles pratiques du logement social</p><p
class="listeTopForma__date">2 journées : 17, 19 mai 2021</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Classe virtuelle</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20">
<a
class="lienVoirTout__txt" href="http://evenements.infopro-digital.com/lemoniteur/formations/" target="_blank" rel="nofollow noopener">Toutes nos formations</a>
<i
class="icon-cercle-fleche"></i></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div></div><div
class="is-clearBoth"></div><div
class="colLeft pageArticleContent"><p
class="titreType2 is-noMobile is-marginT-25">Appels d’offres</p><ul
class="listeAppelsDoffres is-noMobile"><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/maintenance-et-remplacement-des-rideaux-metalliques-gr/ao-8434053-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Maintenance et remplacement des rideaux métalliques grilles et rideaux à lames</p><p
class="listeAppelsDoffres__lieu">94 - St Maurice</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/construction-d-un-foyer-de-vie-de-six-logements-collect/ao-8434050-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Construction d'un foyer de vie de six logements collectifs</p><p
class="listeAppelsDoffres__lieu">45 - Boigny-sur-Bionne</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/renovation-du-local-du-fontanil-sur-le-grand-parc-miri/ao-8434048-1" target="_blank" rel="noopener nofollow"><p
class="listeAppelsDoffres__title">Rénovation du local du Fontanil sur le Grand Parc Miribel Jonage</p><p
class="listeAppelsDoffres__lieu">69 - Vaulx-en-Velin</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank" rel="nofollow noopener">Voir tous les appels d’offres</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">Dans la même rubrique</p></div><div
class="is-noMobile">
<a
href="/article/philippe-depasse-directeur-general-delegue-aux-regions-de-sogeprom.2137519" class="pageArticleContent"><figure
class="pageArticleContent__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 620 393&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/0/1/002165109_620x393_c.jpg" width="620" height="393"
alt="Philippe Depasse, directeur général délégué aux régions de Sogeprom " /></figure><blockquote
class="pageArticleContent__header"><h2 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type2">Philippe Depasse, directeur général délégué aux régions de Sogeprom</h2><p>Directeur général de Sogeprom-Projectim à Lille, Philippe Depasse est nommé directeur général délégué aux régions de Sogeprom, filiale de promotion immobilière de  la Société Générale, fin [...]</p></blockquote>
</a></div><ul
class="memeRubrique is-noMobile"><li>
<a
href="/article/urbain-des-bois-nous-pousserons-au-maximum-les-curseurs-sur-le-bas-carbone-et-la-transition-energetique.2137494">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/8/0/002165089_148x94_c.jpg" width="148" height="94"
alt=" « Nous pousserons au maximum les curseurs sur le bas carbone », Anne Fraisse (Urbain des bois)" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title"> « Nous pousserons au maximum les curseurs sur le bas carbone », Anne Fraisse (Urbain des bois)</h2><p>Ancienne directrice adjointe d’Europolia, la Société Publique Locale d’Aménagement de [...]</p>
</a></li><li>
<a
href="/article/nexity-veronique-bedague-prend-les-renes-du-promoteur.2137414">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/8/1/001306189_148x94_c.jpg" width="148" height="94"
alt="Nexity : Véronique Bédague nouvelle DG du promoteur" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Nexity : Véronique Bédague nouvelle DG du promoteur</h2><p>Nexity fait évoluer sa gouvernance. Alain Dinin restera président du conseil [...]</p>
</a></li><li>
<a
href="/article/bureaux-le-parc-francilien-stable-en-2020.2137259">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/6/1/001923169_148x94_c.png" width="148" height="94"
alt="Bureaux : le parc francilien stable en 2020" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Bureaux : le parc francilien stable en 2020</h2><p>Avec 54,87 millions de m², le parc de bureaux d'Ile-de-France est l'un des plus importants [...]</p>
</a></li></ul></div><div
class="sidebar"><p
class="titreType2 titreType2--margeTop25">Dernières offres d'emploi</p><ul
class="listeOffresEmploi"><li>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-projeteur-f-h-meyzieu-vinci-construction-terrassement-o-2627717-m-lemoniteur?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/2/8/6/000864682_std.jpg" width="62" alt="VINCI Construction Terrassement Lyon" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">VINCI Construction Terrassement Lyon</p><p
class="listeOffresEmploi__title">Projeteur F/H</p><p
class="listeOffresEmploi__lieu">MEYZIEU</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;29 mars 2021</p></div>
</a></li><li>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-geometre-topographe-f-h-meyzieu-vinci-construction-terrassement-o-2627722-m-lemoniteur?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/2/8/6/000864682_std.jpg" width="62" alt="VINCI Construction Terrassement Lyon" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">VINCI Construction Terrassement Lyon</p><p
class="listeOffresEmploi__title">Géomètre Topographe F/H</p><p
class="listeOffresEmploi__lieu">MEYZIEU</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;29 mars 2021</p></div>
</a></li><li>
<a
href="https://emploi-btp.lemoniteur.fr/offre-emploi/offre-emploi-charge-e-d-affaires-terrassement-experimente-e-f-h-meyzieu-vinci-construction-terrassement-o-2627727-m-lemoniteur?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/2/8/6/000864682_std.jpg" width="62" alt="VINCI Construction Terrassement Lyon" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">VINCI Construction Terrassement Lyon</p><p
class="listeOffresEmploi__title">Chargé(e) d’Affaires Terrassement expérimenté(e) F/H</p><p
class="listeOffresEmploi__lieu">MEYZIEU</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;29 mars 2021</p></div>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="http://emploi-btp.lemoniteur.fr/?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" rel="nofollow noopener">Toutes les offres d’emploi</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="blocBati "><p
class="blocBati__title">LES NOUVEAUTés PRODUITS</p><div
class="batiSlider"><div>
<a
href="https://www.batiproduits.com/fiche/produits/armoire-de-rangement-murale-inox-p312654750.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/0/7/6/011802670_flux_moniteur.jpeg" alt="Armoire de rangement murale inox" /></div>
<span
class="blocBati__txt">Armoire de rangement murale inox</span>
<span
class="blocBati__entrep"></span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/rangement-en-terre-cuite-triple-module-casier-bo-p69048093.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/2/5/5/012071552_flux_moniteur.jpg" alt="Rangement en terre cuite triple module | Casier bouteilles" /></div>
<span
class="blocBati__txt">Rangement en terre cuite triple module | Casier bouteilles</span>
<span
class="blocBati__entrep">Casiers à bouteilles</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/bac-de-retention-pour-le-stockage-de-fut-ou-de-c-p70285718.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/3/1/5/003418513_flux_moniteur.jpg" alt="Bac de rétention pour le stockage de fût ou de cuves | MRP BI" /></div>
<span
class="blocBati__txt">Bac de rétention pour le stockage de fût ou de cuves | MRP BI</span>
<span
class="blocBati__entrep">MRP BI</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div></div><a
href="https://www.batiproduits.com/" target="_blank" rel="noopener" class="blocBati__link is-alignCenter"><i
class="icon-fleche"></i>Accéder à tous les produits</a><p
class="blocBati__enPartenariat is-alignCenter"><span
class="blocBati__enPartenariat__txt">En partenariat avec</span> <img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-batiproduits.png" alt="Batiproduits" /></p></div></div><div
class="is-clearBoth"></div><div
id="overlay"></div></div><div
class="blocCommentaires jqComment"><div
class="blocCommentaires__ct">
<i
class="icon-croix blocCommentaires__close jqBtCloseComment"></i><p
class="blocCommentaires__title">Commentaires</p><p
class="blocCommentaires__titleArt">Karine Julien-Elkaïm, présidente du comité exécutif du groupe Polylogis</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="2137459" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" />
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="is-marginT-15" />
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="is-marginT-10" /><p
class="blocCommentaires__form__pasPublie">Votre e-mail ne sera pas publié</p><textarea id="commentaire_0" name="commentaire" placeholder="Message*" class="is-marginT-15"></textarea><input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton boutonType5 is-marginT-35" /></form></div></div><div
class="blocBonnesRaisons" data-user-is-abomag="false" data-user-is-pass="false"><div
class="blocBonnesRaisons__txt"><p
class="blocBonnesRaisons__txt__title"><span
class="blocBonnesRaisons__txt__title__sabo">Les bonnes raisons de s’abonner</span><span
class="blocBonnesRaisons__txt__title__monit">Au Moniteur</span></p><ul
class="blocBonnesRaisons__txt__list"><li><i
class="icon-fleche"></i> <span
class="bold">La veille 24h/24</span> sur les marchés publics et privés</li><li><i
class="icon-fleche"></i> <span
class="bold">L’actualité nationale et régionale du secteur du BTP</span></li><li><i
class="icon-fleche"></i> <span
class="bold">La boite à outils réglementaire</span> : marchés, urbanismes, environnement</li><li><i
class="icon-fleche"></i> <span
class="bold">Les services indices-index</span></li></ul>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bloc]-[return_url]-[page_article]-[a]"
target="_blank" class="blocBonnesRaisons__txt__jeMabo xiti-track-clicks"
data-xiti-name="abonnement_bloc_article_lem" data-xiti-chapter1="abonnement-bloc-article" data-xiti-type="exit"><i
class="icon-fleche"></i> Je m’abonne</a></div><div
class="blocBonnesRaisons__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/img-supports-moniteur.png" alt="Supports Moniteur" /></div></div><div
data-ad-id="banner" class="jqGoogleAdServe is-marginT-30 is-noMobile is-alignCenter"></div><footer
class="footer"><div
class="footer__bot"><div
class="footer__bot__follow"><ul
class="footer__bot__follow__liste"><li><a
href="/inscription-newsletter" target="_blank" id="jqShareMailBtn"><i
class="icon-enveloppe"></i></a></li><li><a
href="https://www.facebook.com/lemoniteur.fr/ " target="_blank" rel="nofollow noopener"><i
class="icon-facebook"></i></a></li><li><a
href="https://www.linkedin.com/groups/7470936 " target="_blank" rel="nofollow noopener"><i
class="icon-linkedin"></i></a></li><li><a
href="https://twitter.com/Le_Moniteur/ " target="_blank" rel="nofollow noopener"><i
class="icon-twitter"></i></a></li></ul></div><p
class="footer__bot__marqueInfopro">
<span
class="footer__bot__marqueInfopro__txt">Une marque du groupe</span>
<a
class="footer__bot__marqueInfopro__logo" href="http://www.infopro-digital.com/" target="_blank" rel="noopener">
<img
class="footer__bot__marqueInfopro__img" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-infopro-footer.png" alt="Infopro Digital" border="0" />
</a></p><ul
class="footer__bot__toutSavoir"><li><a
href="http://www.infopro-digital.com/marque/le-moniteur/">Tout savoir sur le Moniteur</a></li><li><a
href="/contact">Contacts</a></li><li><a
href="/mentions-legales">Mentions légales</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="noopener">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul></div></footer><div
class="ad2hs-box is-displayNone">
<img
src="/images/pwa_icon.jpg" data-no-lazy="" />
<a
href="#" class="ad2hs-btn">Ajouter Le Moniteur à l'écran d'accueil</a>
<i
class="icon-croix"></i></div></div> <script>var pooolConf = {"debug":false,"id":"OWSAD-8QN2N-NLS5X-GCFB9","pageType":"free","userIsPremium":true}</script> <script type="text/javascript">var advertisementParams = {"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"targeting":{"devtest":false,"tags":["decideurs","immobilier","france"],"tag_status":"marque","tag_type":"1","id_document":"2137459","document_path":"article\/karine-julien-elkaim-presidente-du-comite-executif-du-groupe-polylogis.2137459","document_parution":"1","document_type":"1","document_closed":false,"document_access":"3","document_source":"1"},"adUnitPath":"document"};</script> <script type="text/javascript">var xitiParams = {"page":{"name":"web-article-karine_julien_elkaim_presidente_du_comite_executif_du_groupe_polylogis.2137459","chapter1":"article","chapter2":"immobilier","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ouvert","4":"St\u00e9phanie Fefeu","5":"20210401","9":"Ouvert","17":"ouvert","20":"Le Moniteur"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["decideurs","immobilier","france"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1616751429TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1616751429TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1616676265TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1616676265TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1616676268TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1616676268TIGIDPI.js"></script> <script src="/js/base-module/service-loader.IPDIGIT1603301479TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1602504757TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1616751429TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1616676265TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1616676265TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"13942704","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":77,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>