<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Dossier spécial Grands chantiers 2022</title><meta
name="description" content="
Dossier coordonné par Julie Nicolas et Jérémy Bellanger, avec Christine Berkovicius, Anne-Elisabeth Bertucci, Vincent Charbonnier, Stéphanie..." /><meta
name="robots" content="index,follow,noarchive" /><meta
property="og:url" content="https://www.lemoniteur.fr/article/dossier-special-grands-chantiers-2022.2207207" /><meta
property="og:title" content="Dossier spécial Grands chantiers 2022" /><meta
property="og:description" content="
Dossier coordonné par Julie Nicolas et Jérémy Bellanger, avec Christine Berkovicius, Anne-Elisabeth Bertucci, Vincent Charbonnier, Stéphanie... - Chantiers" /><meta
property="og:type" content="dossier" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="lemoniteur.fr" /><meta
property="og:image" content="https://www.lemoniteur.fr/mediatheque/7/8/1/002253187_620x393_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Dossier spécial Grands chantiers 2022"  /><meta
name="DC.Subject" lang="fr" content="Dossier de la rédaction, France , Chantiers"  /><meta
name="DC.Description" lang="fr" content="
Dossier coordonné par Julie Nicolas et Jérémy Bellanger, avec Christine Berkovicius, Anne-Elisabeth Bertucci, Vincent Charbonnier, Stéphanie... - Chantiers"  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2022-05-20 00:06:00" /><meta
name="date.modified" scheme="W3CDTF" content="2022-05-20 01:25:17"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="ipd:siteName" content="Le Moniteur" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-dossier_special_grands_chantiers_2022.2207207" /><meta
name="ipd:xttags" content="dossier-de-la-redactio|france|chantiers|technique" /><meta
name="ipd:udid" content="4m46s41m:2207207:dossier" /><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1635251287TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1651762280TIGIDPI.css"><link
rel="stylesheet" href="/css/print-min.IPDIGIT1651762280TIGIDPI.css" media="print"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1650360099TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1650360099TIGIDPI.css"><link
rel="stylesheet" href="/css/base-module/base-module-min.IPDIGIT1632922669TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1652084472TIGIDPI.css"> <script src="/js/prepend-min.IPDIGIT1651762280TIGIDPI.js"></script> <meta
name="theme-color" content="#E30613" /><link
rel="manifest" href="/manifest.json"><link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png"><!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1187.xiti.com/"><link
rel="dns-prefetch" href="https://tag.audience.acpm.fr/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1635251287TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1651762280TIGIDPI.css" as="style"><link
rel="preload" href="/css/print-min.IPDIGIT1651762280TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1650360099TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1650360099TIGIDPI.css" as="style"><link
rel="preload" href="/css/base-module/base-module-min.IPDIGIT1632922669TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1652084472TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend-min.IPDIGIT1651762280TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1652084472TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1652084472TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1651762280TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1651762280TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1650360093TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/blockadblock.IPDIGIT1652084461TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1651752606TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/service-loader-min.IPDIGIT1625476502TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1625055633TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1652084472TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1651762280TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1651762280TIGIDPI.js" as="script"></head><body
data-arche-version="2"
data-arche-width="996"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".lemoniteur.fr"
data-xiti-site="580184"
data-xiti-log="logc187"
data-xiti-logssl="logs1187"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="4m46s41m"
data-gtm-container="GTM-TB3QFCK"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TB3QFCK"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__lme" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/">
<img
src="/images/logo-moniteur.svg"
alt="Le moniteur des travaux publics et du bâtiment" data-no-lazy="true"/>
</a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-le-moniteur-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a><a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value=""
class="searchContent__input jqInputSearch" enterkeyhint="search"/>
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/choix-territoire"
>
Mon Territoire
</a>
<a
class="thematics__links"
href="/vie-du-btp/"
>
Vie du BTP
</a>
<a
class="thematics__links"
href="/immobilier/"
>
Immobilier
</a>
<a
class="thematics__links"
href="/architecture/"
>
Architecture
</a>
<a
class="thematics__links"
href="/technique/"
>
Technique
</a>
<a
class="thematics__links"
href="/reglementation/"
>
Réglementation
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/moniteur-innovation-day/"
>
Moniteur Innovation Day
</a>
<a
class="thematics__links"
href="/international/"
>
Le Moniteur International
</a>
<a
class="thematics__links"
href="/numerique/"
>
Numérique
</a>
<a
class="thematics__links"
href="/grand-paris/"
>
Grand Paris
</a>
<a
class="thematics__links"
href="/artisans/"
>
Le Moniteur des Artisans
</a>
<a
class="thematics__links"
href="/negoce/"
>
Négoce
</a>
<a
class="thematics__links"
href="/stores-et-fermetures/"
rel="nofollow"                >
Stores & Fermetures
</a>
<a
class="thematics__links"
href="/paysage/"
>
Paysage
</a>
<a
class="thematics__links"
href="https://www.lemoniteurmateriels.fr/"
target="_blank"
rel=" noopener"                >
Le Moniteur Matériels
</a>
<a
class="thematics__links"
href="https://www.amc-archi.com/"
target="_blank"
rel=" noopener"                >
AMC Architecture
</a>
<a
class="thematics__links"
href="https://www.cahiers-techniques-batiment.fr/"
target="_blank"
rel=" noopener"                >
Les Cahiers Techniques du Bâtiment
</a>
<a
class="thematics__links"
href="/operations-immobilieres/"
>
Opérations Immobilières
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives"
class="btnTools btnTools--mag"
data-user-is-connected="false">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/ma-liseuse"
class="btnTools btnTools--mag is-displayNone"
data-user-is-connected="true">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="/appels-offres/"
>
Appels d'offres
</a>
<a
href="https://evenements.infopro-digital.com/lemoniteur/formations/"
target="_blank"
rel=" noopener">
Formations
</a>
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenements/"
target="_blank"
rel=" noopener">
Événements
</a>
<a
href="/offre-emploi"
>
Emploi
</a>
<a
href="http://boutique.lemoniteur.fr/"
target="_blank"
rel=" noopener">
Éditions
</a>
<a
href="https://www.kheox.fr/"
target="_blank"
rel=" noopener">
Kheox
</a>
<a
href="https://www.batiproduits.com/"
target="_blank"
rel=" noopener">
Fournisseurs BTP
</a>
<a
href="/nos-webinars/"
>
Webinars
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener">
Indices-Index
</a>
<a
href="/construction-et-talents/ "
rel="nofollow">
Constructions et talents
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="/mon-compte"
>
Mon compte
</a>
<a
href="/mon-profil"
>
Mes informations
</a>
<a
href="/mes-newsletters"
>
Mes newsletters
</a>
<a
href="/mon-actualite/"
>
Mon fil d'actualité personnalisé
</a>
<a
href="/service/jurisprudence"
>
Analyses de Jurisprudences
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener"                                >
Indices-Index
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><p
class="titreEnDirect">En direct</p><div
class="listeEnDirect"><ul
class="listeEnDirect__ul"><li>
<a
href="/moniteur-innovation-day/">MID Paris 2022</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/guerre-en-ukraine/">Crise des matériaux</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/presidentielle-2022/">Présidentielle 2022</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/re2020/">RE 2020</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/majors-du-btp/">Majors du BTP</a></li></ul><div
class="imgSwip"><div
class="imgSwip__cercle imgSwip__cercle--1"></div><div
class="imgSwip__cercle imgSwip__cercle--2"></div><div
class="imgSwip__cercle imgSwip__cercle--3"></div></div></div><div
id="pageArticle"><ul
id="breadcrumb" class="breadCrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.lemoniteur.fr/">
<a
href="https://www.lemoniteur.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.lemoniteur.fr/dossier-de-la-redaction/">
&nbsp;&gt;                     <a
href="https://www.lemoniteur.fr/dossier-de-la-redaction/"><span
itemprop="name">Dossiers</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="3"><meta
itemprop="item" content="https://www.lemoniteur.fr/technique/">
&nbsp;&gt;                     <a
href="https://www.lemoniteur.fr/technique/"><span
itemprop="name">Technique</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="4"><meta
itemprop="item" content="https://www.lemoniteur.fr/chantiers/">
&nbsp;&gt;                     <a
href="https://www.lemoniteur.fr/chantiers/"><span
itemprop="name">Chantiers</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="5"><meta
itemprop="item" content="https://www.lemoniteur.fr/article/dossier-special-grands-chantiers-2022.2207207">
&nbsp;&gt;                     <span
itemprop="name">Dossier spécial Grands chantiers 2022</span></li></ul> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lemoniteur.fr\/article\/dossier-special-grands-chantiers-2022.2207207"},"headline":"Dossier sp\u00e9cial Grands chantiers 2022","datePublished":"2022-05-20 00:06:00","dateModified":"2022-05-20 01:25:17","author":{"@type":"Person","name":"Le Moniteur"},"publisher":{"@type":"Organization","name":"Le Moniteur","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.lemoniteur.fr\/mediatheque\/7\/8\/1\/002253187_620x393_c.jpg"],"isAccessibleForFree":true}</script> <article
class="colLeft pageArticleContent is-marginT-20"><figure
class="pageArticleContent__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 620 393&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/8/1/002253187_620x393_c.jpg" width="620" height="393"
alt="Dossier spécial Grands chantiers 2022" /><figcaption
class="pageArticleContent__figcaption pageArticleContent__figcaption--type1">
Sur la Seine, les équipes sont à pied d’œuvre pour rénover la première
des deux écluses de Méricourt, situées à l’aval de Mantes-la-Jolie (Yvelines).
- &copy; VNF
<a
href="#zoom"><span
class="triangleContainer"><i
class="icon-loupe"></i></span></a></figcaption></figure><div
class="lightbox short-animate" id="zoom">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/7/8/1/002253187.jpg" alt="Dossier spécial Grands chantiers 2022" class="long-animate" /></div><div
id="lightbox-controls" class="short-animate">
<a
id="close-lightbox" class="long-animate" href="#!">Close Lightbox</a></div><header
class="pageArticleContent__header pageArticleContent__header--visuel"><h1 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type1">Dossier spécial Grands chantiers 2022</h1><p
class="pageArticleContent__infoArt">
<span
class="pageArticleContent__date">le 20/05/2022</span>
&nbsp;|&nbsp;<span
class="pageArticleContent__tag">
<a
href="/france/" class="dateTagArtType__tags__tag">France </a>
</span></p></header><div
class="pageArticleContent__container"><form
action="/document-alert-tag" method="post" class="alertTag jqAlertTagForm" id="alertTagForm"><div
class="jqAlertTagClic">
<i
class="icon-alerte"></i><p
class="alertTag__title">Ma newsletter personnalisée<i
class="icon-round-fleche rotate180"></i></p></div><div
class="jqAlertTagcontainer alertTagcontainer"><div
class="jqAlertTagConfirm alertTagConfirm" style="display: none"><p
class="is-alignCenter">Votre demande a été prise en compte.</p>
<a
href="/ma-newsletter" class="configAlert" target="_blank">Configurer ma newsletter</a></div><div
class="jqAlertTagContent"><p
class="alertTag__subtitle">Ajouter ce(s) thème(s) à ma newsletter personnalisée</p><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="243">
<i
class="icon-checked"></i><span
class="is-valignMiddle">France </span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="243" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="56">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Chantiers</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="56" style="display: none"></div><input
type="hidden" name="idDocument" value="2207207"><div
class="is-clearBoth"></div><div
class="ctBoutonType1">
<button
type="submit" class="ctBoutonType1__boutonType1 is-displayNone" data-user-has-alert-tag-service="true">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</button>
<a
class="ctBoutonType1__boutonType1 jqAlertTagLoginButton" data-user-has-alert-tag-service="false" href="/connexion/">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</a></div></div></div></form><div
class="sommaireDossier"><p
class="sommaireDossier__titre">Sommaire du dossier</p><div
class="sommaireDossier__navPrevNext prev-arrow resetSummary">
<i
class="icon-fleche rotate270"></i></div><div
class="lme-summary-wrapper"><div
class="lme-summary-viewport"><ol
class="sommaireDossier__ol"><li>
<a
href="/article/gare-voyage-au-centre-de-la-terre.2206852">
Gare - Voyage au centre de la terre
</a></li><li>
<a
href="/article/patrimoine-rehabilitation-royale-a-villers-cotterets.2206862">
Patrimoine -  Réhabilitation royale à Villers-Cotterêts
</a></li><li>
<a
href="/article/equipement-fluvial-savoir-faire-de-haut-niveau-sur-la-seine.2206872">
Equipement fluvial - Savoir-faire de haut niveau sur la Seine
</a></li><li>
<a
href="/article/tour-interconnexion-a-la-part-dieu.2206882">
Tour - Interconnexion à la Part-Dieu
</a></li><li>
<a
href="/article/route-l-a57-en-pilotage-millimetre.2206887">
Route - L'A57 en pilotage millimétré
</a></li><li>
<a
href="/article/parc-des-expositions-le-renouveau-dans-la-sobriete.2206907">
Parc des expositions - Le renouveau dans la sobriété
</a></li><li>
<a
href="/article/ilot-mixte-la-prefabrication-quadrille-la-gare.2206952">
Ilot mixte - La préfabrication quadrille la gare
</a></li><li>
<a
href="/article/viaduc-sur-la-loire-la-nature-impose-sa-loi.2206982">
Viaduc - Sur la Loire, la nature impose sa loi
</a></li></ol></div></div><div
class="sommaireDossier__navPrevNext next-arrow resetSummary">
<i
class="icon-fleche rotate90"></i></div></div><div
class="pageArticleContent__chapoArt"></div><div
class="is-clearBoth"></div><p>
Dossier coordonné par Julie Nicolas et Jérémy Bellanger, avec Christine Berkovicius, Anne-Elisabeth Bertucci, Vincent Charbonnier, Stéphanie Frank, Amélie Luquain, Louise Mariele, Christian Robischon et Christiane Wanaverbecq.</p><div
class="is-clearBoth"></div><div
class="btnPartage btnPartage--type1 jqBtnPartage" >
<a
class="btnPartage__btn jqfacebook"  target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Facebook"><i
class="icon-facebook"></i></a>    <a
class="btnPartage__btn jqlinked-in" target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Linkedin" data-title="Dossier spécial Grands chantiers 2022"><i
class="icon-linkedin"></i></a>    <a
class="btnPartage__btn jqtwitter"   target="_blank" rel="nofollow noopener" href="#" title="Partager sur Twitter" data-title="Dossier spécial Grands chantiers 2022"><i
class="icon-twitter"></i></a>    <button
class="btnPartage__btn jqBtComment" title="Rédiger un commentaire"><i
class="icon-commentaire"></i></button></div></div><div
class="ctBoutonType1 is-marginT-20">
<button
class="ctBoutonType1__boutonType2 jqBtComment"> <i
class="icon-cercle-fleche"></i>&nbsp;&nbsp;
<span
class="is-valignMiddle">Réagir à cet article</span>
</button></div><div
class="ctTitreType1 ctTitreType1--margeType1"><p
class="titreType1">sommaire du dossier</p></div><section
class="artTypeA2 artTypeA2--visuel is-marginT-30" >
<a
href="/article/gare-voyage-au-centre-de-la-terre.2206852">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" class="ferme" alt="Fermé" /><div
class="imgContainer">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 300 190&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/0/2/002253202_300x190_c.jpg" width="300" height="190"
alt="Gare - Voyage au centre de la terre" /></div><div
class="contenuArt"><h2 class="contenuArt__titreArt">
Gare - Voyage au centre de la terre</h2><div
class="contenuArt__chapoArt">
La station Saint-Maur-Cr&eacute;teil sera la plus profonde de France, avec des quais pos&eacute;s &agrave; 52 m de profondeur.
&nbsp;
Un record. Fin 2026, les voyageurs de la future station de la ligne 15 sud du...</div></div>            </a></section><section
class="artTypeA2 artTypeA2--visuel artTypeA2--marge is-marginT-30" >
<a
href="/article/patrimoine-rehabilitation-royale-a-villers-cotterets.2206862"><h2 class="contenuArt__titreArt">
Patrimoine -  Réhabilitation royale à Villers-Cotterêts</h2><div
class="contenuArt__chapoArt">
&nbsp;
Dans l&#39;Aisne, le ch&acirc;teau du XVIe si&egrave;cle retrouve ses volumes d&#39;origine pour accueillir la Cit&eacute; internationale de la langue fran&ccedil;aise.
&nbsp;
A Villers-Cotter&ecirc;ts (Aisne), les diff&eacute;rents...</div></a></section><div
class="is-clearBoth"></div><section
class="artTypeA2 artTypeA2--visuel is-marginT-20" >
<a
href="/article/equipement-fluvial-savoir-faire-de-haut-niveau-sur-la-seine.2206872">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" class="ferme" alt="Fermé" /><div
class="imgContainer">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 300 190&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/0/3/002253307_300x190_c.jpg" width="300" height="190"
alt="Equipement fluvial - Savoir-faire de haut niveau sur la Seine" /></div><div
class="contenuArt"><h2 class="contenuArt__titreArt">
Equipement fluvial - Savoir-faire de haut niveau sur la Seine</h2><div
class="contenuArt__chapoArt">
&nbsp;
VNF r&eacute;nove deux &eacute;cluses des Yvelines : un projet majeur men&eacute; dans un environnement fluctuant, sans interrompre le trafic.
&nbsp;
&nbsp;
Les travaux sur les deux &eacute;cluses de M&eacute;ricourt, qui barrent...</div></div>            </a></section><section
class="artTypeA2 artTypeA2--visuel artTypeA2--marge is-marginT-20" >
<a
href="/article/tour-interconnexion-a-la-part-dieu.2206882"><h2 class="contenuArt__titreArt">
Tour - Interconnexion à la Part-Dieu</h2><div
class="contenuArt__chapoArt">
Tandis que les travaux se poursuivent sous le parvis de la gare lyonnaise, un gratte-ciel de 170 m s&#39;&eacute;l&egrave;ve le long des quais.
&nbsp;
La tour To-Lyon s&#39;installe dans la gare, et la gare dans la...</div></a></section><div
class="is-clearBoth"></div><section
class="artTypeA2 artTypeA2--visuel is-marginT-20" >
<a
href="/article/route-l-a57-en-pilotage-millimetre.2206887">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" class="ferme" alt="Fermé" /><div
class="imgContainer">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 300 190&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/5/3/002253357_300x190_c.jpg" width="300" height="190"
alt="Route - L&#039;A57 en pilotage millimétré" /></div><div
class="contenuArt"><h2 class="contenuArt__titreArt">
Route - L'A57 en pilotage millimétré</h2><div
class="contenuArt__chapoArt">
A l&#39;est de Toulon, le projet d&#39;&eacute;largissement de l&#39;autoroute s&#39;appuie sur le BIM pour composer avec la densit&eacute; urbaine et la complexit&eacute; technique.
&nbsp;
En cours depuis un an, le chantier de...</div></div>            </a></section><section
class="artTypeA2 artTypeA2--visuel artTypeA2--marge is-marginT-20" >
<a
href="/article/parc-des-expositions-le-renouveau-dans-la-sobriete.2206907">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" class="ferme" alt="Fermé" /><div
class="imgContainer">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 300 190&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/0/4/002253402_300x190_c.jpg" width="300" height="190"
alt="Parc des expositions - Le renouveau dans la sobriété" /></div><div
class="contenuArt"><h2 class="contenuArt__titreArt">
Parc des expositions - Le renouveau dans la sobriété</h2><div
class="contenuArt__chapoArt">
&nbsp;
A Strasbourg, un espace d&eacute;di&eacute; aux foires et aux salons r&eacute;duit son empreinte &eacute;nerg&eacute;tique gr&acirc;ce &agrave; des choix architecturaux embl&eacute;matiques.
&nbsp;
Sa majest&eacute; doit &ecirc;tre &agrave; la hauteur du d&eacute;fi :...</div></div>            </a></section><div
class="is-clearBoth"></div><section
class="artTypeA2 artTypeA2--visuel is-marginT-20" >
<a
href="/article/ilot-mixte-la-prefabrication-quadrille-la-gare.2206952">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" class="ferme" alt="Fermé" /><div
class="imgContainer">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 300 190&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/6/4/002253467_300x190_c.jpg" width="300" height="190"
alt="Ilot mixte - La préfabrication quadrille la gare" /></div><div
class="contenuArt"><h2 class="contenuArt__titreArt">
Ilot mixte - La préfabrication quadrille la gare</h2><div
class="contenuArt__chapoArt">
&nbsp;
Un ancien site ferroviaire breton accueille d&eacute;sormais un ensemble de 25 000 m&sup2; aux &eacute;l&eacute;ments con&ccedil;us en usine.
&nbsp;
&nbsp;
A Rennes (Ille-et-Vilaine), &agrave; deux pas de la gare, l&#39;&icirc;lot Beaumont...</div></div>            </a></section><section
class="artTypeA2 artTypeA2--visuel artTypeA2--marge is-marginT-20" >
<a
href="/article/viaduc-sur-la-loire-la-nature-impose-sa-loi.2206982">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" class="ferme" alt="Fermé" /><div
class="imgContainer">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 300 190&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/1/5/002253512_300x190_c.jpg" width="300" height="190"
alt="Viaduc - Sur la Loire, la nature impose sa loi" /></div><div
class="contenuArt"><h2 class="contenuArt__titreArt">
Viaduc - Sur la Loire, la nature impose sa loi</h2><div
class="contenuArt__chapoArt">
Dans un site class&eacute; Natura 2000, la g&eacute;ologie et la biodiversit&eacute; dictent le calendrier de construction d&#39;un pont.
&nbsp;
Au c&oelig;ur d&#39;un site splendide &agrave; proximit&eacute; de Mardi&eacute; (Loiret), dans...</div></div>            </a></section><div
data-ad-id="infeed" class="jqGoogleAdServe is-marginT-30"></div><div
class="BeOpWidget" data-name="below-article"></div></article><div
class="sidebar">
<a
class="xiti-track-clicks" href="https://www.abonnement.infopro-digital.com/offre-decouverte-le-moniteur-15-jours/inscription/176/1506?utm_source=lemoniteur&utm_medium=display&utm_campaign=bloc_fixe_lm_offre-decouverte_lm&utm_term=2018#xtor=AD-35" target="_blank" rel="nofollow" data-user-is-abomag="false" data-user-is-abotest="false" data-xiti-name="essai_bloc_droite_lem" data-xiti-chapter1="essai-bloc-droite" data-xiti-type="exit">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/pub-offre-essai.jpg" alt="Testez LeMoniteur.fr en mode abonné. Gratuit et sans engagement pendant 15 jours.">
</a><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">articles les plus lus</p></div><ul
class="listePlusLus is-noMobile"><li>
<a
href="/article/du-verre-avec-100-de-calcin-une-premiere-mondiale-pour-saint-gobain.2206622">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/5/9/002252952_104x65_c.jpg" width="104" height="65"
alt="Du verre avec 100% de calcin, une première mondiale pour Saint-Gobain" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><p
class="listePlusLus__titleAvecImage">
Du verre avec 100% de calcin, une première mondiale pour Saint-Gobain
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 16/05/22 à 12:08</span></p>
</a></li><li>
<a
href="/article/puy-de-dome-refection-du-pont-enjambant-l-a75-dans-le-sud-de-clermont-ferrand.2206327"><p
class="listePlusLus__titleSansImage">
Puy-de-Dôme : réfection du pont enjambant l’A75 dans le sud de Clermont-Ferrand
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 13/05/22 à 09:59</span></p>
</a></li><li>
<a
href="/article/indices-index-comment-actualiser-ou-reviser-les-prix-d-un-marche.722839"><p
class="listePlusLus__titleSansImage">
INDICES-INDEX - COMMENT ACTUALISER OU REVISER LES PRIX D'UN MARCHE ?
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 01/01/10 à 11:22</span></p>
</a></li></ul><p
class="titreType2 titreType2--margeTop25">Formations</p><ul
class="listeTopForma"><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-maitriser-les-obligations-securite-et-surete-sur-les-chantiers-p-5402" target="_blank" rel="noopener"><p
class="listeTopForma__title">Ma&icirc;triser les obligations s&eacute;curit&eacute; et s&ucirc;ret&eacute; sur les chantiers</p><p
class="listeTopForma__date">27&nbsp;Juin&nbsp;2022</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Classe virtuelle</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-aipr-concepteurs-encadrants-preparer-et-reussir-l-examen-p-6454" target="_blank" rel="noopener"><p
class="listeTopForma__title">AIPR Concepteurs, Encadrants &ndash; Pr&eacute;parez et r&eacute;ussir l&rsquo;examen</p><p
class="listeTopForma__date">27&nbsp;Juin&nbsp;2022</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Paris</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-conduite-d-operation-de-la-conception-au-debut-des-travaux-p-2038" target="_blank" rel="noopener nofollow"><p
class="listeTopForma__title">Conduite d&rsquo;op&eacute;ration - Phase 1</p><p
class="listeTopForma__date">27-28&nbsp;Juin&nbsp;2022</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Classe virtuelle</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20">
<a
class="lienVoirTout__txt" href="http://evenements.infopro-digital.com/lemoniteur/formations/" target="_blank" rel="nofollow noopener">Toutes nos formations</a>
<i
class="icon-cercle-fleche"></i></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div><p
class="titreType2 titreType2--margeTop25">Evénements</p><ul
class="listeEvenements"><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-moniteur-innovation-day-2022-p-14752" target="_blank" rel="noopener"><p
class="listeEvenements__title">CONGR&Egrave;S MONITEUR INNOVATION DAY</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">4&nbsp;Juillet&nbsp;2022</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Paris</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-les-revolutions-du-point-de-vente-negoce-2022-p-15192" target="_blank" rel="noopener"><p
class="listeEvenements__title">CONF&Eacute;RENCE LES R&Eacute;VOLUTION DU POINT DE VENTE - N&Eacute;GOCE</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">15&nbsp;Juin&nbsp;2022</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Paris</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-mid-nouvelle-aquitaine-2022-p-15362" target="_blank" rel="noopener nofollow"><p
class="listeEvenements__title">CONF&Eacute;RENCE MID Nouvelle Aquitaine</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">1&nbsp;Juin&nbsp;2022</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Bordeaux</span></p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="https://evenements.infopro-digital.com/lemoniteur/evenements/" target="_blank" rel="nofollow noopener">Tous les événements</a><i
class="icon-cercle-fleche"></i></li></ul><p
class="titreType2 titreType2--margeTop25">Actualités des Cahiers Techniques du Bâtiment</p><ul
class="listeEvenements"><li
class="listeEvenements__li">
<a
href="https://www.cahiers-techniques-batiment.fr/article/bois-et-metal-pour-rehausser-une-tour.59046" target="_blank" rel="noopener"><p
class="listeEvenements__title">Bois et métal pour rehausser une tour</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">30/03/2022</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Carol Maillard</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://www.cahiers-techniques-batiment.fr/article/pose-soignee-pour-toiture-en-pente.57387" target="_blank" rel="noopener"><p
class="listeEvenements__title">Pose soignée pour toiture en pente</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">29/03/2022</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Stéphanie Obadia</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://www.cahiers-techniques-batiment.fr/article/un-outil-pour-evaluer-la-prevention-des-risques-de-tms.57377" target="_blank" rel="noopener nofollow"><p
class="listeEvenements__title">Un outil pour évaluer la prévention des risques de TMS</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">24/03/2022</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Stéphanie Obadia</span></p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="https://www.cahiers-techniques-batiment.fr/ " target="_blank" rel="nofollow noopener">Toutes les actualités CTB</a><i
class="icon-cercle-fleche"></i></li></ul>
<a
href="article/gare-voyage-au-centre-de-la-terre.2206852" class="diaporamaSidebar"><div
class="diaporamaSidebar__content"><span
class="tag">Dossier de la rédaction</span></div><div
class="diaporamaSidebar__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 250 159&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/0/2/002253202_250x159_c.jpg" width="250" height="159"
alt="Gare - Voyage au centre de la terre" /></div><p
class="diaporamaSidebar__titre">Gare - Voyage au centre de la terre</p>
</a><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div></div><div
class="is-clearBoth"></div><div
class="colLeft pageArticleContent"><p
class="titreType2 is-noMobile is-marginT-25">Appels d’offres</p><ul
class="listeAppelsDoffres is-noMobile"><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/rehabilitation-de-48-logements-residences-les-mimosas/ao-8733172-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Réhabilitation de 48 logements résidences Les Mimosas 1 et 2. Relance du lot 9 : électricité, chauffage électrique, télévision</p><p
class="listeAppelsDoffres__lieu">66 - Prades</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/construction-du-club-house-du-golf/ao-8733169-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Construction du club house du golf</p><p
class="listeAppelsDoffres__lieu">01 - Samognat</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/attribution/desamiantage-et-deconstruction-d-un-ensemble-de-bati/am-8733153-1" target="_blank" rel="noopener nofollow"><p
class="listeAppelsDoffres__title">Désamiantage et déconstruction d'un ensemble de bâtiments sis 14 et 16, rue du Lavoir Hent Ar Stank</p><p
class="listeAppelsDoffres__lieu">22 - Tonquédec</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank" rel="nofollow noopener">Voir tous les appels d’offres</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">Dans la même rubrique</p></div><div
class="is-noMobile">
<a
href="/article/viaduc-sur-la-loire-la-nature-impose-sa-loi.2206982" class="pageArticleContent"><figure
class="pageArticleContent__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 620 393&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/1/5/002253512_620x393_c.jpg" width="620" height="393"
alt="Viaduc - Sur la Loire, la nature impose sa loi" /></figure><blockquote
class="pageArticleContent__header"><h2 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type2">Viaduc - Sur la Loire, la nature impose sa loi</h2><p><p>
Dans un site class&eacute; Natura 2000, la g&eacute;ologie et la biodiversit&eacute; dictent le calendrier de construction d&#39;un pont.</p><p>
&nbsp;</p></p></blockquote>
</a></div><ul
class="memeRubrique is-noMobile"><li>
<a
href="/article/ilot-mixte-la-prefabrication-quadrille-la-gare.2206952">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/6/4/002253467_148x94_c.jpg" width="148" height="94"
alt="Ilot mixte - La préfabrication quadrille la gare" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Ilot mixte - La préfabrication quadrille la gare</h2><p><p>
&nbsp;</p><p>
Un ancien site ferroviaire breton accueille d&eacute;sormais un ensemble [...]</p>
</a></li><li>
<a
href="/article/parc-des-expositions-le-renouveau-dans-la-sobriete.2206907">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/0/4/002253402_148x94_c.jpg" width="148" height="94"
alt="Parc des expositions - Le renouveau dans la sobriété" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Parc des expositions - Le renouveau dans la sobriété</h2><p><p>
&nbsp;</p><p>
A Strasbourg, un espace d&eacute;di&eacute; aux foires et aux salons [...]</p>
</a></li><li>
<a
href="/article/ubeton-parie-sur-les-surplus-de-toupies.2206892">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/8/3/002253382_148x94_c.jpg" width="148" height="94"
alt="Ubéton parie sur les surplus de toupies" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Ubéton parie sur les surplus de toupies</h2><p>Start-up -</p>
</a></li></ul></div><div
class="sidebar"><p
class="titreType2 titreType2--margeTop25">Dernières offres d'emploi</p><ul
class="listeOffresEmploi"><li>
<a
href="https://www.lemoniteur.fr/offre-emploi/offre-emploi-technicien-ne-etudes-o-3372308?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/8/1/3/000872318_std.jpg" width="62" alt="DEMATHIEU BARD" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">DEMATHIEU BARD</p><p
class="listeOffresEmploi__title">Technicien(ne) Etudes de Prix (H/F)</p><p
class="listeOffresEmploi__lieu">Genay</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;21 mars 2022</p></div>
</a></li><li>
<a
href="https://www.lemoniteur.fr/offre-emploi/offre-emploi-charge-e-qse-h-f-o-3372313?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/8/1/3/000872318_std.jpg" width="62" alt="DEMATHIEU BARD" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">DEMATHIEU BARD</p><p
class="listeOffresEmploi__title">Chargé(e) QSE (H/F)</p><p
class="listeOffresEmploi__lieu">Gravelines</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;21 mars 2022</p></div>
</a></li><li>
<a
href="https://www.lemoniteur.fr/offre-emploi/offre-emploi-technicien-polyvalent-o-3372318?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/8/1/3/000872318_std.jpg" width="62" alt="DEMATHIEU BARD" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">DEMATHIEU BARD</p><p
class="listeOffresEmploi__title">Technicien Polyvalent (H/F)</p><p
class="listeOffresEmploi__lieu">Bar-le-Duc</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;21 mars 2022</p></div>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="http://emploi-btp.lemoniteur.fr/?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" rel="nofollow noopener">Toutes les offres d’emploi</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="blocBati "><p
class="blocBati__title">LES NOUVEAUTés PRODUITS</p><div
class="batiSlider"><div>
<a
href="https://www.batiproduits.com/fiche/produits/configurateur-de-tiroirs-sur-mesure-astucio-p411038384.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/4/7/1/014300174_flux_moniteur.jpg" alt="Configurateur de tiroirs sur-mesure |  Astucio" /></div>
<span
class="blocBati__txt">Configurateur de tiroirs sur-mesure |  Astucio</span>
<span
class="blocBati__entrep">Astucio</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/table-de-preparation-de-commande-p384837500.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/0/1/7/013122710_flux_moniteur.png" alt="Table de préparation de commande" /></div>
<span
class="blocBati__txt">Table de préparation de commande</span>
<span
class="blocBati__entrep"></span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/bac-de-retention-pour-le-stockage-de-fut-ou-de-c-p70285718.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/3/1/5/003418513_flux_moniteur.jpg" alt="Bac de rétention pour le stockage de fût ou de cuves | MRP BI" /></div>
<span
class="blocBati__txt">Bac de rétention pour le stockage de fût ou de cuves | MRP BI</span>
<span
class="blocBati__entrep">MRP BI</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div></div><a
href="https://www.batiproduits.com/" target="_blank" rel="noopener" class="blocBati__link is-alignCenter"><i
class="icon-fleche"></i>Accéder à tous les produits</a><p
class="blocBati__enPartenariat is-alignCenter"><span
class="blocBati__enPartenariat__txt">En partenariat avec</span> <img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-batiproduits.png" alt="Batiproduits" /></p></div><div
class="blocServiciel blocServiciel--type1 is-noMobile"><p
class="blocServiciel__titre">Kheox</p><p
class="blocServiciel__baseline">La réglementation, les normes <span
class="is-lineBreak">et leur décryptage</span></p>
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-kheox.png" alt="Kheox" class="blocServiciel__logo" /><p
class="blocServiciel__desc">La base technique d’information réglementaire d’Afnor et du groupe Moniteur</p><div
class="ctBoutonType2 ctBoutonType2--marginT-15"><i
class="icon-cercle-fleche"></i><a
href="https://www.kheox.fr/" target="_blank" class="ctBoutonType2__bouton" rel="noopener">Accéder à Kheox</a></div></div></div><div
class="is-clearBoth"></div><div
id="overlay"></div></div><div
class="blocCommentaires jqComment"><div
class="blocCommentaires__ct">
<i
class="icon-croix blocCommentaires__close jqBtCloseComment"></i><p
class="blocCommentaires__title">Commentaires</p><p
class="blocCommentaires__titleArt">Dossier spécial Grands chantiers 2022</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="2207207" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" />
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="is-marginT-15" />
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="is-marginT-10" /><p
class="blocCommentaires__form__pasPublie">Votre e-mail ne sera pas publié</p><textarea id="commentaire_0" name="commentaire" placeholder="Message*" class="is-marginT-15"></textarea><input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton boutonType5 is-marginT-35" /></form></div></div><div
class="blocBonnesRaisons" data-user-is-abomag="false" data-user-is-pass="false"><div
class="blocBonnesRaisons__txt"><p
class="blocBonnesRaisons__txt__title"><span
class="blocBonnesRaisons__txt__title__sabo">Les bonnes raisons de s’abonner</span><span
class="blocBonnesRaisons__txt__title__monit">Au Moniteur</span></p><ul
class="blocBonnesRaisons__txt__list"><li><i
class="icon-fleche"></i> <span
class="bold">La veille 24h/24</span> sur les marchés publics et privés</li><li><i
class="icon-fleche"></i> <span
class="bold">L’actualité nationale et régionale du secteur du BTP</span></li><li><i
class="icon-fleche"></i> <span
class="bold">La boite à outils réglementaire</span> : marchés, urbanismes, environnement</li><li><i
class="icon-fleche"></i> <span
class="bold">Les services indices-index</span></li></ul>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bloc]-[return_url]-[page_article]-[a]"
target="_blank" class="blocBonnesRaisons__txt__jeMabo xiti-track-clicks"
data-xiti-name="abonnement_bloc_article_lem" data-xiti-chapter1="abonnement-bloc-article" data-xiti-type="exit"><i
class="icon-fleche"></i> Je m’abonne</a></div><div
class="blocBonnesRaisons__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/img-supports-moniteur.png" alt="Supports Moniteur" /></div></div><div
data-ad-id="banner" class="jqGoogleAdServe is-marginT-30 is-noMobile is-alignCenter"></div><footer
class="footer"><div
class="footer__bot"><div
class="footer__bot__follow"><ul
class="footer__bot__follow__liste"><li><a
href="/inscription-newsletter" target="_blank" id="jqShareMailBtn"><i
class="icon-enveloppe"></i></a></li><li><a
href="https://www.facebook.com/lemoniteur.fr/ " target="_blank" rel="nofollow noopener"><i
class="icon-facebook"></i></a></li><li><a
href="https://www.linkedin.com/groups/7470936 " target="_blank" rel="nofollow noopener"><i
class="icon-linkedin"></i></a></li><li><a
href="https://twitter.com/Le_Moniteur/ " target="_blank" rel="nofollow noopener"><i
class="icon-twitter"></i></a></li></ul></div><p
class="footer__bot__marqueInfopro">
<span
class="footer__bot__marqueInfopro__txt">Une marque du groupe</span>
<a
class="footer__bot__marqueInfopro__logo" href="http://www.infopro-digital.com/" target="_blank" rel="noopener">
<img
class="footer__bot__marqueInfopro__img" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-infopro-footer.png" alt="Infopro Digital" border="0" />
</a></p><ul
class="footer__bot__toutSavoir"><li><a
href="http://www.infopro-digital.com/marque/le-moniteur/">Tout savoir sur le Moniteur</a></li><li><a
href="/contact">Contacts</a></li><li><a
href="/mentions-legales">Mentions légales</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="noopener">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul></div></footer><div
class="ad2hs-box is-displayNone">
<img
src="/images/pwa_icon.jpg" data-no-lazy="" />
<a
href="#" class="ad2hs-btn">Ajouter Le Moniteur à l'écran d'accueil</a>
<i
class="icon-croix"></i></div></div> <script type="text/javascript">var pooolConf = {"debug":false,"id":"OWSAD-8QN2N-NLS5X-GCFB9","pageType":"free","userIsPremium":true};
        
                    var advertisementParams = {"targeting":{"devtest":false,"tags":["dossier-de-la-redaction","france","chantiers","technique"],"tag_status":"standard","tag_type":"1","id_document":"2207207","document_path":"article\/dossier-special-grands-chantiers-2022.2207207","document_parution":"1","document_type":"2","document_closed":false,"document_access":"3","document_source":"1","dossier_id":"2207207"},"slotRefresh":{"bannerArche_1":40,"infeed_1":60,"inread_1":40,"pave_1":60,"pave_2":60},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"adUnitPath":"document"};
        
                    var xitiParams = {"page":{"name":"web-article-dossier_special_grands_chantiers_2022.2207207","chapter1":"dossier","chapter2":"chantiers","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ouvert","5":"20220520","9":"Ouvert","17":"ouvert","20":"Le Moniteur"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["dossier-de-la-redactio","france","chantiers","technique"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1652084472TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1652084472TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1651762280TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1651762280TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1650360093TIGIDPI.js"></script> <script src="/js/base-module/libs/blockadblock.IPDIGIT1652084461TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1651752606TIGIDPI.js"></script> <script src="/js/base-module/service-loader-min.IPDIGIT1625476502TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1625055633TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1652084472TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1651762280TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1651762280TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"6c84580c5c","applicationID":"13942704","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":83,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body></html>