<!DOCTYPE html><html
lang="fr"><head><meta
name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta
http-equiv="X-UA-Compatible" content="IE=edge"/><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><script type="text/javascript">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</script><meta
name="robots" content="max-snippet:160" /><meta
name="robots" content="max-image-preview:large" /><meta
name="robots" content="max-video-preview:5" /><title>Bâtifrais met en avant les alternative à la climatisation</title><meta
name="description" content="
Pour la septième édition de son colloque annuel Bâtifrais consacré au confort d’été, organisée le 9 septembre au Domaine de la Galinière à..." /><meta
name="robots" content="index,follow,noarchive" /><meta
property="og:url" content="https://www.lemoniteur.fr/article/batifrais-met-en-avant-les-alternative-a-la-climatisation.2222017" /><meta
property="og:title" content="Bâtifrais met en avant les alternative à la climatisation" /><meta
property="og:description" content="
Pour la septième édition de son colloque annuel Bâtifrais consacré au confort d’été, organisée le 9 septembre au Domaine de la Galinière à... - Bâtiment" /><meta
property="og:type" content="article" /><meta
property="og:locale" content="fr_FR" /><meta
property="og:site_name" content="lemoniteur.fr" /><meta
property="og:image" content="https://www.lemoniteur.fr/mediatheque/2/0/2/002271202_620x393_c.jpg" /><meta
property="og:image:type" content="image/jpeg" /><meta
name="DC.title" lang="fr" content="Bâtifrais met en avant les alternative à la climatisation"  /><meta
name="DC.Subject" lang="fr" content="Bâtiment, Bouches-du-Rhône, Climatisation, Confort thermique"  /><meta
name="DC.Description" lang="fr" content="
Pour la septième édition de son colloque annuel Bâtifrais consacré au confort d’été, organisée le 9 septembre au Domaine de la Galinière à... - Bâtiment"  /><meta
name="DC.Publisher" lang="fr" content=""  /><meta
name="DC.Creator" lang="fr" content=""  /><meta
name="DC.Date" content="2022-09-07 18:30:00" /><meta
name="date.modified" scheme="W3CDTF" content="2022-09-07 20:30:04"  /><meta
name="DC.Type" content="article" /><meta
name="DC.Format" content="text/html" /><meta
name="DC.Language" scheme="RFC3066" content="fr"  /><meta
name="ipd:siteName" content="Le Moniteur" /><meta
name="ipd:cmp" content="didomi" /><meta
name="ipd:pageType" content="Article" /><meta
name="ipd:xtpages" content="web-article-batifrais_met_en_avant_les_alternative_a_la_climatisation.2222017" /><meta
name="ipd:xttags" content="batiment|bouches-du-rhone|climatisation|confort-thermique|france|mediterranee|provence-alpes-cote-d-|vie-du-btp" /><meta
name="ipd:udid" content="4m46s41m:2222017:article" /><link
rel="stylesheet" href="/css/webinar-module/webinar-module-min.IPDIGIT1635251287TIGIDPI.css"><link
rel="stylesheet" href="/css/commun-min.IPDIGIT1654243144TIGIDPI.css"><link
rel="stylesheet" href="/css/print-min.IPDIGIT1654243144TIGIDPI.css" media="print"><link
rel="stylesheet" href="/css/mol-module/header-min.IPDIGIT1650360099TIGIDPI.css"><link
rel="stylesheet" href="/css/mol-module/commun-module-min.IPDIGIT1650360099TIGIDPI.css"><link
rel="stylesheet" href="/css/base-module/base-module-min.IPDIGIT1632922669TIGIDPI.css"><link
rel="stylesheet" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1654243515TIGIDPI.css"> <script src="/js/prepend-min.IPDIGIT1654243145TIGIDPI.js"></script> <meta
name="theme-color" content="#E30613" /><link
rel="manifest" href="/manifest.json"><link
rel="shortcut icon" href="/images/favicon.ico" type="image/x-icon"><link
rel="icon" type="image/png" sizes="32x32" href="/images/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/images/favicon-16x16.png"><!--[if IE]><link
rel="shortcut icon" type="image/x-icon" href="images/favicon.ico"/>
<![endif]--><link
rel="dns-prefetch" href="https://www.googletagmanager.com/"><link
rel="dns-prefetch" href="https://ts.infoprodata.com/"><link
rel="dns-prefetch" href="https://cmp.infopro-digital.com/"><link
rel="dns-prefetch" href="https://logs1187.xiti.com/"><link
rel="dns-prefetch" href="https://tag.audience.acpm.fr/"><link
rel="preload" href="/css/webinar-module/webinar-module-min.IPDIGIT1635251287TIGIDPI.css" as="style"><link
rel="preload" href="/css/commun-min.IPDIGIT1654243144TIGIDPI.css" as="style"><link
rel="preload" href="/css/print-min.IPDIGIT1654243144TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/header-min.IPDIGIT1650360099TIGIDPI.css" as="style"><link
rel="preload" href="/css/mol-module/commun-module-min.IPDIGIT1650360099TIGIDPI.css" as="style"><link
rel="preload" href="/css/base-module/base-module-min.IPDIGIT1632922669TIGIDPI.css" as="style"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1654243515TIGIDPI.css" as="style"><link
rel="preload" href="/js/prepend-min.IPDIGIT1654243145TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery/jquery.min.IPDIGIT1654243515TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1654243515TIGIDPI.js" as="script"><link
rel="preload" href="/js/commun-min.IPDIGIT1654243145TIGIDPI.js" as="script"><link
rel="preload" href="/js/trackings-min.IPDIGIT1654243145TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/smarttag-min.IPDIGIT1650360093TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/libs/blockadblock-min.IPDIGIT1652084461TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/trackings-min.IPDIGIT1652084461TIGIDPI.js" as="script"><link
rel="preload" href="/js/base-module/service-loader-min.IPDIGIT1625476502TIGIDPI.js" as="script"><link
rel="preload" href="/js/mol-module/header-min.IPDIGIT1625055633TIGIDPI.js" as="script"><link
rel="preload" href="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js" as="script"><link
rel="preload" href="/resources/bxslider/jquery.bxslider.min.IPDIGIT1654243515TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js" as="script"><link
rel="preload" href="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js" as="script"><link
rel="preload" href="/js/pages/article-min.IPDIGIT1654243145TIGIDPI.js" as="script"><link
rel="preload" href="/resources/jquery-validation/jquery.validate.min.IPDIGIT1654243515TIGIDPI.js" as="script"><link
rel="preload" href="/js/user-module/user-min.IPDIGIT1544447745TIGIDPI.js" as="script"><link
rel="preload" href="/js/gam-min.IPDIGIT1654243145TIGIDPI.js" as="script"></head><body
data-arche-version="2"
data-arche-width="996"
data-xiti-secure="1"
data-xiti-domain="xiti.com"
data-xiti-cookiedomain=".lemoniteur.fr"
data-xiti-site="580184"
data-xiti-log="logc187"
data-xiti-logssl="logs1187"
data-cmp-notice="Qwx2Hi2F"
data-dmp-network="kjwusq9l"
data-dmp-site="4m46s41m"
data-gtm-container="GTM-TB3QFCK"
data-unbounce-id="259710f66da04a8e8d9ce8db5c2253d5"
>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TB3QFCK"
height="0" width="0" style="display:none; visibility:hidden"></iframe>
</noscript><div
class="headerContainerCls"><div
class="headerContainer theme__lme" id="jqHeader"><header
class="headerContainer__header header"><div
class="header__logo">
<a
href="/">
<img
src="/images/logo-moniteur.svg"
alt="Le moniteur des travaux publics et du bâtiment" data-no-lazy="true"/>
</a></div><div
class="header__userAbo">
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="false"
data-user-is-ip-pass="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bouton]-[return_url]-[header]-[a]"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="false"
data-user-is-abomag="false"
>
<i
class="ico-contract"></i>
<span>S'abonner</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a>
<a
href="/creation-compte-le-moniteur-pass"
class="header__btn button__abo is-displayNone"
data-user-is-connected="false"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Créer mon compte</span>
</a>
<a
href="https://abonnements.infopro-digital.com/votre-abonnement-le-moniteur-pass/"
class="header__btn button__abo is-displayNone"
target="_blank"       rel="noopener"                    data-user-is-connected="true"
data-user-is-ip-pass="true"
>
<i
class="ico-contract"></i>
<span>Pass</span>
</a><a
href="#" class="jqBtnMenu header__btn button__menu"></a><a
href="#" class="jqBtnMenuUser header__btn button__user is-displayNone"
data-user-is-connected="true">
<i
class="ico-user-connect"></i>
<span
data-user-is-connected="true"
data-user-label-connected="Mon Compte">
</span>
</a>
<a
href="/connexion/"
class="header__btn button__user is-displayNone"
data-user-is-connected="false">
<i
class="ico-user"></i>
<span>Se connecter</span>
</a></div></header><div
class="headerContent__mainMenu mainMenu jqMenu"><div
class="mainMenu__search" id="jqSearch"><form
action="/recherche" method="get" id="searchForm" class="searchForm"><div
id="jqCloseSearch" class="searchForm__close">
<i
class="ico-close-circle"></i></div><div
class="searchForm__content searchContent jqWrapperSearch">
<label
for="inputSearch" class="searchContent__label jqLabelSearch">
<i
class="ico-search"></i>
<span>Que recherchez-vous ?</span>
</label>
<input
type="text" id="inputSearch" name="keyword" value=""
class="searchContent__input jqInputSearch" enterkeyhint="search"/>
<span
class="searchContent__reset jqResetSearch"><i
class="ico-reset"></i></span></div></form></div><nav
class="mainMenu__thematics jqThematics">
<a
class="thematics__links"
href="/choix-territoire"
>
Mon Territoire
</a>
<a
class="thematics__links"
href="/vie-du-btp/"
>
Vie du BTP
</a>
<a
class="thematics__links"
href="/immobilier/"
>
Immobilier
</a>
<a
class="thematics__links"
href="/architecture/"
>
Architecture
</a>
<a
class="thematics__links"
href="/technique/"
>
Technique
</a>
<a
class="thematics__links"
href="/reglementation/"
>
Réglementation
</a><div
class="thematics__linkMore">
<a
href="#" class="thematics__links is-more jqBtnThematicMore">Plus</a><div
class="thematics__more jqThematicMore">
<a
class="thematics__links"
href="/moniteur-innovation-day/"
>
Moniteur Innovation Day
</a>
<a
class="thematics__links"
href="/international/"
>
Le Moniteur International
</a>
<a
class="thematics__links"
href="/numerique/"
>
Numérique
</a>
<a
class="thematics__links"
href="/grand-paris/"
>
Grand Paris
</a>
<a
class="thematics__links"
href="/artisans/"
>
Le Moniteur des Artisans
</a>
<a
class="thematics__links"
href="/negoce/"
>
Négoce
</a>
<a
class="thematics__links"
href="/stores-et-fermetures/"
rel="nofollow"                >
Stores & Fermetures
</a>
<a
class="thematics__links"
href="/paysage/"
>
Paysage
</a>
<a
class="thematics__links"
href="https://www.lemoniteurmateriels.fr/"
target="_blank"
rel=" noopener"                >
Le Moniteur Matériels
</a>
<a
class="thematics__links"
href="https://www.amc-archi.com/"
target="_blank"
rel=" noopener"                >
AMC Architecture
</a>
<a
class="thematics__links"
href="https://www.cahiers-techniques-batiment.fr/"
target="_blank"
rel=" noopener"                >
Les Cahiers Techniques du Bâtiment
</a>
<a
class="thematics__links"
href="/operations-immobilieres/"
>
Opérations Immobilières
</a></div></div></nav><div
class="mainMenu__tools">
<a
href="#" id="jqBtnSearch" class="btnTools btnTools--search"><i
class="ico-search"></i> <span>Recherche</span></a>
<a
href="/archives"
class="btnTools btnTools--mag"
data-user-is-connected="false">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/ma-liseuse"
class="btnTools btnTools--mag is-displayNone"
data-user-is-connected="true">
<i
class="ico-magazine"></i> <span>Magazine</span>
</a>
<a
href="/inscription-newsletter" class="btnTools btnTools--news"><i
class="ico-newsletter"></i> <span>Newsletters</span></a></div><div
class="headerContainer__top headerTop"><div
class="headerTop__links">
<span
class="headerTop__title">Services</span>
<a
href="/appels-offres/"
>
Appels d'offres
</a>
<a
href="https://evenements.infopro-digital.com/lemoniteur/formations/"
target="_blank"
rel=" noopener">
Formations
</a>
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenements/"
target="_blank"
rel=" noopener">
Événements
</a>
<a
href="/offre-emploi"
>
Emploi
</a>
<a
href="http://boutique.lemoniteur.fr/"
target="_blank"
rel=" noopener">
Éditions
</a>
<a
href="https://www.kheox.fr/"
target="_blank"
rel=" noopener">
Kheox
</a>
<a
href="https://www.batiproduits.com/"
target="_blank"
rel=" noopener">
Fournisseurs BTP
</a>
<a
href="/nos-webinars/"
>
Webinars
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener">
Indices-Index
</a>
<a
href="/construction-et-talents/ "
rel="nofollow">
Constructions et talents
</a>
<a
href="https://abonnements.infopro-digital.com/le-moniteur-ouvrages-abonnes/#xtor=CS5-204-[site_bouton]-[{return_url}]-[menu]-[a] "
target="_blank"
rel=" noopener">
Livres Abonnés
</a></div></div></div><div
class="headerContent__menuUser menuUser jqMenuUser"><div
class="menuUser__linksMo">
<a
href="/mon-compte"
>
Mon compte
</a>
<a
href="/mes-avantages"
>
Mes avantages
</a>
<a
href="/mon-profil"
>
Mes informations
</a>
<a
href="/mes-newsletters"
>
Mes newsletters
</a>
<a
href="/mon-actualite/"
>
Mon fil d'actualité personnalisé
</a>
<a
href="/service/jurisprudence"
>
Analyses de Jurisprudences
</a>
<a
href="https://services.lemoniteur.fr/indices-index"
target="_blank"
rel=" noopener"                                >
Indices-Index
</a>
<a
href="https://abonnements.infopro-digital.com/le-moniteur-ouvrages-abonnes/#xtor=CS5-204-[site_bouton]-[{return_url}]-[menu]-[a] "
target="_blank"
rel=" noopener"                                >
Ouvrages Abonnés
</a>
<a
href="/admin-pass/users"
data-hcub-service="916"            >
Mon contrat Pass
</a></div><div
class="menuUser__linksTools">
<a
href="/contact"><i
class="ico-phone"></i> Contact</a>
<a
href="/user/logout"><i
class="ico-signout"></i> Déconnexion</a></div></div></div></div><div
class="overlay"></div><div
data-ad-id="bannerArche" class="jqGoogleAdServe "></div><div
class="contentSite"><p
class="titreEnDirect">En direct</p><div
class="listeEnDirect"><ul
class="listeEnDirect__ul"><li>
<a
href="/classement-promoteurs-immobilier/">Classement des promoteurs</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/guerre-en-ukraine/">Crise des matériaux</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/moniteur-innovation-day/">MID PARIS</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/re2020/">RE 2020</a></li><li>
<span
class="listeEnDirect__separ">&#124;</span>                    <a
href="/majors-du-btp/">Majors du BTP</a></li></ul><div
class="imgSwip"><div
class="imgSwip__cercle imgSwip__cercle--1"></div><div
class="imgSwip__cercle imgSwip__cercle--2"></div><div
class="imgSwip__cercle imgSwip__cercle--3"></div></div></div><div
id="pageArticle"><ul
id="breadcrumb" class="breadCrumb" itemscope="" itemtype="https://schema.org/BreadcrumbList"><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="1"><meta
itemprop="item" content="https://www.lemoniteur.fr/">
<a
href="https://www.lemoniteur.fr/"><span
itemprop="name">Accueil</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="2"><meta
itemprop="item" content="https://www.lemoniteur.fr/vie-du-btp/">
&nbsp;&gt;                     <a
href="https://www.lemoniteur.fr/vie-du-btp/"><span
itemprop="name">Vie du BTP</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="3"><meta
itemprop="item" content="https://www.lemoniteur.fr/batiment/">
&nbsp;&gt;                     <a
href="https://www.lemoniteur.fr/batiment/"><span
itemprop="name">Bâtiment</span></a></li><li
itemprop="itemListElement" itemscope="" itemtype="https://schema.org/ListItem"><meta
itemprop="position" content="4"><meta
itemprop="item" content="https://www.lemoniteur.fr/article/batifrais-met-en-avant-les-alternative-a-la-climatisation.2222017">
&nbsp;&gt;                     <span
itemprop="name">Bâtifrais met en avant les alternative à la climatisation</span></li></ul> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lemoniteur.fr\/article\/batifrais-met-en-avant-les-alternative-a-la-climatisation.2222017"},"headline":"B\u00e2tifrais met en avant les alternative \u00e0 la climatisation","datePublished":"2022-09-07 18:30:00","dateModified":"2022-09-07 20:30:04","author":{"@type":"Person","name":"Christiane Wanaverbecq (Bureau de Marseille du Moniteur)"},"publisher":{"@type":"Organization","name":"Le Moniteur","logo":{"@type":"ImageObject","url":{}}},"image":["https:\/\/www.lemoniteur.fr\/mediatheque\/2\/0\/2\/002271202_620x393_c.jpg"],"isAccessibleForFree":false,"hasPart":[{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".pageArticleContent__container"}]}</script> <article
class="colLeft pageArticleContent is-marginT-20"><figure
class="pageArticleContent__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 620 393&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/0/2/002271202_620x393_c.jpg" width="620" height="393"
alt="Bâtifrais met en avant les alternative à la climatisation" /><figcaption
class="pageArticleContent__figcaption pageArticleContent__figcaption--type1">
EnvirobatBDM prône les solutions low-tech pour garantir le confort d’été.
- &copy; EnvirobatBDM
<a
href="#zoom"><span
class="triangleContainer"><i
class="icon-loupe"></i></span></a></figcaption></figure><div
class="lightbox short-animate" id="zoom">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/mediatheque/2/0/2/002271202.jpg" alt="Bâtifrais met en avant les alternative à la climatisation" class="long-animate" /></div><div
id="lightbox-controls" class="short-animate">
<a
id="close-lightbox" class="long-animate" href="#!">Close Lightbox</a></div><header
class="pageArticleContent__header pageArticleContent__header--visuel"><h1 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type1">Bâtifrais met en avant les alternative à la climatisation</h1><p
class="pageArticleContent__infoArt">
<span
class="pageArticleContent__auteur">Christiane Wanaverbecq (Bureau de Marseille du Moniteur)</span>&nbsp;|&nbsp;                    <span
class="pageArticleContent__date">le 07/09/2022</span>
&nbsp;|&nbsp;<span
class="pageArticleContent__tag">
<a
href="/bouches-du-rhone/" class="dateTagArtType__tags__tag">Bouches-du-Rhône</a>,&nbsp;                                <a
href="/climatisation/" class="dateTagArtType__tags__tag">Climatisation</a>,&nbsp;                                <a
href="/confort-thermique/" class="dateTagArtType__tags__tag">Confort thermique</a>
</span></p></header><div
class="pageArticleContent__container"><form
action="/document-alert-tag" method="post" class="alertTag jqAlertTagForm" id="alertTagForm"><div
class="jqAlertTagClic">
<i
class="icon-alerte"></i><p
class="alertTag__title">Ma newsletter personnalisée<i
class="icon-round-fleche rotate180"></i></p></div><div
class="jqAlertTagcontainer alertTagcontainer"><div
class="jqAlertTagConfirm alertTagConfirm" style="display: none"><p
class="is-alignCenter">Votre demande a été prise en compte.</p>
<a
href="/ma-newsletter" class="configAlert" target="_blank">Configurer ma newsletter</a></div><div
class="jqAlertTagContent"><p
class="alertTag__subtitle">Ajouter ce(s) thème(s) à ma newsletter personnalisée</p><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="57">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Bâtiment</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="57" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="154">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Bouches-du-Rhône</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="154" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="319">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Climatisation</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="319" style="display: none"></div><div
class="ctBoutonType1__boutonTypeTag jqAlertTag" data-id="41225">
<i
class="icon-checked"></i><span
class="is-valignMiddle">Confort thermique</span><div
class="delete" style="display: none">
<i
class="icon-poubelle"></i><span
class="is-valignMiddle">Supprimer</span></div>
<input
type="checkbox" name="tags[]" value="41225" style="display: none"></div><input
type="hidden" name="idDocument" value="2222017"><div
class="is-clearBoth"></div><div
class="ctBoutonType1">
<button
type="submit" class="ctBoutonType1__boutonType1 is-displayNone" data-user-has-alert-tag-service="true">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</button>
<a
class="ctBoutonType1__boutonType1 jqAlertTagLoginButton" data-user-has-alert-tag-service="false" href="/connexion/">
<span
class="is-valignMiddle">Valider</span> <i
class="icon-cercle-fleche"></i>
</a></div></div></div></form><a
href="https://www.abonnement.infopro-digital.com/offre-decouverte-le-moniteur-15-jours/inscription/176/1506?utm_source=lemoniteur&utm_medium=display&utm_campaign=bloc_texte_lm_offre-decouverte_lm&utm_term=2018#xtor=AD-93" target="_blank" rel="nofollow" class="artCloseExclusivite xiti-track-clicks" data-xiti-name="essai_article_ferme_lem" data-xiti-chapter1="essai-article-ferme" data-xiti-type="exit">
Pour lire l’intégralité de cet article, <span
class="artCloseLink">testez gratuitement lemoniteur.fr - édition Abonné</span></a><div
class="pageArticleContent__chapoArt"><p>
Pour la septi&egrave;me &eacute;dition de son colloque annuel B&acirc;tifrais consacr&eacute; au confort d&rsquo;&eacute;t&eacute;, organis&eacute;e le 9&nbsp;septembre au Domaine de la Galini&egrave;re &agrave; Ch&acirc;teauneuf-le-Rouge&nbsp;(Bouches-du-Rh&ocirc;ne), l&rsquo;association EnvirobatBDM mettra en avant les solutions de rafra&icirc;chissement alternatives &agrave; la climatisation et s&rsquo;int&eacute;ressera aux usages.</p></div><p>
Après trois mois de <a
title="L'actualité BTP sur la canicule" href="/canicule/" rel="" target="" class="lien-contextuel">canicule</a> en France avec des records de sécheresse et des températures frôlant les 40 °C, la <a
href="http://www.batifrais.eu" target="_blank"><strong>septième [...]</strong></a></p><div
id="poool-widget"></div><div
class="is-clearBoth"></div><div
class="blocPasAbonne">
<span
class="blocPasAbonne__triangle"></span><p
class="blocPasAbonne__centre">
<span
class="blocPasAbonne__titreA1">Cet article est réservé aux abonnés Moniteur,</span>
<span
class="blocPasAbonne__texteA1">abonnez-vous ou connectez-vous pour lire l’intégralité de l’article.</span></p><div
class="ctBlocsResaAbos"><form
action="/user/doLogin" method="post" name="loginForm" id="loginForm" class="formAbonne formAbonne--document"><p
class="blocPasAbonne__titreA2">Déjà abonné</p><p
class="blocPasAbonne__texteA2">Saisissez vos identifiants</p><div>
<input
type="text" name="username" id="username" placeholder="email" value="">
<span
class="errorMessage is-marginT-10"></span>
<a
href="#" class="blocPasAbonne__info">
<img
class="pictoInfo" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/picto-info.png" alt="Information importante sur vos&nbsp;identifiants - Aide a la connexion" />
Information importante sur vos identifiants<br
/>Aide à la connexion : <span
class="blocPasAbonne__info__link">Cliquez ici</span>
</a></div><div>
<input
type="password" name="password" id="password" placeholder="mot de passe">
<span
class="errorMessage"></span>
<input
type="hidden" name="urlRedirect" id="urlRedirect" value="/article/batifrais-met-en-avant-les-alternative-a-la-climatisation.2222017"></div>
<a
href="/demande-mot-de-passe" class="blocPasAbonne__lienA3 jqSwitchBtn" href="#" name="passwordRecovery">Mot de passe oublié ?</a><div
class="ctBoutonType4"><input
type="submit" class="ctBoutonType4__bouton" name="submitFormAbonne" value="Me connecter" /></div></form><form
action="/user/passwordRecovery" method="post" name="passwordRecoveryForm" id="passwordRecoveryForm" class="formAbonne formAbonne--document"><div>
<label
for="mailConnectArchive" class="blocConnectArchive__subTitle blocConnectArchive__subTitle--left">Saisissez votre email</label>
<span
id="jqMessagePasswordRecovery"></span>
<input
type="text" name="user_email" id="user_email" placeholder="Votre email" value="">
<span
class="errorMessage"></span></div>
<a
class="blocConnectArchive__forgotMdp jqSwitchBtn" href="/connexion/" name="connect">Se connecter</a><div
class="ctBoutonType4"><input
type="submit" class="ctBoutonType4__bouton" name="submitPasswordRecovery" value="Envoyer" /></div></form> <script>var $customLoginError = 'Lemoniteur.fr évolue, désormais votre login est votre adresse email.';</script> <div
class="decouvrirOffre"><p
class="blocPasAbonne__titreA2">Pas encore abonné</p><div
class="blocPasAbonne__deuxbtn">
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_paywall]-[return_url]-[page_article]-[a]" target="_blank" class="decouvrirOffre__btn1 xiti-track-clicks" rel="noopener" data-xiti-name="abonnement_paywall_lem" data-xiti-chapter1="abonnement-paywall" data-xiti-type="exit">
<span
class="decouvrirOffre__pictoBtn decouvrirOffre__pictoBtn--decouvre"><i
class="icon-coche"></i></span>
Découvrir <span
class="is-lineBreak">nos offres</span>
</a><div
class="is-clearFix"></div></div><p
class="decouvrirOffre__intro">En vous abonnant au Moniteur, vous bénéficiez de :</p><ul
class="decouvrirOffre__liste"><li>La veille 24h/24 sur les marchés publics et privés</li><li>L’actualité nationale et régionale du secteur du BTP</li><li>La boite à outils réglementaire : marchés, urbanismes, environnement</li><li>Les services indices-index</li></ul></div></div><div
class="separateTrait is-noMobile"></div></div><div
class="is-clearBoth"></div><div
class="btnPartage btnPartage--type1 jqBtnPartage" >
<a
class="btnPartage__btn jqfacebook"  target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Facebook"><i
class="icon-facebook"></i></a>    <a
class="btnPartage__btn jqlinked-in" target="_blank" rel="nofollow noopener" href="#"  title="Partager sur Linkedin" data-title="Bâtifrais met en avant les alternative à la climatisation"><i
class="icon-linkedin"></i></a>    <a
class="btnPartage__btn jqtwitter"   target="_blank" rel="nofollow noopener" href="#" title="Partager sur Twitter" data-title="Bâtifrais met en avant les alternative à la climatisation"><i
class="icon-twitter"></i></a>    <button
class="btnPartage__btn jqBtComment" title="Rédiger un commentaire"><i
class="icon-commentaire"></i></button></div></div><div
class="ctBoutonType1 is-marginT-20">
<button
class="ctBoutonType1__boutonType2 jqBtComment"> <i
class="icon-cercle-fleche"></i>&nbsp;&nbsp;
<span
class="is-valignMiddle">Réagir à cet article</span>
</button></div><div
data-ad-id="infeed" class="jqGoogleAdServe is-marginT-30"></div><div
class="BeOpWidget" data-name="below-article"></div></article><div
class="sidebar"><div
data-ad-id="pave" class="jqGoogleAdServe "></div><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">articles les plus lus</p></div><ul
class="listePlusLus is-noMobile"><li>
<a
href="/article/eiffage-ultra-performant-au-1er-semestre.2220112">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/1/6/002246617_104x65_c.jpg" width="104" height="65"
alt="Eiffage ultra-performant au 1er semestre" /><p
class="listePlusLus__titleAvecImage">
Eiffage ultra-performant au 1er semestre
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 31/08/22 à 03:58</span></p>
</a></li><li>
<a
href="/article/le-textile-une-matiere-premiere-secondaire-de-choix-pour-le-btp.2219682">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/9/5/4/001854459_104x65_c.jpg" width="104" height="65"
alt="Le textile, une matière première secondaire de choix pour le BTP " />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><p
class="listePlusLus__titleAvecImage">
Le textile, une matière première secondaire de choix pour le BTP
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 30/08/22 à 05:36</span></p>
</a></li><li>
<a
href="/article/ginger-en-passe-de-devenir-le-plus-grand-acteur-independant-en-ingenierie-geotechnique.2220127">
<img
class="listePlusLus__img"
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 104 65&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/9/1/002208197_104x65_c.jpeg" width="104" height="65"
alt="Ginger en passe de devenir le plus grand acteur indépendant en ingénierie géotechnique" /><p
class="listePlusLus__titleAvecImage">
Ginger en passe de devenir le plus grand acteur indépendant en ingénierie géotechnique
<span
class="listePlusLus__date">&nbsp;&#124;&nbsp;Publié le 01/09/22 à 07:10</span></p>
</a></li></ul><p
class="titreType2 titreType2--margeTop25">Formations</p><ul
class="listeTopForma"><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-pathologies-des-structures-et-constructions-en-bois-p-6769" target="_blank" rel="noopener"><p
class="listeTopForma__title">Pathologies des structures et constructions en bois</p><p
class="listeTopForma__date">13&nbsp;Octobre&nbsp;2022</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Paris</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-reglementation-environnementale-2020-p-2074" target="_blank" rel="noopener"><p
class="listeTopForma__title">R&eacute;glementation Environnementale 2020 (RE2020)</p><p
class="listeTopForma__date">13-14&nbsp;Octobre&nbsp;2022</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Classe virtuelle</p>
</a></li><li
class="listeTopForma__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/formation-construire-en-bois-p-4897" target="_blank" rel="noopener nofollow"><p
class="listeTopForma__title">Construire en bois</p><p
class="listeTopForma__date">13&nbsp;Octobre&nbsp;2022</p><p
class="listeTopForma__lieu">&nbsp;&#124;&nbsp;Classe virtuelle</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20">
<a
class="lienVoirTout__txt" href="http://evenements.infopro-digital.com/lemoniteur/formations/" target="_blank" rel="nofollow noopener">Toutes nos formations</a>
<i
class="icon-cercle-fleche"></i></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div><p
class="titreType2 titreType2--margeTop25">Evénements</p><ul
class="listeEvenements"><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-equerre-d-argent-2022-p-15607" target="_blank" rel="noopener"><p
class="listeEvenements__title">TROPH&Eacute;E &Eacute;QUERRE D&rsquo;ARGENT</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">21&nbsp;Novembre&nbsp;2022</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Paris</span></p>
</a></li><li
class="listeEvenements__li">
<a
href="https://evenements.infopro-digital.com/lemoniteur/evenement-batir-pour-le-climat-2022-p-15807" target="_blank" rel="noopener nofollow"><p
class="listeEvenements__title">CONGR&Egrave;S BATIR POUR LE CLIMAT</p><p
class="listeEvenements__lieuDate">
<span
class="listeEvenements__lieuDate__date">1&nbsp;D&eacute;cembre&nbsp;2022</span>&nbsp;&#124;&nbsp;<span
class="listeEvenements__lieuDate__lieu">Paris</span></p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="https://evenements.infopro-digital.com/lemoniteur/evenements/" target="_blank" rel="nofollow noopener">Tous les événements</a><i
class="icon-cercle-fleche"></i></li></ul><div
data-ad-id="pave" class="jqGoogleAdServe blocSidePub"></div></div><div
class="is-clearBoth"></div><div
class="colLeft pageArticleContent"><p
class="titreType2 is-noMobile is-marginT-25">Appels d’offres</p><ul
class="listeAppelsDoffres is-noMobile"><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/construction-d-une-residence-universitaire-de-120-cham/ao-8750425-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Construction d'une résidence universitaire de 120 chambres et commerces et démolition d'anciens commerces en entreprise générale ou groupement</p><p
class="listeAppelsDoffres__lieu">94 - Bonneuil-sur-Marne</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/attribution/travaux-de-rehabilitation-et-residentialisation-de-l/am-8750008-1" target="_blank" rel="noopener"><p
class="listeAppelsDoffres__title">Travaux de réhabilitation et résidentialisation  de la Tour A et création d'un ERP (agence  de Romainville) sur les niveaux  RDC/R+1 et R+2 - Quartier  Gagarine à Romainville</p><p
class="listeAppelsDoffres__lieu">93 - Bobigny</p>
</a></li><li
class="listeAppelsDoffres__li">
<a
href="https://www.marchesonline.com/appels-offres/avis/travaux-d-entretien-courant-et-de-remise-en-etat-des-l/ao-8749830-1" target="_blank" rel="noopener nofollow"><p
class="listeAppelsDoffres__title">Travaux d'entretien courant et de remise en état des logements Menuiserie, serrurerie, ferronnerie</p><p
class="listeAppelsDoffres__lieu">34 - SA HLM ERILIA</p>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="https://www.marchesonline.com/appels-offres/en-cours" target="_blank" rel="nofollow noopener">Voir tous les appels d’offres</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="ctTitreType1 ctTitreType1--margeType1 is-noMobile"><p
class="titreType1">Dans la même rubrique</p></div><div
class="is-noMobile">
<a
href="/article/la-transition-ecologique-doit-etre-aussi-une-transition-accessible-reclame-le-cncph.2219832" class="pageArticleContent"><figure
class="pageArticleContent__img">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 620 393&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/0/9/0/001982090_620x393_c.jpeg" width="620" height="393"
alt="La transition écologique doit être aussi « une transition accessible », réclame le CNCPH" /></figure><blockquote
class="pageArticleContent__header"><h2 class="pageArticleContent__grosTitreArt pageArticleContent__grosTitreArt--type2">La transition écologique doit être aussi « une transition accessible », réclame le CNCPH</h2><p>Les Universités d’été du Conseil national consultatif des personnes handicapées, qui se déroulent du 29 au 31 août en présence de huit ministres, ont permis de rappeler le retard pris en [...]</p></blockquote>
</a></div><ul
class="memeRubrique is-noMobile"><li>
<a
href="/article/demolition-renovation-le-diagnostic-dechets-bientot-sur-pied-pour-favoriser-le-reemploi-ou-la-valorisation.2219257">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/7/9/0/002268097_148x94_c.jpeg" width="148" height="94"
alt="Démolition, rénovation : le diagnostic déchets bientôt sur pied pour favoriser le réemploi ou la valorisation" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Démolition, rénovation : le diagnostic déchets bientôt sur pied pour favoriser le réemploi ou la valorisation</h2><p>Le ministère de la Transition écologique soumet à la consultation du public, pendant trois [...]</p>
</a></li><li>
<a
href="/article/une-piscine-rehabilitee-a-la-mode-ecoresponsable.2219202">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/2/8/0/002268082_148x94_c.jpg" width="148" height="94"
alt="Une piscine réhabilitée à la mode écoresponsable" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Une piscine réhabilitée à la mode écoresponsable</h2><p>L’Agglo du Pays de Dreux, en Eure-et-Loir, a initié un ambitieux projet de réalisation [...]</p>
</a></li><li>
<a
href="/article/ecran-total.2218102">
<img
src="data:image/svg+xml,&lt;svg xmlns=&quot;http://www.w3.org/2000/svg&quot; viewBox=&quot;0 0 148 94&quot;&gt;&lt;/svg&gt;" data-original="/mediatheque/4/7/0/002075074_148x94_c.jpg" width="148" height="94"
alt="Ecran total" />
<img
class="fermeAvecVisu" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/ferme.png" alt="Fermé" /><h2 class="memeRubrique--title">Ecran total</h2><p></p>
</a></li></ul></div><div
class="sidebar"><p
class="titreType2 titreType2--margeTop25">Dernières offres d'emploi</p><ul
class="listeOffresEmploi"><li>
<a
href="https://www.usinenouvelle.com/offre-emploi/offre-emploi-o-directeur-de-projets-3468950?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/0/8/4/000874480_std.jpg" width="62" alt="Semmaris" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">Semmaris</p><p
class="listeOffresEmploi__title">Directeur de Projets - Adjoint au Directeur des Grands Travaux H/F</p><p
class="listeOffresEmploi__lieu">RUNGIS</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;05 septembre 2022</p></div>
</a></li><li>
<a
href="https://www.lemoniteur.fr/offre-emploi/offre-emploi-ingenieur-conducteur-o-3469150?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/5/8/4/000874485_std.jpg" width="62" alt="Hospices Civils de Lyon" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">Hospices Civils de Lyon</p><p
class="listeOffresEmploi__title">Ingénieur conducteur d'opérations H/F</p><p
class="listeOffresEmploi__lieu">LYON</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;29 août 2022</p></div>
</a></li><li>
<a
href="https://www.lemoniteur.fr/offre-emploi/offre-emploi-ingenieur-maintenance-o-3469155?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" class="listeOffresEmploi__link" rel="noopener"><div
class="listeOffresEmploi__img">
<img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.emploi-pro.fr/mediatheque_public/5/8/4/000874485_std.jpg" width="62" alt="Hospices Civils de Lyon" /></div><div
class="listeOffresEmploi__txt"><p
class="listeOffresEmploi__type">Hospices Civils de Lyon</p><p
class="listeOffresEmploi__title">Ingénieur maintenance et exploitation H/F</p><p
class="listeOffresEmploi__lieu">LYON</p><p
class="listeOffresEmploi__date">&nbsp;&#124;&nbsp;29 août 2022</p></div>
</a></li><li
class="lienVoirTout lienVoirTout--margeTop20"><a
class="lienVoirTout__txt" href="http://emploi-btp.lemoniteur.fr/?utm_source=lemoniteur.fr&utm_medium=referral&utm_campaign=bloc" target="_blank" rel="nofollow noopener">Toutes les offres d’emploi</a><i
class="icon-cercle-fleche"></i></li></ul><div
class="blocBati "><p
class="blocBati__title">LES NOUVEAUTés PRODUITS</p><div
class="batiSlider"><div>
<a
href="https://www.batiproduits.com/fiche/produits/configurateur-de-tiroirs-sur-mesure-astucio-p411038384.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/4/7/1/014300174_flux_moniteur.jpg" alt="Configurateur de tiroirs sur-mesure |  Astucio" /></div>
<span
class="blocBati__txt">Configurateur de tiroirs sur-mesure |  Astucio</span>
<span
class="blocBati__entrep">Astucio</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/table-de-preparation-de-commande-p384837500.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/0/1/7/013122710_flux_moniteur.png" alt="Table de préparation de commande" /></div>
<span
class="blocBati__txt">Table de préparation de commande</span>
<span
class="blocBati__entrep"></span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div><div>
<a
href="https://www.batiproduits.com/fiche/produits/bac-de-retention-pour-le-stockage-de-fut-ou-de-c-p70285718.html" target="_blank" rel="noopener"><div
class="blocBati__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="https://www.batiproduits.com/medias/3/1/5/003418513_flux_moniteur.jpg" alt="Bac de rétention pour le stockage de fût ou de cuves | MRP BI" /></div>
<span
class="blocBati__txt">Bac de rétention pour le stockage de fût ou de cuves | MRP BI</span>
<span
class="blocBati__entrep">MRP BI</span><p
class="blocBati__btnBatiproduits"><i
class="icon-demande-doc"></i><span
class="is-valignMiddle">VOIR LE PRODUIT</span></p>
</a></div></div><a
href="https://www.batiproduits.com/" target="_blank" rel="noopener" class="blocBati__link is-alignCenter"><i
class="icon-fleche"></i>Accéder à tous les produits</a><p
class="blocBati__enPartenariat is-alignCenter"><span
class="blocBati__enPartenariat__txt">En partenariat avec</span> <img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-batiproduits.png" alt="Batiproduits" /></p></div></div><div
class="is-clearBoth"></div><div
id="overlay"></div></div><div
class="blocCommentaires jqComment"><div
class="blocCommentaires__ct">
<i
class="icon-croix blocCommentaires__close jqBtCloseComment"></i><p
class="blocCommentaires__title">Commentaires</p><p
class="blocCommentaires__titleArt">Bâtifrais met en avant les alternative à la climatisation</p><p
id="post_success_0"></p><form
id="formCommentaires_0" name="formCommentaires" method="post" class="blocCommentaires__form">
<input
type="hidden" id="doc_id_0" name="doc_id" value="2222017" />
<input
type="hidden" id="parent_id_0" name="parent_id" value="" />
<input
type="text" id="pseudo_0" name="pseudo" value="" placeholder="Pseudo*" class="is-marginT-15" />
<input
type="text" id="email_0" name="email" value="" placeholder="Email*" class="is-marginT-10" /><p
class="blocCommentaires__form__pasPublie">Votre e-mail ne sera pas publié</p><textarea id="commentaire_0" name="commentaire" placeholder="Message*" class="is-marginT-15"></textarea><input
type="submit" value="Commenter" id="postCommentButton_0" data-iteration="0" name="submitComment" class="postCommentButton boutonType5 is-marginT-35" /></form></div></div><div
class="blocBonnesRaisons" data-user-is-abomag="false" data-user-is-pass="false"><div
class="blocBonnesRaisons__txt"><p
class="blocBonnesRaisons__txt__title"><span
class="blocBonnesRaisons__txt__title__sabo">Les bonnes raisons de s’abonner</span><span
class="blocBonnesRaisons__txt__title__monit">Au Moniteur</span></p><ul
class="blocBonnesRaisons__txt__list"><li><i
class="icon-fleche"></i> <span
class="bold">La veille 24h/24</span> sur les marchés publics et privés</li><li><i
class="icon-fleche"></i> <span
class="bold">L’actualité nationale et régionale du secteur du BTP</span></li><li><i
class="icon-fleche"></i> <span
class="bold">La boite à outils réglementaire</span> : marchés, urbanismes, environnement</li><li><i
class="icon-fleche"></i> <span
class="bold">Les services indices-index</span></li></ul>
<a
href="https://www.abonnement.infopro-digital.com/le-moniteur/formule/18#xtor=CS5-204-[site_bloc]-[return_url]-[page_article]-[a]"
target="_blank" class="blocBonnesRaisons__txt__jeMabo xiti-track-clicks"
data-xiti-name="abonnement_bloc_article_lem" data-xiti-chapter1="abonnement-bloc-article" data-xiti-type="exit"><i
class="icon-fleche"></i> Je m’abonne</a></div><div
class="blocBonnesRaisons__img"><img
src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/img-supports-moniteur.png" alt="Supports Moniteur" /></div></div><div
data-ad-id="banner" class="jqGoogleAdServe is-marginT-30 is-noMobile is-alignCenter"></div><footer
class="footer"><div
class="footer__bot"><div
class="footer__bot__follow"><ul
class="footer__bot__follow__liste"><li><a
href="/inscription-newsletter" target="_blank" id="jqShareMailBtn"><i
class="icon-enveloppe"></i></a></li><li><a
href="https://www.facebook.com/lemoniteur.fr/ " target="_blank" rel="nofollow noopener"><i
class="icon-facebook"></i></a></li><li><a
href="https://www.linkedin.com/groups/7470936 " target="_blank" rel="nofollow noopener"><i
class="icon-linkedin"></i></a></li><li><a
href="https://twitter.com/Le_Moniteur/ " target="_blank" rel="nofollow noopener"><i
class="icon-twitter"></i></a></li></ul></div><p
class="footer__bot__marqueInfopro">
<span
class="footer__bot__marqueInfopro__txt">Une marque du groupe</span>
<a
class="footer__bot__marqueInfopro__logo" href="http://www.infopro-digital.com/" target="_blank" rel="noopener">
<img
class="footer__bot__marqueInfopro__img" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-original="/images/logo-infopro-footer.png" alt="Infopro Digital" border="0" />
</a></p><ul
class="footer__bot__toutSavoir"><li><a
href="http://www.infopro-digital.com/marque/le-moniteur/">Tout savoir sur le Moniteur</a></li><li><a
href="/contact">Contacts</a></li><li><a
href="/mentions-legales">Mentions légales</a></li><li><a
href="https://www.infopro-digital.com/rgpd-gdpr/fr/" target="_blank" rel="noopener">RGPD</a></li><li><a
href="javascript:Didomi.preferences.show()">Paramétrage Cookie</a></li></ul></div></footer><div
class="ad2hs-box is-displayNone">
<img
src="/images/pwa_icon.jpg" data-no-lazy="" />
<a
href="#" class="ad2hs-btn">Ajouter Le Moniteur à l'écran d'accueil</a>
<i
class="icon-croix"></i></div></div> <script type="text/javascript">var pooolConf = {"debug":false,"id":"OWSAD-8QN2N-NLS5X-GCFB9","pageType":"premium","userIsPremium":false};
        
                    var advertisementParams = {"targeting":{"devtest":false,"tags":["batiment","bouches-du-rhone","climatisation","confort-thermique","france","mediterranee","provence-alpes-cote-d-azur","vie-du-btp"],"tag_status":"standard","tag_type":"1","id_document":"2222017","document_path":"article\/batifrais-met-en-avant-les-alternative-a-la-climatisation.2222017","document_parution":"1","document_type":"1","document_closed":true,"document_access":"4","document_source":"1"},"slotRefresh":{"bannerArche_1":30,"infeed_1":60,"inread_1":40,"pave_1":30,"pave_2":60},"networkCode":21799741328,"slotConfigurations":{"pave":{"sizes":"pave","typeAd":"pave"},"bannerArche":{"sizes":"bannerArche","typeAd":"ban"},"banner":{"sizes":"banner","typeAd":"ban"},"inread":{"sizes":"inread","typeAd":"inread"},"infeed":{"sizes":"infeed","typeAd":"infeed"}},"adsDisable":false,"adUnitPath":"document"};
        
                    var xitiParams = {"page":{"name":"web-article-batifrais_met_en_avant_les_alternative_a_la_climatisation.2222017","chapter1":"article","chapter2":"batiment","level2":2},"customVars":{"site":{"1":"anonyme","2":[],"3":"ferm\u00e9","4":"Christiane Wanaverbecq (Bureau de Marseille du Moniteur)","5":"20220907","9":"R\u00e9serv\u00e9 Moniteur","17":"ferm\u00e9","20":"Le Moniteur"}},"identifiedVisitor":{"category":3},"tags":{"keywords":["batiment","bouches-du-rhone","climatisation","confort-thermique","france","mediterranee","provence-alpes-cote-d-","vie-du-btp"]}};</script> <script src="/resources/jquery/jquery.min.IPDIGIT1654243515TIGIDPI.js"></script> <script src="/resources/jquery-lazyload/jquery.lazyload.min.IPDIGIT1654243515TIGIDPI.js"></script> <script src="/js/commun-min.IPDIGIT1654243145TIGIDPI.js"></script> <script src="/js/trackings-min.IPDIGIT1654243145TIGIDPI.js"></script> <script src="/js/base-module/libs/smarttag-min.IPDIGIT1650360093TIGIDPI.js"></script> <script src="/js/base-module/libs/blockadblock-min.IPDIGIT1652084461TIGIDPI.js"></script> <script src="/js/base-module/trackings-min.IPDIGIT1652084461TIGIDPI.js"></script> <script src="/js/base-module/service-loader-min.IPDIGIT1625476502TIGIDPI.js"></script> <script src="/js/mol-module/header-min.IPDIGIT1625055633TIGIDPI.js"></script> <script src="/js/webinar-module/webinar-widget-min.IPDIGIT1601892818TIGIDPI.js"></script> <script src="/resources/bxslider/jquery.bxslider.min.IPDIGIT1654243515TIGIDPI.js"></script> <script src="/js/blog-module/comment-min.IPDIGIT1544447737TIGIDPI.js"></script> <script src="/js/blog-module/social-sharing-min.IPDIGIT1578930785TIGIDPI.js"></script> <script src="/js/pages/article-min.IPDIGIT1654243145TIGIDPI.js"></script> <script src="/resources/jquery-validation/jquery.validate.min.IPDIGIT1654243515TIGIDPI.js"></script> <script src="/js/user-module/user-min.IPDIGIT1544447745TIGIDPI.js"></script> <script src="/js/gam-min.IPDIGIT1654243145TIGIDPI.js"></script> <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"6c84580c5c","applicationID":"13942704","transactionName":"ZgFQMUVUV0dZAk0KWF9LcRBEQVZZFwVWAEJcAVwR","queueTime":0,"applicationTime":108,"atts":"SkZHRw1ORBgaABtZTEwZ","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>